<!DOCTYPE html><html lang=es-es dir=ltr class='layout-magazine com_content view-article itemid-139 j31 mm-hover cat-red'><head> <script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><base href=https://www.diarioviregion.cl/index.php/noticias/22407-defunciones /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo"/><meta name=author content=Editor /><meta name=description content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región."/><title>Defunciones</title><link href=/templates/ja_teline_v/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/templates/ja_teline_v/local/css/themes/wrk/custom.css rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"2bf61302f906f5c2e5703b07d21b3802","system.paths":{"root":"","base":""}}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=2a0e8fa6815aa2d140fc391cb1f6694b&amp;type=js&amp;gz=gz"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> <!--[if (!IE 8)&(!IE 9)]> --> <!-- <![endif]--><style>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</style><link rel=preload href="/media/plg_jchoptimize/assets2/jscss.php?f=8f335063b868a9978e9998ccafd1b484&amp;type=css&amp;gz=gz" as=style onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=8f335063b868a9978e9998ccafd1b484&amp;type=css&amp;gz=gz"/></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> </head><body><div class=t3-wrapper><div class=t3-topbar><div class=top-left> <nav class=t3-topnav><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></nav> </div><div class=top-right><div class=module-search><form action=/index.php/noticias method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Buscar...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=Buscar... onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=139 /> </form></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Sidebar</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod216><div class=module-inner><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>Menú</span></h3><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-151> <a href=/index.php>Inicio</a></li><li class="item-139 current active"><a href=/index.php/noticias>Noticias</a></li><li class=item-142><a href=/index.php/deportes>Deportes</a></li><li class=item-108><a href=/index.php/policial>Policial</a></li><li class=item-147><a href=/index.php/avisos-legales>Avisos Legales</a></li><li class="item-353 divider"><span class=separator><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li><li class=item-144><a href=/index.php/obituario>Defunción</a></li></ul></div></div></div></div></div><div class=logo><div class="logo-image logo-control"> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-top.png alt="Diario VI Región" width=410 height=90 /> <img class=logo-img-sm src=/images/logo-small.gif alt="Diario VI Región" width=137 height=30 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div></div><div class="col-md-7 header-right"><div class=header-right-inner><div class="col trending "><div class="row magazine-featured events-featured"><div class="col magazine-featured-items"> </div> </div><div class=custom><p style="text-align: center;"><a href=/index.php/avisos-legales target=_blank rel="noopener noreferrer"><img src=/images/banners/Banners_Avisos_Legales.jpg alt="" width=669 height=96 /></a></p><p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#1d707c6f7e78717c336972717879727e726f737877725d7a707c7471337e7270"><span class="__cf_email__" data-cfemail="f79a968594929b96d983989b92939894988599929d98b7909a969e9bd994989a">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#0d6c63697f686c237962616869626e627f636867624d6a606c6461236e6260"><span class="__cf_email__" data-cfemail="8feee1ebfdeaeea1fbe0e3eaebe0ece0fde1eae5e0cfe8e2eee6e3a1ece0e2">[email&#160;protected]</span></a></strong></p><p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p><p style="text-align: center;"><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div></div></header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav"><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate slide" data-duration=400 data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/index.php data-target=#><span class="fa fa-home"></span>Inicio</a> </li> <li itemprop=name class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id=139 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/noticias data-target=# data-toggle=dropdown>Noticias <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=146 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod146><div class=module-inner><h3 class="module-title "><span>Últimas Noticias</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"> </div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-03T19:06:51-03:00 itemprop=datePublished> Oct 03 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22407-defunciones itemprop=url> Defunciones</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22406-bodegas-de-agrosuper-afectadas-por-incendio title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/IMG-20221003-WA0010.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-03T16:51:20-03:00 itemprop=datePublished> Oct 03 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22406-bodegas-de-agrosuper-afectadas-por-incendio itemprop=url> Bodegas de Agrosuper afectadas por incendio</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"> </div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-03T16:28:49-03:00 itemprop=datePublished> Oct 03 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22405-defuncion-3 itemprop=url> Defunción</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22380-premio-aporte-regional-a-la-cocina-chilena-se-quedo-en-o-higgins title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/22_Gastronoma_Chilena_Sto_Tomas-COLUMNA-Jaime_Jimenez_gastronoma.jpg alt="" itemprop=url width=75 height=100 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T13:24:56-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22380-premio-aporte-regional-a-la-cocina-chilena-se-quedo-en-o-higgins itemprop=url> Premio “Aporte Regional a la Cocina Chilena” se quedó en O’Higgins</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22379-vina-estampa-abre-su-espacio-de-venta-para-vinos-campesinos title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/121_Acuerdo_INDAP-Covicam-Via_Estampa-3.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T13:06:09-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22379-vina-estampa-abre-su-espacio-de-venta-para-vinos-campesinos itemprop=url> Viña Estampa abre su espacio de venta para vinos campesinos</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22376-oficina-de-integracion-comunitaria-se-reunio-con-adultos-mayores title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/101_Reunion_Carabineros_y_AM_San_Fdo-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T13:02:50-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22376-oficina-de-integracion-comunitaria-se-reunio-con-adultos-mayores itemprop=url> Oficina de Integración Comunitaria se reunió con adultos mayores</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22375-prefectura-cachapoal-de-la-pdi-cumplio-51-anos-de-vida title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/101_51_aos_de_vida_Prefectura_Cachapoal.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T13:01:08-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22375-prefectura-cachapoal-de-la-pdi-cumplio-51-anos-de-vida itemprop=url> Prefectura Cachapoal de la PDI cumplió 51 años de vida</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22374-diputadas-rn-se-reunen-con-hacienda-para-impulsar-un-subsidio-a-productores-de-alimentos title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/81_Dptas_Morales_y_Muoz_con_Hacienda-2.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T12:59:47-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22374-diputadas-rn-se-reunen-con-hacienda-para-impulsar-un-subsidio-a-productores-de-alimentos itemprop=url> Diputadas RN se reúnen con Hacienda para impulsar un subsidio a productores de alimentos</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22372-recomendaciones-para-una-buena-higiene-bucal-haciendo-enfasis-en-el-autocuidado title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/62_Higiene_bucal_salud_Machal-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T12:56:43-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22372-recomendaciones-para-una-buena-higiene-bucal-haciendo-enfasis-en-el-autocuidado itemprop=url> Recomendaciones para una buena higiene bucal haciendo énfasis en el autocuidado</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify" data-id=142 data-level=1 data-alignsub=justify> <a itemprop=url class=" dropdown-toggle" href=/index.php/deportes data-target=# data-toggle=dropdown>Deportes <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=170 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod170><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22373-general-velasquez-enfrenta-como-local-a-iberia-de-los-angeles title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/71_La_Segunda_Divisin_llega_a_su_fin_2022.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T12:58:00-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22373-general-velasquez-enfrenta-como-local-a-iberia-de-los-angeles itemprop=url> General Velásquez enfrenta como local a Iberia de Los Ángeles</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22324-tsf-se-impuso-en-duelo-sanfernandino-a-tomas-lawrence title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/71_TSF_se_impuso_en_duelo-Portada.jpg alt="" itemprop=url width=100 height=69 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-26T14:18:44-03:00 itemprop=datePublished> Sep 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22324-tsf-se-impuso-en-duelo-sanfernandino-a-tomas-lawrence itemprop=url> TSF se impuso en duelo sanfernandino a Tomas Lawrence</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22323-san-marcos-de-arica-campeon-de-segunda-division title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/62_San_Marcos_Campen_de_la_2da_Divisin.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-26T14:14:58-03:00 itemprop=datePublished> Sep 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22323-san-marcos-de-arica-campeon-de-segunda-division itemprop=url> San Marcos de Arica Campeón de Segunda División</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22322-general-velasquez-rescato-un-empate-en-su-visita-a-los-andes title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/61_G_Velsquez_rescat_un_empate-2.jpg alt="" itemprop=url width=100 height=66 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-26T14:10:41-03:00 itemprop=datePublished> Sep 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22322-general-velasquez-rescato-un-empate-en-su-visita-a-los-andes itemprop=url> General Velásquez rescató un empate en su visita a Los Andes</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22305-deportivo-talhuen-y-juvenil-las-garzas-campeones-futbol-en-palmilla title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/72_Campeones_de_futbol_fiestas_Palmilla-2.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-23T13:58:18-03:00 itemprop=datePublished> Sep 23 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22305-deportivo-talhuen-y-juvenil-las-garzas-campeones-futbol-en-palmilla itemprop=url> Deportivo Talhuén y Juvenil Las Garzas campeones fútbol en Palmilla</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22304-tsf-y-tomas-lawrence-se-enfrentaran-por-copa-chile title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/71_TSF_y_Tomas_Lawrence_se_enfrentarn_por_Copa_Chile.jpg alt="" itemprop=url width=83 height=100 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-23T13:54:41-03:00 itemprop=datePublished> Sep 23 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22304-tsf-y-tomas-lawrence-se-enfrentaran-por-copa-chile itemprop=url> TSF y Tomas Lawrence se enfrentarán por Copa Chile</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22286-general-velasquez-enfrentara-este-sabado-a-trasandino-en-los-andes title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/72_2da_Divisin_fechas_definiciones.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-22T14:05:26-03:00 itemprop=datePublished> Sep 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22286-general-velasquez-enfrentara-este-sabado-a-trasandino-en-los-andes itemprop=url> General Velásquez enfrentará este sábado a Trasandino en Los Andes</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22285-union-o-higgins-se-consagra-entre-los-mejores-equipos-de-la-liga-sur-de-hockey-patin title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/71_Liga_Sur_de_Hockey_Patn-2.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-22T14:01:10-03:00 itemprop=datePublished> Sep 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22285-union-o-higgins-se-consagra-entre-los-mejores-equipos-de-la-liga-sur-de-hockey-patin itemprop=url> Unión O’Higgins se consagra entre los mejores equipos de la Liga Sur de Hockey Patín</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22229-torneo-segunda-division-general-velasquez-gano-de-local-y-se-acerca-al-lider title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/101_G_Velsquez_gana_de_local-3.jpg alt="" itemprop=url width=100 height=62 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-15T13:18:38-03:00 itemprop=datePublished> Sep 15 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22229-torneo-segunda-division-general-velasquez-gano-de-local-y-se-acerca-al-lider itemprop=url> Torneo Segunda División: General Velásquez ganó de local y se acerca al líder</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify sub-hidden-collapse" data-id=108 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/policial data-target=# data-toggle=dropdown>Policial <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=145 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod145><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22381-un-fallecido-deja-colision-frontal-en-carretera-de-la-fruta title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/IMG-20220930-WA0011.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T13:46:25-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22381-un-fallecido-deja-colision-frontal-en-carretera-de-la-fruta itemprop=url> Un fallecido deja colisión frontal en Carretera de la Fruta</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22378-sorprenden-a-sujeto-con-54-envoltorios-de-cocaina-base title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/112_54_envoltorios_de_cocana_base.jpg alt="" itemprop=url width=100 height=49 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T13:04:50-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22378-sorprenden-a-sujeto-con-54-envoltorios-de-cocaina-base itemprop=url> Sorprenden a sujeto con 54 envoltorios de cocaína base </a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22377-investigan-hallazgo-de-municiones-de-guerra-en-san-vicente title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/111_Municiones_de_guerra_en_San_Vicente-4.jpg alt="" itemprop=url width=100 height=57 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-30T13:03:51-03:00 itemprop=datePublished> Sep 30 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22377-investigan-hallazgo-de-municiones-de-guerra-en-san-vicente itemprop=url> Investigan hallazgo de municiones de guerra en San Vicente</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22358-un-herido-grave-deja-accidente-de-transito-en-rancagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/08_agosto/113_Dej_atropello_en_San_Vicente-SIAT.jpg alt="" itemprop=url width=100 height=64 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-28T14:42:02-03:00 itemprop=datePublished> Sep 28 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22358-un-herido-grave-deja-accidente-de-transito-en-rancagua itemprop=url> Un herido grave deja accidente de tránsito en Rancagua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22342-os-7-detuvo-a-ciudadano-boliviano-con-mas-de-un-kilo-de-cocaina title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/111_Ms_de_un_kilo_de_cocana_Mostazal-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-27T13:55:09-03:00 itemprop=datePublished> Sep 27 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22342-os-7-detuvo-a-ciudadano-boliviano-con-mas-de-un-kilo-de-cocaina itemprop=url> OS-7 detuvo a ciudadano boliviano con más de un kilo de cocaína</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22341-extranjeros-en-situacion-irregular-fueron-denunciados-tras-fiscalizacion-de-la-pdi-a-transporte-agricola title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/102_29_extranjeros_a_transporte_agrcola.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-27T13:52:18-03:00 itemprop=datePublished> Sep 27 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22341-extranjeros-en-situacion-irregular-fueron-denunciados-tras-fiscalizacion-de-la-pdi-a-transporte-agricola itemprop=url> Extranjeros en situación irregular fueron denunciados tras fiscalización de la PDI a transporte agrícola</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22327-detienen-a-sujeto-que-asesino-a-su-pareja-en-rancagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/111_Femicidio_de_su_pareja_en_Rgua.jpg alt="" itemprop=url width=100 height=46 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-26T14:27:40-03:00 itemprop=datePublished> Sep 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22327-detienen-a-sujeto-que-asesino-a-su-pareja-en-rancagua itemprop=url> Detienen a sujeto que asesinó a su pareja en Rancagua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22310-pdi-investiga-homicidio-de-un-hombre-en-minimarket-de-donihue title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/IMG-20220706-WA0001.jpg alt="" itemprop=url width=100 height=59 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-25T18:43:28-03:00 itemprop=datePublished> Sep 25 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22310-pdi-investiga-homicidio-de-un-hombre-en-minimarket-de-donihue itemprop=url> PDI investiga homicidio de un hombre en minimarket de Doñihue</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22308-os-7-detuvo-a-sujeto-con-mas-de-dos-kilos-de-marihuana title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/111_Ms_de_dos_kilos_de_marihuana_Mostazal-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-09-23T14:06:06-03:00 itemprop=datePublished> Sep 23 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22308-os-7-detuvo-a-sujeto-con-mas-de-dos-kilos-de-marihuana itemprop=url> OS-7 detuvo a sujeto con más de dos kilos de marihuana</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name data-id=147 data-level=1> <a itemprop=url class="" href=/index.php/avisos-legales data-target=#>Avisos Legales </a> </li> <li itemprop=name class=divider data-id=353 data-level=1> <span class=" separator" data-target=#><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li> <li itemprop=name class=mega-align-justify data-id=144 data-level=1 data-alignsub=justify> <a itemprop=url class="" href=/index.php/obituario data-target=#>Defunción </a> </li> </ul> </div> </div> </div> </nav> <nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>Está aquí: &#160;</li><li><a href=/index.php/noticias class=pathway>Noticias</a></li></ol></div></nav><div class=main><div id=t3-mainbody class="container t3-mainbody mainbody-magazine"><div class="row equal-height"><div id=t3-content class="col t3-content col-md-9"><div class="item-row row-main"><div class=article-main><article class=article itemscope itemtype=http://schema.org/Article><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://google.com/article /><meta itemprop=inLanguage content=es-ES /><meta itemprop=url content=/index.php/noticias/22407-defunciones /><header class="article-header clearfix"><h1 class=article-title itemprop=headline> Defunciones <meta itemprop=url content=https://diarioviregion.cl/index.php/noticias/22407-defunciones /></h1></header><aside class="article-aside article-aside-full"><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class="createdby hasTooltip" itemprop=author title="Escrito por "> <span itemprop=name>Editor</span> <span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://diarioviregion.cl//templates/ja_teline_v/images/logo.png alt=logo itemprop=url /> <meta itemprop=width content=auto /><meta itemprop=height content=auto /></span> <meta itemprop=name content=Editor></span> </dd><dd class="published hasTooltip" title="Publicado: "> <i class=icon-calendar></i> <time datetime=2022-10-03T19:06:51-03:00> 03 Octubre 2022 <meta itemprop=datePublished content=2022-10-03T19:06:51-03:00 /><meta itemprop=dateModified content=2022-10-03T19:06:51-03:00 /></time> </dd> </dl> </aside><section class=article-intro-media> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> </section><section class="row article-navigation top"><ul class="pager pagenav"> <li class=next> <a href=/index.php/noticias/22406-bodegas-de-agrosuper-afectadas-por-incendio rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Bodegas de Agrosuper afectadas por incendio</strong> </a> </li> </ul> </section><section class=article-full><div class=article-content-main><blockquote class=article-intro itemprop=description><p><img src=/images/2017/IMG-20221003-WA0014.jpg width=707 caption=false style="display: block; margin-left: auto; margin-right: auto;" height=595.06 /></p><p><img src=/images/2017/IMG-20221003-WA0015.jpg width=707 caption=false style="display: block; margin-left: auto; margin-right: auto;" height=586.71 /></p></blockquote><section class=article-content itemprop=articleBody> </section> </div> </section><section class="row article-navigation bottom"><ul class="pager pagenav"> <li class=next> <a href=/index.php/noticias/22406-bodegas-de-agrosuper-afectadas-por-incendio rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Bodegas de Agrosuper afectadas por incendio</strong> </a> </li> </ul> </section> </article> </div> </div><div class="item-row row-bottom"><div class=custom><p> </div><div class=w3-cell-row style='width: 100%'><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(80,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Rancagua</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>22°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Fernando</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(93.333333333333,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Vicente</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>19°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(106.66666666667,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Pichilemu</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>16°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Santa Cruz</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div></p></div></div></div><div class="col t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module visible-reading " id=Mod156><div class=module-inner><div class=module-ct><div class="custom visible-reading"><div><ul class="nav nav-tabs"> <li class=active><a href=#home data-toggle=tab>Más Leído</a></li> <li><a href=#profile data-toggle=tab>Últimas Noticias</a></li> </ul><div class=tab-content><div id=home class="tab-pane active"><div class=moduletable><div class="section-inner "><div class="category-module magazine-links"><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/03_marzo/101_MOP_estudio_Placilla_y_Sta_Cruz-2.jpg alt="" itemprop=url width=100 height=47 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-03-01T05:53:48-03:00 itemprop=datePublished> Mar 01 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 itemprop=url> Dan a conocer a Alcaldes avance del Estudio de Prefactibilidad Ampliación Ruta 90</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-10-19T12:03:43-03:00 itemprop=datePublished> Oct 19 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo itemprop=url> Detienen en Codegua a asaltantes de cuidador de fundo</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/11.1_3.200 plantas de marihuana 1.jpg" alt="" itemprop=url width=100 height=74 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-14T02:27:22-03:00 itemprop=datePublished> Ene 14 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque itemprop=url> Diligencia del OS-7: 3.200 plantas de marihuana incautadas en Pumanque</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-07-16T00:50:53-04:00 itemprop=datePublished> Jul 16 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua itemprop=url> Especial homenaje recibió bomberos de la provincia de Colchagua</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-09-27T10:57:48-03:00 itemprop=datePublished> Sep 27 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso itemprop=url> Esta noche TSF jugará con Español su último amistoso</a> </h3></div></div></div></div></div></div></div><div id=profile class=tab-pane></div></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer class="wrap t3-footer"><div class=container><section class=t3-footer-links><div class=row><div class=col-md-4><div class=logo><div class=logo-image> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-footer.png alt="Diario VI Región" width=410 height=90 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div><div class=acy-email-footer><div class=custom><p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div></div></div><div class=col-md-8><div class="t3-spotlight t3-footnav  row"><div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod226><div class=module-inner><div class=module-ct><div class=custom><p style="word-break: break-word;"><strong>Director medio:</strong><br />Carlos Silva Hernández<br /><a href="/cdn-cgi/l/email-protection#bfdcdecdd3d0cc91ccd6d3c9dedcd0d2cad1d6dcdedcd6d0d1daccffd8d2ded6d391dcd0d2"><span class="__cf_email__" data-cfemail="80e3e1f2eceff3aef3e9ecf6e1e3efedf5eee9e3e1e3e9efeee5f3c0e7ede1e9ecaee3efed">[email&#160;protected]</span></a></p><p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#76121f17041f19001f360f171e1919581305"><span class="__cf_email__" data-cfemail="e6828f87948f89908fa69f878e8989c88395">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#33575a52415a5c40564b47524156545a5c5d73545e525a5f1d505c5e"><span class="__cf_email__" data-cfemail="62060b03100b0d11071a16031007050b0d0c22050f030b0e4c010d0f">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod227><div class=module-inner><div class=module-ct><div class=custom><p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#a6cbc7d4c5c3cac788d2c9cac3c2c9c5c9d4c8c3ccc9e6c1cbc7cfca88c5c9cb"><span class="__cf_email__" data-cfemail="25484457464049440b514a4940414a464a574b404f4a654248444c490b464a48">[email&#160;protected]</span></a> </p><p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#44202d37212a2b04202d25362d2b322d3621232d2b2a6a2728"><span class="__cf_email__" data-cfemail="75111c06101b1a35111c14071c1a031c0710121c1a1b5b1619">[email&#160;protected]</span></a></p><p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#bbdfd2dac9d2d4cdd2dfd2dcd2cfdad7fbdcd6dad2d795d8d4d6"><span class="__cf_email__" data-cfemail="34505d55465d5b425d505d535d405558745359555d581a575b59">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod228><div class=module-inner><div class=module-ct><div class=custom><p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#167b776475737a773862797a73727975796478737c7956717b777f7a3875797b"><span class="__cf_email__" data-cfemail="9bf6fae9f8fef7fab5eff4f7fefff4f8f4e9f5fef1f4dbfcf6faf2f7b5f8f4f6">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#02636c667067632c766d6e67666d616d706c67686d42656f636b6e2c616d6f"><span class="__cf_email__" data-cfemail="6c0d02081e090d421803000908030f031e020906032c0b010d0500420f0301">[email&#160;protected]</span></a></p><p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div><div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12"><div class="t3-module module " id=Mod229><div class=module-inner><h3 class="module-title "><span>Contacto</span></h3><div class=module-ct><div class=custom><p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div></div></div></div></div></div><div class=footer-banner> </div> </div> </div> </section> </div> </footer> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/media/plg_jchoptimize/assets2/jscss.php?f=30920330c1093742a32db9d67d900997&amp;type=js&amp;gz=gz" defer></script> </body> </html>