
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='layout-magazine com_content view-article itemid-139 j39 mm-hover cat-red'>
<head>
<base href="https://www.diarioviregion.cl/index.php/noticias/8176-destacan-las-ventajas-del-cooperativismo-y-la-asociatividad-para-la-pequena-agricultura" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo" />
<meta name="author" content="Editor" />
<meta name="description" content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región." />
<title>Destacan las ventajas del cooperativismo y la asociatividad para la pequeña agricultura</title>
<script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.diarioviregion.cl/index.php/component/search/?Itemid=139&amp;catid=9&amp;id=8176&amp;format=opensearch" rel="search" title="Buscar Diario VI Región :: Nuestro Diario" type="application/opensearchdescription+xml" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/bootstrap.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/jadisqus_debate_echo/asset/style.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/legacy-grid.css" rel="stylesheet" type="text/css" />
<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/megamenu.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/off-canvas.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/home.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/acm/notification/css/themes/wrk/style.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/acm/events/css/themes/wrk/style.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/acm/news-list/css/themes/wrk/style.css" rel="stylesheet" type="text/css" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"70cd9bb59a703ca0b872a6ff1cd44ab0","system.paths":{"root":"","base":""}}</script>
<script src="/media/system/js/mootools-core.js?13237888b5ea2ef51c6a60e249c47271" type="text/javascript"></script>
<script src="/media/system/js/core.js?13237888b5ea2ef51c6a60e249c47271" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?13237888b5ea2ef51c6a60e249c47271" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?13237888b5ea2ef51c6a60e249c47271" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?13237888b5ea2ef51c6a60e249c47271" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?13237888b5ea2ef51c6a60e249c47271" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
<script src="/t3-assets/js/js-9e50a.js?t=254" type="text/javascript"></script>
<script src="/templates/ja_teline_v/acm/notification/js/script.js" type="text/javascript"></script>
<script src="/templates/ja_teline_v/acm/events/js/script.js" type="text/javascript"></script>
<script src="/templates/ja_teline_v/acm/news-list/js/script.js" type="text/javascript"></script>
<script type="text/javascript">

var disqus_shortname = 'diarioviregion';
var disqus_config = function(){
	this.language = 'es_MX';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//diarioviregion.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

	var ja_base_uri = "";
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->


<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>
<body>
<div class="t3-wrapper"> 

<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php">Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso">Diario Impreso</a></li><li class="item-256"> <a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás">Diario Antigua Versión</a></li></ul>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/noticias" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="form-control inputbox search-query" type="text" size="20" value="Buscar..." onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="139" />
</form>
</div>
</div>
</div>
<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>


<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">

<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<i class="fa fa-bars"></i>
</button>
<div id="t3-off-canvas" class="t3-off-canvas">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php">Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso">Diario Impreso</a></li><li class="item-256"> <a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás">Diario Antigua Versión</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Menú</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151"> <a href="/index.php">Inicio</a></li><li class="item-139 current active"><a href="/index.php/noticias">Noticias</a></li><li class="item-142"><a href="/index.php/deportes">Deportes</a></li><li class="item-108"><a href="/index.php/policial">Policial</a></li><li class="item-147"><a href="/index.php/avisos-legales">Avisos Legales</a></li><li class="item-144"><a href="/index.php/obituario">Defunción</a></li></ul>
</div></div></div>
</div>
</div>


<div class="logo">
<div class="logo-image logo-control">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-top.png" alt="Diario VI Región" />
<img class="logo-img-sm" src="/images/logo-small.gif" alt="Diario VI Región" />
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>

</div>

<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="row magazine-featured events-featured">
<div class="col magazine-featured-items">
</div>

</div>
<div class="magazine-links">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/8180-emprendedores-salineros-aprenden-estrategias-de-marketing-y-comercializacion" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/06_junio/101_Capacitaciones_proyecto_salinas1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2019-06-13T02:00:50-03:00">
13 Junio 2019 <meta itemprop="datePublished" content="2019-06-13T02:00:50-03:00" />
<meta itemprop="dateModified" content="2019-06-13T02:00:50-03:00" />
</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/8180-emprendedores-salineros-aprenden-estrategias-de-marketing-y-comercializacion" itemprop="url">
Emprendedores salineros aprenden estrategias de marketing y comercialización</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/8179-atletico-talcarehue-se-consolida-como-lider-de-la-liga-de-futbol-rural-de-san-fernando" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/06_junio/72_Atltico_Talcarehue.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2019-06-13T01:59:28-03:00">
13 Junio 2019 <meta itemprop="datePublished" content="2019-06-13T01:59:28-03:00" />
<meta itemprop="dateModified" content="2019-06-13T01:59:28-03:00" />
</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/8179-atletico-talcarehue-se-consolida-como-lider-de-la-liga-de-futbol-rural-de-san-fernando" itemprop="url">
Atlético Talcarehue se consolida como líder de la Liga de Fútbol Rural de San Fernando</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/8178-alumna-del-colegio-manquemavida-fue-seleccionada-para-disputar-premundial-u16" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/06_junio/71_Bsquetbol.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2019-06-13T01:57:31-03:00">
13 Junio 2019 <meta itemprop="datePublished" content="2019-06-13T01:57:31-03:00" />
<meta itemprop="dateModified" content="2019-06-13T01:57:31-03:00" />
</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/8178-alumna-del-colegio-manquemavida-fue-seleccionada-para-disputar-premundial-u16" itemprop="url">
Alumna del Colegio Manquemávida fue seleccionada para disputar premundial U16</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/8177-director-nacional-del-injuv-participo-en-diversas-actividades-en-o-higgins" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/06_junio/62_Visita_director_de_Injuv_OH5.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2019-06-13T01:54:32-03:00">
13 Junio 2019 <meta itemprop="datePublished" content="2019-06-13T01:54:32-03:00" />
<meta itemprop="dateModified" content="2019-06-13T01:54:32-03:00" />
</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/8177-director-nacional-del-injuv-participo-en-diversas-actividades-en-o-higgins" itemprop="url">
Director Nacional del INJUV participó en diversas actividades en O'Higgins</a>
</h3>
</div>
</div>
</div> </div>
</div>
<div class="col whatsnew ">
<div class="col-inner">
<div class="whatsnew-alert" data-url="https://www.diarioviregion.cl/?t3action=module&amp;mid=201&amp;style=raw">
<span class="number">77</span>
<span class="text">Nuevas Noticias</span>
<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">

<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class="" href="/index.php" data-target="#"><span class="fa fa-home"></span>Inicio</a>
</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/noticias" data-target="#" data-toggle="dropdown">Noticias <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
Oct 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
Sep 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
Oct 20 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
May 25 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/3522-100-anos-de-historia-del-club-deportivo-magallanes-de-nancagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/03_marzo/4.2_Lanzamiento-libro.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-03-13T11:46:18-03:00" itemprop="datePublished">
Mar 13 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/3522-100-anos-de-historia-del-club-deportivo-magallanes-de-nancagua" itemprop="url">
&quot;100 años de Historia del Club Deportivo Magallanes de Nancagua&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2041-18-anticipado-para-abuelitos-y-enfermeras" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/2.1_1.Ivonne-recibe-empanadas.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-06T10:37:36-03:00" itemprop="datePublished">
Sep 06 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2041-18-anticipado-para-abuelitos-y-enfermeras" itemprop="url">
&quot;18&quot; anticipado para abuelitos y enfermeras</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/6279-a-traves-de-esta-corrida-nos-queremos-acercar-aun-mas-a-la-comunidad" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/12_diciembre/12.1_Corrida.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name " title="Category">
<a href="/index.php"><span itemprop="genre">Artículos</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-12-14T18:15:06-03:00" itemprop="datePublished">
Dic 14 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/6279-a-traves-de-esta-corrida-nos-queremos-acercar-aun-mas-a-la-comunidad" itemprop="url">
&quot;A través de esta corrida, nos queremos acercar aún más a la comunidad&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/5524-academias-explorines-formaron-parte-de-feria-cientifica" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/10_octubre/09/4.2_Feria-de-la-ciencia-Injuv.2.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-10-08T18:11:08-03:00" itemprop="datePublished">
Oct 08 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/5524-academias-explorines-formaron-parte-de-feria-cientifica" itemprop="url">
&quot;Academias Explorines&quot; formaron parte de feria científica</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/7308-america-en-un-solo-canto-llegara-a-5-comunas-de-la-region-de-o-higgins" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/03_marzo/121_Coro_1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2019-03-27T17:41:49-03:00" itemprop="datePublished">
Mar 27 2019 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/7308-america-en-un-solo-canto-llegara-a-5-comunas-de-la-region-de-o-higgins" itemprop="url">
&quot;América en un Solo Canto&quot; llegará a 5 comunas de la región de O'Higgins</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/deportes" data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
Sep 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2249-copa-162-anos-banco-del-estado-municipales-y-bancarios-disfrutaron-el-partido" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/7.2_Municipales-y-bancarios.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-28T11:10:55-03:00" itemprop="datePublished">
Sep 28 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2249-copa-162-anos-banco-del-estado-municipales-y-bancarios-disfrutaron-el-partido" itemprop="url">
&quot;Copa 162 Años Banco Del Estado&quot; Municipales y bancarios disfrutaron el partido</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/7201-crecer-en-movimiento-ya-se-pone-en-marcha-en-la-region" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/03_marzo/72_Crecer_en_movimiento.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2019-03-19T18:19:32-03:00" itemprop="datePublished">
Mar 19 2019 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/7201-crecer-en-movimiento-ya-se-pone-en-marcha-en-la-region" itemprop="url">
&quot;Crecer en Movimiento&quot; ya se pone en marcha en la región</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/72-Basquet.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:13:27-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" itemprop="url">
&quot;Entusiasmo, es la palabra mágica que convierte una posibilidad, En una gran realidad&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/6531-las-rojitas-se-preparan-para-nacional-de-futbol-femenino" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/01_enero/7.1_Rojita.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2019-01-08T18:07:17-03:00" itemprop="datePublished">
Ene 08 2019 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/6531-las-rojitas-se-preparan-para-nacional-de-futbol-femenino" itemprop="url">
&quot;Las Rojitas&quot; se preparan para nacional de fútbol femenino</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2164-matanzas-wave-classic-navidad-sera-sede-mundial-del-international-windsurfing-tour" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/12.1_Matanzas-Wave-Classic-4.jpeg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-21T11:20:08-03:00" itemprop="datePublished">
Sep 21 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2164-matanzas-wave-classic-navidad-sera-sede-mundial-del-international-windsurfing-tour" itemprop="url">
&quot;Matanzas Wave Classic&quot; Navidad será sede Mundial del International Windsurfing Tour</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/5528-660-millones-entregaran-para-financiar-iniciativas-deportivas-y-culturales" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/10_octubre/09/7.2_2-deporte-y-cultura.1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-10-08T18:16:45-03:00" itemprop="datePublished">
Oct 08 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/5528-660-millones-entregaran-para-financiar-iniciativas-deportivas-y-culturales" itemprop="url">
$660 millones entregarán para financiar iniciativas deportivas y culturales</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/7465-120-competidores-participaran-en-campeonato-abierto-club-de-golf-los-lirios" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/04_abril/71_Club_de_Golf__Los_Lirios1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2019-04-09T19:14:01-03:00" itemprop="datePublished">
Abr 09 2019 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/7465-120-competidores-participaran-en-campeonato-abierto-club-de-golf-los-lirios" itemprop="url">
120 competidores participarán en Campeonato Abierto Club de Golf Los Lirios</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/8.1_180-deportistas-OHiggins.3.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-09T12:32:36-03:00" itemprop="datePublished">
May 09 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" itemprop="url">
180 deportistas de la Region de O'Higgins comenzaron su participación en Juegos Nacionales </a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/policial" data-target="#" data-toggle="dropdown">Policial <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
Oct 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/4932-yo-me-cuido-nueva-campana-de-carabineros" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/08_agosto/11.2_Campaa-yo-me-cuido.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-08-07T19:00:47-03:00" itemprop="datePublished">
Ago 07 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/4932-yo-me-cuido-nueva-campana-de-carabineros" itemprop="url">
&quot;Yo me Cuido&quot;... nueva campaña de carabineros</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/6705-10-anos-de-carcel-para-sujeto-implicado-en-homicidio" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/01_enero/113_10_aos_de_carcel_homicidio_Requinoa.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2019-01-23T17:31:05-03:00" itemprop="datePublished">
Ene 23 2019 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/6705-10-anos-de-carcel-para-sujeto-implicado-en-homicidio" itemprop="url">
10 años de cárcel para sujeto implicado en homicidio</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/7873-10-anos-de-carcel-para-sujeto-que-asaltaba-encapuchado-en-rancagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/05_mayo/112_10_aos_de_carcel_robos_con_violencia.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2019-05-14T19:21:30-03:00" itemprop="datePublished">
May 14 2019 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/7873-10-anos-de-carcel-para-sujeto-que-asaltaba-encapuchado-en-rancagua" itemprop="url">
10 años de cárcel para sujeto que asaltaba encapuchado en Rancagua</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/8002-10-lesionados-deja-choque-de-bus-con-camion-en-peralillo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2019-05-28T19:11:12-03:00" itemprop="datePublished">
May 28 2019 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/8002-10-lesionados-deja-choque-de-bus-con-camion-en-peralillo" itemprop="url">
10 lesionados deja choque de bus con camión en Peralillo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/6490-12-anos-de-carcel-para-sujeto-implicado-en-homicidio" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Labocar.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2019-01-03T17:41:18-03:00" itemprop="datePublished">
Ene 03 2019 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/6490-12-anos-de-carcel-para-sujeto-implicado-en-homicidio" itemprop="url">
12 años de cárcel para sujeto implicado en homicidio</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2424-12-robos-ha-sufrido-colegio-de-rancagua-en-dos-meses" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/18/10.1_Robo-en-estableciiento-educacional.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-18T11:00:36-03:00" itemprop="datePublished">
Oct 18 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2424-12-robos-ha-sufrido-colegio-de-rancagua-en-dos-meses" itemprop="url">
12 robos ha sufrido colegio de Rancagua en dos meses</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/3989-13-anos-de-carcel-para-implicados-en-robo-y-receptacion-en-nancagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/04_abril/11.2_13-aos-de-carcel-en-robo-Sta-Cruz.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-04-26T13:29:44-03:00" itemprop="datePublished">
Abr 26 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/3989-13-anos-de-carcel-para-implicados-en-robo-y-receptacion-en-nancagua" itemprop="url">
13 años de cárcel para implicados en robo y receptación en Nancagua</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/8003-138-detenidos-dejo-nueva-ronda-masiva-de-carabineros-en-la-region-de-o-higgins" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2019/05_mayo/112_138_detenidos_dejo_por_ronda.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2019-05-28T19:13:51-03:00" itemprop="datePublished">
May 28 2019 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/8003-138-detenidos-dejo-nueva-ronda-masiva-de-carabineros-en-la-region-de-o-higgins" itemprop="url">
138 detenidos dejó nueva ronda masiva de carabineros en la Región de O´Higgins</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="147" data-level="1">
<a itemprop='url' class="" href="/index.php/avisos-legales" data-target="#">Avisos Legales </a>
</li>
<li itemprop='name' class="mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a itemprop='url' class="" href="/index.php/obituario" data-target="#">Defunción </a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"142","class":" cat-green"},{"id":"108","class":" cat-blue"},{"id":"147","class":"cat-orange"},{"id":"144","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>


<nav class="wrap t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Está aquí: &#160;</li><li><a href="/index.php/noticias" class="pathway">Noticias</a></li></ol>
</div>
</nav>

<div class="main">
<div class="wrap ">
<div class="container">
<div class="custom">
<p><a href="https://www.youtube.com/channel/UCYbcrObjUAJBi5T64NPvoeQ/videos"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/Banner_nuevo.jpg" alt="" width="996" height="176" /></a></p></div>
</div>
</div>
<div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
<div class="row equal-height">

<div id="t3-content" class="col t3-content col-md-9">
<div class="item-row row-main">
<div class="article-main">
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<meta itemprop="inLanguage" content="es-ES" />
<meta itemprop="url" content="/index.php/noticias/8176-destacan-las-ventajas-del-cooperativismo-y-la-asociatividad-para-la-pequena-agricultura" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
Destacan las ventajas del cooperativismo y la asociatividad para la pequeña agricultura <meta itemprop="url" content="https://www.diarioviregion.cl/index.php/noticias/8176-destacan-las-ventajas-del-cooperativismo-y-la-asociatividad-para-la-pequena-agricultura" />
</h1>
</header>
<aside class="article-aside article-aside-full">
<dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
<span itemprop="name">Editor</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="Editor">
</span>
</dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2019-06-13T01:52:54-03:00">
13 Junio 2019 <meta itemprop="datePublished" content="2019-06-13T01:52:54-03:00" />
<meta itemprop="dateModified" content="2019-06-13T01:52:54-03:00" />
</time>
</dd>
</dl>
</aside>
<section class="article-intro-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/8176-destacan-las-ventajas-del-cooperativismo-y-la-asociatividad-para-la-pequena-agricultura" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/images/2019/06_junio/61_Reunion_apicultores_Rgua2.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> </section>
<section class="row article-navigation top">
<ul class="pager pagenav">
<li class="previous">
<a href="/index.php/noticias/8177-director-nacional-del-injuv-participo-en-diversas-actividades-en-o-higgins" rel="prev">
<i class="fa fa-caret-left"></i>
<span>Anterior Artículo</span>
<strong>Director Nacional del INJUV participó en diversas actividades en O'Higgins</strong>
</a>
</li>
<li class="next">
<a href="/index.php/noticias/8175-diputado-cosme-mellado-apoya-las-demandas-de-los-profesores" rel="next">
<i class="fa fa-caret-right"></i>
<span>Siguiente Artículo</span>
<strong>Diputado Cosme Mellado apoya las demandas de los profesores</strong>
</a>
</li>
</ul>
</section>
<section class="article-full has-article-tools">
<div class="article-tools">
<div class="typo-tools">
<h6>Tipo de Letra</h6>
<ul>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn" href="#" title="Pequeña" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<strong>Font Size</strong>
<a class="btn" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
<a class="btn" href="#" title="Anterior Tipo de Letra" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
<strong>Default</strong>
<a class="btn" href="#" title="Sig. Tipo de Letra" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
</li>
<li class="toggle-reading">
<a class="toggle" href="#" title="Modo de Lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo de Lectura<span></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<h6>Compartir</h6>

<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="article-content-main">
<blockquote class="article-intro" itemprop="description">
<p>Más de cien pequeños agricultores de O'Higgins y otras regiones del país participaron en la actividad.</p>
</blockquote>
<section class="article-content" itemprop="articleBody">
<p>"Para que la pequeña agricultura sea visible, uno de los caminos es que los pequeños agricultores se asocien", señaló Lautaro Díaz, presidente de la cooperativa campesina de productores de quínoa del secano de O'Higgins, COOPROQUINUA. Este pequeño productor participó en el Seminario de Cooperativismo Moderno y Asociatividad, que se realizó en la Universidad de O'Higgins y al cual asistieron más de cien agricultores de diversas regiones del país. La actividad fue organizada por la seremía de Agricultura, junto a INDAP y la seremía de Economía, con el objetivo de analizar las principales características y ventajas del cooperativismo y la asociatividad económica.</p>
<p>En la jornada, el Seremi de Economía, Ignacio Tello, resaltó la importancia de impulsar el cooperativismo para generar una economía con más desarrollo humano y sustentable.</p>
<p>En tanto, el director regional de INDAP, Juan García, señaló que el Instituto de Desarrollo Agropecuario está apoyando fuertemente a los pequeños agricultores en la comercialización de sus productos, para lo cual indicó que es importante que se asocien. Subrayó que se debe mirar la asociatividad como una posibilidad real que ha servido para alcanzar el éxito en diferentes países como Inglaterra, España, Nueva Zelanda, Francia, Australia e Italia, entre otros. Añadió que por ello, INDAP está trabajando en forma conjunta con la Seremía de Agricultura en la realización de encuentros, seminarios y talleres de capacitación que permitan dar a conocer y crear capacidades técnicas para avanzar en la asociatividad y cooperativismo en la región de O'Higgins y en el país.</p>
<p>El Seremi de Agricultura, Joaquín Arriagada, indicó que la asociatividad es una solución para enfrentar los desafíos actuales de la agricultura, entre ellos el cambio climático. Agregó que uno de los principales ejes de trabajo del programa del Ministro Antonio Walker para la agricultura es promover y lograr la asociatividad de los productores agrícolas, para que puedan, entre otros objetivos, enfrentar de mejor manera los cambios del mercado que son cada vez más competitivos y exigentes. </p>
<p>En el seminario, el ingeniero agrónomo y asesor ministerial Agustín Salinas expuso sobre Cooperativismo Moderno y respondió las preguntas de los asistentes.</p>
<p>José Aránguiz, pequeño productor de Coínco, calificó positivamente el seminario, indicando que pudo aprender sobre las cooperativas y las ventajas de la asociatividad para comprar insumos y comercializar los productos. </p>
<p>Por su parte, Lautaro Díaz, presidente de la cooperativa campesina Cooproquinua, expresó que "El seminario fue muy interesante. Aprendimos sobre las ventajas de las cooperativas, cómo formarlas, cómo motivar a los socios".</p>
<p>"También -agregó- se analizó el tema del individualismo, que es una de las dificultades para formar cooperativas. Y se vio que es necesario romper ese individualismo, generar confianza y asociarse, para que así la pequeña agricultura sea visible".</p>
<p>REUNIÓN DE APICULTORES</p>
<p>En el marco del seminario, en la jornada de la tarde se reunieron los representantes de ocho mesas apícolas del país y firmaron un compromiso para trabajar en la formación de una nueva asociación gremial de apicultores que se denominará "Apichile AG".</p>
<p>El Seremi Joaquín Arriagada destacó la importancia de esta reunión, ya que es la primera vez que los representantes de apicultores de ocho regiones, por iniciativa propia, se han organizado para asistir al seminario y posteriormente realizar un taller para impulsar la creación de la organización "Apichile AG", con el objetivo de "construir juntos el futuro apícola del país". "Me siento orgulloso de que este encuentro se haya realizado en la Región de O'Higgins", expresó Arriagada./</p><div id="disqus_thread"></div>
<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:8176";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'diarioviregion';
	var disqus_config = function(){
		this.language = 'es_MX';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//diarioviregion.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=diarioviregion">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
</section>
</div>
</section>
<section class="row article-navigation bottom">
<ul class="pager pagenav">
<li class="previous">
<a href="/index.php/noticias/8177-director-nacional-del-injuv-participo-en-diversas-actividades-en-o-higgins" rel="prev">
<i class="fa fa-caret-left"></i>
<span>Anterior Artículo</span>
<strong>Director Nacional del INJUV participó en diversas actividades en O'Higgins</strong>
</a>
</li>
<li class="next">
<a href="/index.php/noticias/8175-diputado-cosme-mellado-apoya-las-demandas-de-los-profesores" rel="next">
<i class="fa fa-caret-right"></i>
<span>Siguiente Artículo</span>
<strong>Diputado Cosme Mellado apoya las demandas de los profesores</strong>
</a>
</li>
</ul>
</section>
</article>
</div>
</div>
</div>


<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">
<div class="custom visible-reading">
<div>
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leído</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>

<div class="tab-content">
<div id="home" class="tab-pane active"> <div class="moduletable">
<div class="section-inner ">
<div class="category-module magazine-links">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
Oct 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
Sep 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
Oct 20 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
 <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
May 25 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/3522-100-anos-de-historia-del-club-deportivo-magallanes-de-nancagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/03_marzo/4.2_Lanzamiento-libro.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-03-13T11:46:18-03:00" itemprop="datePublished">
Mar 13 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/3522-100-anos-de-historia-del-club-deportivo-magallanes-de-nancagua" itemprop="url">
&quot;100 años de Historia del Club Deportivo Magallanes de Nancagua&quot;</a>
</h3>
</div>
</div>
</div> </div>
</div> </div>
</div>
<div id="profile" class="tab-pane"></div>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
</p>
<p style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4633610943" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
</div></div></div>
</div>

</div>
</div>
<div class="wrap ">
<div class="container">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4633610943" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>

<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<section class="t3-footer-links">
<div class="row">
<div class="col-md-4">

<div class="logo">
<div class="logo-image">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-footer.png" alt="Diario VI Región" />
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>


<div class="acy-email-footer">
<div class="custom">
<p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div>
</div>

</div>
<div class="col-md-8">


<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod226"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Director medio:</strong><br />Carlos Silva Hernández</p>
<p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#45212c24372c2a332c053c242d2a2a6b2036"><span class="__cf_email__" data-cfemail="26424f47544f49504f665f474e4949084355">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#97f3fef6e5fef8e4f2efe3f6e5f2f0fef8f9d7f0faf6fefbb9f4f8fa"><span class="__cf_email__" data-cfemail="a6c2cfc7d4cfc9d5c3ded2c7d4c3c1cfc9c8e6c1cbc7cfca88c5c9cb">[email&#160;protected]</span></a></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod227"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#026f637061676e632c766d6e67666d616d706c67686d42656f636b6e2c616d6f"><span class="__cf_email__" data-cfemail="1d707c6f7e78717c336972717879727e726f737877725d7a707c7471337e7270">[email&#160;protected]</span></a> </p>
<p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#50343923353e3f7e34393122393f2639223537393f3e10373d31393c7e333f3d"><span class="__cf_email__" data-cfemail="06626f7563686928626f67746f69706f7463616f696846616b676f6a2865696b">[email&#160;protected]</span></a> </p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod228"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#a6cbc7d4c5c3cac788d2c9cac3c2c9c5c9d4c8c3ccc9e6c1cbc7cfca88c5c9cb"><span class="__cf_email__" data-cfemail="4c212d3e2f29202d623823202928232f233e222926230c2b212d2520622f2321">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#87e6e9e3f5e2e6a9f3e8ebe2e3e8e4e8f5e9e2ede8c7e0eae6eeeba9e4e8ea"><span class="__cf_email__" data-cfemail="a6c7c8c2d4c3c788d2c9cac3c2c9c5c9d4c8c3ccc9e6c1cbc7cfca88c5c9cb">[email&#160;protected]</span></a></p>
<p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod229"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct">
<div class="custom">
<p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div>
</div></div></div>
</div>
</div>


<div class="footer-banner">
</div>
</div>
</div>
</section>
</div>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>