<!DOCTYPE html><html lang=es-es dir=ltr class='layout-magazine com_content view-article itemid-139 j31 mm-hover cat-red'><head> <script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><base href=https://www.diarioviregion.cl/index.php/noticias/22815-primer-conversatorio-de-genero-y-diversidad-en-hospital-marchiguee /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo"/><meta name=author content=Editor /><meta name=description content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región."/><title>Primer conversatorio de género y diversidad en Hospital Marchigüe</title><link href=/templates/ja_teline_v/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/templates/ja_teline_v/local/css/themes/wrk/custom.css rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"971dd82ce038aa14656780d47a42fc21","system.paths":{"root":"","base":""}}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=a8971f470ff0b80df00d32fc1e998b1b&amp;type=js&amp;gz=gz"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> <!--[if (!IE 8)&(!IE 9)]> --> <!-- <![endif]--><style>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</style><link rel=preload href="/media/plg_jchoptimize/assets2/jscss.php?f=2c49f830d9baffc6436b6f69f8d80511&amp;type=css&amp;gz=gz" as=style onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=2c49f830d9baffc6436b6f69f8d80511&amp;type=css&amp;gz=gz"/></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> </head><body><div class=t3-wrapper><div class=t3-topbar><div class=top-left> <nav class=t3-topnav><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></nav> </div><div class=top-right><div class=module-search><form action=/index.php/noticias method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Buscar...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=Buscar... onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=139 /> </form></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Sidebar</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod216><div class=module-inner><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>Menú</span></h3><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-151> <a href=/index.php>Inicio</a></li><li class="item-139 current active"><a href=/index.php/noticias>Noticias</a></li><li class=item-142><a href=/index.php/deportes>Deportes</a></li><li class=item-108><a href=/index.php/policial>Policial</a></li><li class=item-147><a href=/index.php/avisos-legales>Avisos Legales</a></li><li class="item-353 divider"><span class=separator><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li><li class=item-144><a href=/index.php/obituario>Defunción</a></li></ul></div></div></div></div></div><div class=logo><div class="logo-image logo-control"> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-top.png alt="Diario VI Región" width=410 height=90 /> <img class=logo-img-sm src=/images/logo-small.gif alt="Diario VI Región" width=137 height=30 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div></div><div class="col-md-7 header-right"><div class=header-right-inner><div class="col trending "><div class="row magazine-featured events-featured"><div class="col magazine-featured-items"> </div> </div><div class=custom><p style="text-align: center;"><a href=/index.php/avisos-legales target=_blank rel="noopener noreferrer"><img src=/images/banners/Banners_Avisos_Legales.jpg alt="" width=669 height=96 /></a></p><p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#84e9e5f6e7e1e8e5aaf0ebe8e1e0ebe7ebf6eae1eeebc4e3e9e5ede8aae7ebe9"><span class="__cf_email__" data-cfemail="bcd1ddcedfd9d0dd92c8d3d0d9d8d3dfd3ced2d9d6d3fcdbd1ddd5d092dfd3d1">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#b5d4dbd1c7d0d49bc1dad9d0d1dad6dac7dbd0dfdaf5d2d8d4dcd99bd6dad8"><span class="__cf_email__" data-cfemail="761718120413175802191a13121915190418131c1936111b171f1a5815191b">[email&#160;protected]</span></a></strong></p><p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p><p style="text-align: center;"><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div></div></header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav"><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate slide" data-duration=400 data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/index.php data-target=#><span class="fa fa-home"></span>Inicio</a> </li> <li itemprop=name class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id=139 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/noticias data-target=# data-toggle=dropdown>Noticias <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=146 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod146><div class=module-inner><h3 class="module-title "><span>Últimas Noticias</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22823-juez-del-juzgado-de-pichilemu-tomo-juramento-a-nueva-receptora-judicial title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/121_Receptora_judicial_Pichilemu.jpg alt="" itemprop=url width=100 height=45 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T14:00:09-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22823-juez-del-juzgado-de-pichilemu-tomo-juramento-a-nueva-receptora-judicial itemprop=url> Juez del juzgado de Pichilemu tomó juramento a nueva receptora judicial</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22821-respetable-logia-n-28-colchagua-reconocio-a-docentes-por-excelencia-academica title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/102_Reconocimiento_Docentes_San_Fdo_College.jpg alt="" itemprop=url width=100 height=66 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:56:50-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22821-respetable-logia-n-28-colchagua-reconocio-a-docentes-por-excelencia-academica itemprop=url> Respetable Logia N°28 Colchagua reconoció a docentes por excelencia académica</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22820-juzgado-de-litueche-habilito-ventanilla-unica-digital-para-atencion-de-publico title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/101_Conecta_pjud_Litueche.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:55:01-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22820-juzgado-de-litueche-habilito-ventanilla-unica-digital-para-atencion-de-publico itemprop=url> Juzgado de Litueche habilitó ventanilla única digital para atención de público</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22819-jovenes-aprenden-tecnica-de-pirografia-en-centro-de-justicia-juvenil title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/81_Pirografa_Sename_OH-4.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:53:55-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22819-jovenes-aprenden-tecnica-de-pirografia-en-centro-de-justicia-juvenil itemprop=url> Jóvenes aprenden técnica de pirografía en Centro de Justicia Juvenil</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22816-jefas-de-hogar-culminaron-vii-escuela-para-emprendedoras-santo-tomas title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/62_Esc_Emprendedoras_Sto_Toms-Certificacion_Coltauco.jpg alt="" itemprop=url width=100 height=66 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:43:15-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22816-jefas-de-hogar-culminaron-vii-escuela-para-emprendedoras-santo-tomas itemprop=url> Jefas de Hogar culminaron VII Escuela para Emprendedoras Santo Tomás</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22815-primer-conversatorio-de-genero-y-diversidad-en-hospital-marchiguee title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/61_Gnero_y_Diversidad_Hosp_Marchigue-2.jpeg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:40:03-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22815-primer-conversatorio-de-genero-y-diversidad-en-hospital-marchiguee itemprop=url> Primer conversatorio de género y diversidad en Hospital Marchigüe</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22814-encuentro-cultural-lleno-de-colores-y-musica-a-san-fernando-college title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/51_Encuentro_Cultural_San_Fdo_College-3.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:37:51-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22814-encuentro-cultural-lleno-de-colores-y-musica-a-san-fernando-college itemprop=url> Encuentro cultural llenó de colores y música a San Fernando College</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22813-alcalde-de-santa-cruz-promueve-colaboracion-para-impulsar-eficiencia-hidrica title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/42_Colaboracion_Eficiencia_Hidrica_Sta_Cruz.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:31:56-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22813-alcalde-de-santa-cruz-promueve-colaboracion-para-impulsar-eficiencia-hidrica itemprop=url> Alcalde de Santa Cruz promueve colaboración para impulsar eficiencia hídrica</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/22812-lideres-estudiantiles-se-reunen-en-encuentro-organizado-por-ideapais title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/41_Encuentro_Lideres_Estudiantiles_IdeaPais-1.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:28:31-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/22812-lideres-estudiantiles-se-reunen-en-encuentro-organizado-por-ideapais itemprop=url> Líderes estudiantiles se reúnen en encuentro organizado por IdeaPaís</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify" data-id=142 data-level=1 data-alignsub=justify> <a itemprop=url class=" dropdown-toggle" href=/index.php/deportes data-target=# data-toggle=dropdown>Deportes <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=170 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod170><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22818-escuela-futsal-para-todos-cambia-horarios-y-se-adapta-al-verano title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/72_Escuela_Futsal_para_todos_OH-2.jpg alt="" itemprop=url width=100 height=73 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:50:42-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22818-escuela-futsal-para-todos-cambia-horarios-y-se-adapta-al-verano itemprop=url> Escuela &quot;Futsal para Todos&quot; cambia horarios y se adapta al verano</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22817-chile-mx-vivira-un-emocionante-final-este-fin-de-semana-en-litueche title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/71_Chile_MX_Fecha_la_region-4.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:47:19-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22817-chile-mx-vivira-un-emocionante-final-este-fin-de-semana-en-litueche itemprop=url> CHILE MX vivirá un emocionante final este fin de semana en Litueche</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22777-agrupacion-basenior-presente-en-campeonato-nacional-maxibasquetbol title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/71_Nacional_Maxibasquetbol_Concepcion_2022.jpeg alt="" itemprop=url width=100 height=89 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-02T13:51:03-03:00 itemprop=datePublished> Nov 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22777-agrupacion-basenior-presente-en-campeonato-nacional-maxibasquetbol itemprop=url> Agrupación Basenior presente en Campeonato Nacional Maxibasquetbol</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22759-san-fernando-y-santa-cruz-presentes-en-juegos-deportivos-escolares title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/Series_femeninas_y_masculinas_de_bsquetbol.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-28T14:18:25-03:00 itemprop=datePublished> Oct 28 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22759-san-fernando-y-santa-cruz-presentes-en-juegos-deportivos-escolares itemprop=url> San Fernando y Santa Cruz presentes en Juegos Deportivos Escolares</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22719-primer-torneo-nacional-de-futbol-down-corono-a-sus-flamantes-campeones title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/121_Primer_Torneo_Nacional_de_Ftbol_Down-Aedi_Campeones_Copa_de_Oro.jpeg alt="" itemprop=url width=100 height=68 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-26T14:13:44-03:00 itemprop=datePublished> Oct 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22719-primer-torneo-nacional-de-futbol-down-corono-a-sus-flamantes-campeones itemprop=url> Primer Torneo Nacional de Fútbol Down coronó a sus flamantes campeones</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22571-hoy-se-juega-fecha-9-del-campeonato-super-y-master-seniors-en-san-fernando title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2018/11_noviembre/7.2_Super-y-master-senior.JPG alt="" itemprop=url width=100 height=68 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-14T13:44:53-03:00 itemprop=datePublished> Oct 14 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22571-hoy-se-juega-fecha-9-del-campeonato-super-y-master-seniors-en-san-fernando itemprop=url> Hoy se juega fecha 9 del Campeonato Súper y Master Seniors en San Fernando </a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22570-escolares-corrieron-por-la-esperanza-de-una-mejor-salud-mental-en-santa-cruz title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/71_Corre_por_la_Esperanza_Sta_Cruz-1.jpg alt="" itemprop=url width=100 height=80 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-14T13:40:09-03:00 itemprop=datePublished> Oct 14 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22570-escolares-corrieron-por-la-esperanza-de-una-mejor-salud-mental-en-santa-cruz itemprop=url> Escolares corrieron por la esperanza de una mejor Salud Mental en Santa Cruz</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22547-esta-noche-boxeo-interregional-en-san-fernando title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/71_Programacin_boxeo_San_Fdo-Festival-2.jpg alt="" itemprop=url width=100 height=88 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-13T13:49:56-03:00 itemprop=datePublished> Oct 13 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22547-esta-noche-boxeo-interregional-en-san-fernando itemprop=url> Esta noche boxeo interregional en San Fernando</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/22505-liceo-bicentenario-ignacio-carrera-pinto-y-representantes-de-la-region-de-o-higgins-obtuvieron-el-sub-campeonato-nacional-en-futsal-sub-14-damas title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/72_Subcampeonato_en_Futsal-5.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-11T14:24:07-03:00 itemprop=datePublished> Oct 11 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/22505-liceo-bicentenario-ignacio-carrera-pinto-y-representantes-de-la-region-de-o-higgins-obtuvieron-el-sub-campeonato-nacional-en-futsal-sub-14-damas itemprop=url> Liceo Bicentenario Ignacio Carrera Pinto y representantes de la región de O’Higgins obtuvieron el sub campeonato nacional en Futsal sub-14 damas</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify sub-hidden-collapse" data-id=108 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/policial data-target=# data-toggle=dropdown>Policial <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=145 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod145><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22822-13-detenidos-dejan-allanamientos-por-droga-en-santa-cruz title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/111_14_detenidos_microtrfico_Sta_Cruz-1.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-04T13:58:14-03:00 itemprop=datePublished> Nov 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22822-13-detenidos-dejan-allanamientos-por-droga-en-santa-cruz itemprop=url> 13 detenidos dejan allanamientos por droga en Santa Cruz</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22800-seis-locales-comerciales-se-quemaron-en-san-fernando title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/11_noviembre/111_Seis_locales_comerciales_se_quemaron_en_San_Fdo-.jpg alt="" itemprop=url width=100 height=45 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-03T14:10:17-03:00 itemprop=datePublished> Nov 03 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22800-seis-locales-comerciales-se-quemaron-en-san-fernando itemprop=url> Seis locales comerciales se quemaron en San Fernando</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22799-investigan-hallazgo-de-cadaver-al-interior-de-sitio-eriazo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/09_septimebre/111_Homicidio_de_un_hombre_en_San_Vicente.jpg alt="" itemprop=url width=100 height=65 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-03T14:07:46-03:00 itemprop=datePublished> Nov 03 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22799-investigan-hallazgo-de-cadaver-al-interior-de-sitio-eriazo itemprop=url> Investigan hallazgo de cadáver al interior de sitio eriazo</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22781-menor-de-edad-fallece-en-accidente-de-transito-en-malloa title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/08_agosto/113_Dej_atropello_en_San_Vicente-SIAT.jpg alt="" itemprop=url width=100 height=64 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-02T13:58:16-03:00 itemprop=datePublished> Nov 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22781-menor-de-edad-fallece-en-accidente-de-transito-en-malloa itemprop=url> Menor de edad fallece en accidente de tránsito en Malloa</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22780-joven-fue-asesinado-a-balazos-a-un-costado-de-carretera-el-cobre title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/informacion-voluntaria-fuentes-Radio-ADN_LPRIMA20170301_0030_35.jpg alt="" itemprop=url width=100 height=55 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-11-02T13:56:35-03:00 itemprop=datePublished> Nov 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22780-joven-fue-asesinado-a-balazos-a-un-costado-de-carretera-el-cobre itemprop=url> Joven fue asesinado a balazos a un costado de Carretera El Cobre</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22740-labocar-investiga-incendio-que-afecto-dos-viviendas-en-peumo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/112_Afect_dos_viviendas_en_Peumo-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-27T14:32:01-03:00 itemprop=datePublished> Oct 27 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22740-labocar-investiga-incendio-que-afecto-dos-viviendas-en-peumo itemprop=url> LABOCAR investiga incendio que afectó dos viviendas en Peumo</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22739-carabinero-resulto-herido-a-bala-en-persecucion-policial title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/Carabineros-archivo.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-27T14:30:40-03:00 itemprop=datePublished> Oct 27 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22739-carabinero-resulto-herido-a-bala-en-persecucion-policial itemprop=url> Carabinero resultó herido a bala en persecución policial</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22718-condenan-a-autor-de-robo-con-homicidio-en-pichilemu title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/112_Condenan_a_20_aos_de_crcel_en_Pichilemu.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-26T14:11:38-03:00 itemprop=datePublished> Oct 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22718-condenan-a-autor-de-robo-con-homicidio-en-pichilemu itemprop=url> Condenan a autor de robo con homicidio en Pichilemu</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/22717-11-detenidos-dejan-allanamientos-por-droga-en-rancagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/10_octubre/111_Dejan_allanamientos_por_droga_en_Rgua-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-10-26T14:09:40-03:00 itemprop=datePublished> Oct 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/22717-11-detenidos-dejan-allanamientos-por-droga-en-rancagua itemprop=url> 11 detenidos dejan allanamientos por droga en Rancagua</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name data-id=147 data-level=1> <a itemprop=url class="" href=/index.php/avisos-legales data-target=#>Avisos Legales </a> </li> <li itemprop=name class=divider data-id=353 data-level=1> <span class=" separator" data-target=#><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li> <li itemprop=name class=mega-align-justify data-id=144 data-level=1 data-alignsub=justify> <a itemprop=url class="" href=/index.php/obituario data-target=#>Defunción </a> </li> </ul> </div> </div> </div> </nav> <nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>Está aquí: &#160;</li><li><a href=/index.php/noticias class=pathway>Noticias</a></li></ol></div></nav><div class=main><div id=t3-mainbody class="container t3-mainbody mainbody-magazine"><div class="row equal-height"><div id=t3-content class="col t3-content col-md-9"><div class="item-row row-main"><div class=article-main><article class=article itemscope itemtype=http://schema.org/Article><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://google.com/article /><meta itemprop=inLanguage content=es-ES /><meta itemprop=url content=/index.php/noticias/22815-primer-conversatorio-de-genero-y-diversidad-en-hospital-marchiguee /><header class="article-header clearfix"><h1 class=article-title itemprop=headline> Primer conversatorio de género y diversidad en Hospital Marchigüe <meta itemprop=url content=https://www.diarioviregion.cl/index.php/noticias/22815-primer-conversatorio-de-genero-y-diversidad-en-hospital-marchiguee /></h1></header><aside class="article-aside article-aside-full"><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class="createdby hasTooltip" itemprop=author title="Escrito por "> <span itemprop=name>Editor</span> <span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png alt=logo itemprop=url width=216 height=65 /> <meta itemprop=width content=auto /><meta itemprop=height content=auto /></span> <meta itemprop=name content=Editor></span> </dd><dd class="published hasTooltip" title="Publicado: "> <i class=icon-calendar></i> <time datetime=2022-11-05T06:39:23-03:00> 05 Noviembre 2022 <meta itemprop=datePublished content=2022-11-05T06:39:23-03:00 /><meta itemprop=dateModified content=2022-11-05T06:39:23-03:00 /></time> </dd> </dl> </aside><section class=article-intro-media><div class="pull-left item-image"> <a href=/index.php/noticias/22815-primer-conversatorio-de-genero-y-diversidad-en-hospital-marchiguee title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/images/2022/11_noviembre/61_Gnero_y_Diversidad_Hosp_Marchigue-2.jpeg alt="" itemprop=url width=709 height=531 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> </section><section class="row article-navigation top"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/22816-jefas-de-hogar-culminaron-vii-escuela-para-emprendedoras-santo-tomas rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>Jefas de Hogar culminaron VII Escuela para Emprendedoras Santo Tomás</strong> </a> </li> <li class=next> <a href=/index.php/noticias/22814-encuentro-cultural-lleno-de-colores-y-musica-a-san-fernando-college rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Encuentro cultural llenó de colores y música a San Fernando College</strong> </a> </li> </ul> </section><section class=article-full><div class=article-content-main><blockquote class=article-intro itemprop=description><p><strong></strong>El recinto de salud abordó esta temática de la mano de activistas trans, quienes educaron a los funcionarios y comunidad en general.</p></blockquote><section class=article-content itemprop=articleBody><p> Abrir el diálogo y la escucha fue el principal propósito del primer conversatorio de género y diversidad realizado en Marchigüe. La actividad fue organizada por el departamento de salud municipal, en conjunto con el establecimiento de salud de dicha comuna y se enmarca en el Día Internacional de la Salud Mental.</p><p>Durante la instancia expusieron dos conocidos activistas trans, Lorraine Salvo y Alejandro Gallardo, quienes abordaron las temáticas de diversidad y género, de manera lúdica, respetuosa y basada en la experiencia.</p><p><img src=/images/2017/61_Gnero_y_Diversidad_Hosp_Marchigue-1.jpeg style="display: block; margin-left: auto; margin-right: auto;" width=709 height=478 /></p><p>Más detalles de la actividad los contó la psicóloga de la unidad de Salud Mental, Patricia López, quien manifestó que “este diálogo viene a contribuir a reforzar los saberes de los profesionales de salud. Como equipo de salud mental recibimos un gran insumo de información. Estamos avanzando en adecuar nuevos lineamientos para acoger estos casos respetuosamente. Se trató de una instancia que, además de ser de prevención y promoción, forma parte del trabajo en red que nuestra unidad se preocupa de potenciar. La idea es traer la temática y abrir el dialogo respecto a la diversidad de género y abordada desde la mirada desde la salud mental. Es importante poder considerar la experiencia y vivencia de Lorraine Salvo y Alejandro Gallardo. Es una de las primeras instancias que se realizan en esta materia en la comuna y la idea es abrirse a esta nueva forma de vivir, adaptándose a la diversidad sexual y de género”, sostuvo.</p><p>Por su parte, Loreto Garrido, encargada de la oficina de Género y Diversidad de la Municipalidad de Marchigüe, subrayó que “me pareció muy bueno porque nos abrió nuevas perspectivas. En el programa donde trabajo lo puedo replicar, ya que es relevante escuchar a las personas quienes han vivido la experiencia. Creo que esta actividad debería seguir replicándose. Felicitar a todo el equipo y ojalá nos vuelvan a convocar para futuras invitaciones”, culminó.</p></section></div></section><section class="row article-navigation bottom"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/22816-jefas-de-hogar-culminaron-vii-escuela-para-emprendedoras-santo-tomas rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>Jefas de Hogar culminaron VII Escuela para Emprendedoras Santo Tomás</strong> </a> </li> <li class=next> <a href=/index.php/noticias/22814-encuentro-cultural-lleno-de-colores-y-musica-a-san-fernando-college rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Encuentro cultural llenó de colores y música a San Fernando College</strong> </a> </li> </ul> </section> </article> </div> </div><div class="item-row row-bottom"><div class=custom><p> </div><div class=w3-cell-row style='width: 100%'><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(80,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Rancagua</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>22°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Fernando</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(93.333333333333,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Vicente</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>19°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(106.66666666667,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Pichilemu</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>16°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Santa Cruz</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div></p></div></div></div><div class="col t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module visible-reading " id=Mod156><div class=module-inner><div class=module-ct><div class="custom visible-reading"><div><ul class="nav nav-tabs"> <li class=active><a href=#home data-toggle=tab>Más Leído</a></li> <li><a href=#profile data-toggle=tab>Últimas Noticias</a></li> </ul><div class=tab-content><div id=home class="tab-pane active"><div class=moduletable><div class="section-inner "><div class="category-module magazine-links"><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/03_marzo/101_MOP_estudio_Placilla_y_Sta_Cruz-2.jpg alt="" itemprop=url width=100 height=47 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-03-01T05:53:48-03:00 itemprop=datePublished> Mar 01 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 itemprop=url> Dan a conocer a Alcaldes avance del Estudio de Prefactibilidad Ampliación Ruta 90</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-10-19T12:03:43-03:00 itemprop=datePublished> Oct 19 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo itemprop=url> Detienen en Codegua a asaltantes de cuidador de fundo</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/11.1_3.200 plantas de marihuana 1.jpg" alt="" itemprop=url width=100 height=74 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-14T02:27:22-03:00 itemprop=datePublished> Ene 14 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque itemprop=url> Diligencia del OS-7: 3.200 plantas de marihuana incautadas en Pumanque</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-07-16T00:50:53-04:00 itemprop=datePublished> Jul 16 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua itemprop=url> Especial homenaje recibió bomberos de la provincia de Colchagua</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-09-27T10:57:48-03:00 itemprop=datePublished> Sep 27 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso itemprop=url> Esta noche TSF jugará con Español su último amistoso</a> </h3></div></div></div></div></div></div></div><div id=profile class=tab-pane></div></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer class="wrap t3-footer"><div class=container><section class=t3-footer-links><div class=row><div class=col-md-4><div class=logo><div class=logo-image> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-footer.png alt="Diario VI Región" width=410 height=90 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div><div class=acy-email-footer><div class=custom><p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div></div></div><div class=col-md-8><div class="t3-spotlight t3-footnav  row"><div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod226><div class=module-inner><div class=module-ct><div class=custom><p style="word-break: break-word;"><strong>Director medio:</strong><br />Carlos Silva Hernández<br /><a href="/cdn-cgi/l/email-protection#395a584b55564a174a50554f585a56544c57505a585a5056575c4a795e54585055175a5654"><span class="__cf_email__" data-cfemail="335052415f5c401d405a5f4552505c5e465d5a5052505a5c5d564073545e525a5f1d505c5e">[email&#160;protected]</span></a></p><p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#99fdf0f8ebf0f6eff0d9e0f8f1f6f6b7fcea"><span class="__cf_email__" data-cfemail="e2868b83908b8d948ba29b838a8d8dcc8791">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#42262b23302b2d31273a36233027252b2d2c02252f232b2e6c212d2f"><span class="__cf_email__" data-cfemail="64000d05160d0b17011c10051601030d0b0a240309050d084a070b09">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod227><div class=module-inner><div class=module-ct><div class=custom><p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#25484457464049440b514a4940414a464a574b404f4a654248444c490b464a48"><span class="__cf_email__" data-cfemail="630e021100060f024d170c0f06070c000c110d06090c23040e020a0f4d000c0e">[email&#160;protected]</span></a> </p><p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#b3d7dac0d6dddc9dd7dad2c1dadcc0d6cbc7d2c1d6d4dadcddf3d4ded2dadf9dd0dcde"><span class="__cf_email__" data-cfemail="80e4e9f3e5eeefaee4e9e1f2e9eff3e5f8f4e1f2e5e7e9efeec0e7ede1e9ecaee3efed">[email&#160;protected]</span></a></p><p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#d7b3beb6a5beb8a1beb3beb0bea3b6bb97b0bab6bebbf9b4b8ba"><span class="__cf_email__" data-cfemail="ec88858d9e85839a8588858b85988d80ac8b818d8580c28f8381">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod228><div class=module-inner><div class=module-ct><div class=custom><p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#e489859687818885ca908b8881808b878b968a818e8ba48389858d88ca878b89"><span class="__cf_email__" data-cfemail="e08d819283858c81ce948f8c85848f838f928e858a8fa0878d81898cce838f8d">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#bddcd3d9cfd8dc93c9d2d1d8d9d2ded2cfd3d8d7d2fddad0dcd4d193ded2d0"><span class="__cf_email__" data-cfemail="3958575d4b5c58174d56555c5d565a564b575c5356795e54585055175a5654">[email&#160;protected]</span></a></p><p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div><div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12"><div class="t3-module module " id=Mod229><div class=module-inner><h3 class="module-title "><span>Contacto</span></h3><div class=module-ct><div class=custom><p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div></div></div></div></div></div><div class=footer-banner> </div> </div> </div> </section> </div> </footer> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/media/plg_jchoptimize/assets2/jscss.php?f=30920330c1093742a32db9d67d900997&amp;type=js&amp;gz=gz" defer></script> </body> </html>