<!DOCTYPE html><html lang=es-es dir=ltr class='layout-magazine com_content view-article itemid-139 j31 mm-hover cat-red'><head> <script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><base href=https://www.diarioviregion.cl/index.php/noticias/21583-primer-encuentro-regional-sobre-la-condicion-del-espectro-autista /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo"/><meta name=author content=Editor /><meta name=description content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región."/><title>Primer Encuentro Regional sobre la Condición del Espectro Autista </title><link href=/templates/ja_teline_v/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/templates/ja_teline_v/local/css/themes/wrk/custom.css rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"6ced18db6b5c270a66b5aca99dd823c7","system.paths":{"root":"","base":""}}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=c03a45857234e0456b735f31b5c316a9&amp;type=js&amp;gz=gz"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> <!--[if (!IE 8)&(!IE 9)]> --> <!-- <![endif]--><style>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</style><link rel=preload href="/media/plg_jchoptimize/assets2/jscss.php?f=b146dc9557a5e05e673c9d9bef0805fd&amp;type=css&amp;gz=gz" as=style onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=b146dc9557a5e05e673c9d9bef0805fd&amp;type=css&amp;gz=gz"/></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> </head><body><div class=t3-wrapper><div class=t3-topbar><div class=top-left> <nav class=t3-topnav><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></nav> </div><div class=top-right><div class=module-search><form action=/index.php/noticias method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Buscar...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=Buscar... onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=139 /> </form></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Sidebar</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod216><div class=module-inner><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>Menú</span></h3><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-151> <a href=/index.php>Inicio</a></li><li class="item-139 current active"><a href=/index.php/noticias>Noticias</a></li><li class=item-142><a href=/index.php/deportes>Deportes</a></li><li class=item-108><a href=/index.php/policial>Policial</a></li><li class=item-147><a href=/index.php/avisos-legales>Avisos Legales</a></li><li class="item-353 divider"><span class=separator><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li><li class=item-144><a href=/index.php/obituario>Defunción</a></li></ul></div></div></div></div></div><div class=logo><div class="logo-image logo-control"> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-top.png alt="Diario VI Región" width=410 height=90 /> <img class=logo-img-sm src=/images/logo-small.gif alt="Diario VI Región" width=137 height=30 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div></div><div class="col-md-7 header-right"><div class=header-right-inner><div class="col trending "><div class="row magazine-featured events-featured"><div class="col magazine-featured-items"> </div> </div><div class=custom><p style="text-align: center;"><a href=/index.php/avisos-legales target=_blank rel="noopener noreferrer"><img src=/images/banners/Banners_Avisos_Legales.jpg alt="" width=669 height=96 /></a></p><p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#a5c8c4d7c6c0c9c48bd1cac9c0c1cac6cad7cbc0cfcae5c2c8c4ccc98bc6cac8"><span class="__cf_email__" data-cfemail="117c706372747d703f657e7d74757e727e637f747b7e51767c70787d3f727e7c">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#42232c263027236c362d2e27262d212d302c27282d02252f232b2e6c212d2f"><span class="__cf_email__" data-cfemail="5839363c2a3d39762c37343d3c373b372a363d3237183f35393134763b3735">[email&#160;protected]</span></a></strong></p><p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p><p style="text-align: center;"><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div></div></header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav"><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate slide" data-duration=400 data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/index.php data-target=#><span class="fa fa-home"></span>Inicio</a> </li> <li itemprop=name class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id=139 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/noticias data-target=# data-toggle=dropdown>Noticias <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=146 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod146><div class=module-inner><h3 class="module-title "><span>Últimas Noticias</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21616-el-deporte-sanfernandino-esta-de-duelo-consternacion-por-fallecimiento-de-alicia-ubilla-rodriguez-q-e-p-d title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/22_NOTA_SOCIAL-Alicia_Ubilla.jpg alt="" itemprop=url width=100 height=93 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-27T14:29:20-04:00 itemprop=datePublished> Jul 27 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21616-el-deporte-sanfernandino-esta-de-duelo-consternacion-por-fallecimiento-de-alicia-ubilla-rodriguez-q-e-p-d itemprop=url> El deporte sanfernandino está de duelo, consternación por fallecimiento de Alicia Ubilla Rodríguez (Q.E.P.D.)</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21595-en-coltauco-se-realizara-celebracion-regional-dia-del-cuequero-y-la-cuequera title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/121_Del_Cuequero_y_la_Cuequera_Coltauco-3.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:33:51-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21595-en-coltauco-se-realizara-celebracion-regional-dia-del-cuequero-y-la-cuequera itemprop=url> En Coltauco se realizará celebración regional Día del Cuequero y la Cuequera</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21592-presidente-de-la-corte-tomo-juramento-a-relator-titular-del-tribunal-de-alzada title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/102_Jura_relator_titular_del_tribunal-videoconferencia.jpg alt="" itemprop=url width=100 height=59 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:20:16-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21592-presidente-de-la-corte-tomo-juramento-a-relator-titular-del-tribunal-de-alzada itemprop=url> Presidente de la Corte tomó juramento a relator titular del tribunal de alzada</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21591-tres-pequenos-agricultores-de-chepica-consolidan-sus-proyectos title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/101_INDAP_agricultores_Chpica-plantas.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:17:50-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21591-tres-pequenos-agricultores-de-chepica-consolidan-sus-proyectos itemprop=url> Tres pequeños agricultores de Chépica consolidan sus proyectos</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21590-a-fin-de-ano-podria-estar-habilitado-paso-bajo-nivel-en-villa-todos-los-santos title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/81_Dpta_Romero_reunion_EFE-1.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:16:26-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21590-a-fin-de-ano-podria-estar-habilitado-paso-bajo-nivel-en-villa-todos-los-santos itemprop=url> A fin de año podría estar habilitado paso bajo nivel en villa Todos Los Santos</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21589-autoridades-monitorean-hora-punta-y-hacen-positiva-evaluacion-de-medidas-implementadas-por-mesa-de-movilidad title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/71_Monitoreo_regreso_a_clases-1.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:13:32-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21589-autoridades-monitorean-hora-punta-y-hacen-positiva-evaluacion-de-medidas-implementadas-por-mesa-de-movilidad itemprop=url> Autoridades monitorean hora punta y hacen positiva evaluación de medidas implementadas por Mesa de Movilidad</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21586-estudiantes-de-santo-tomas-apoyan-a-juntas-vecinales-con-proyectos-informaticos title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/52_Juntas_vecinales_con_proyectos_ST-3.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:06:02-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21586-estudiantes-de-santo-tomas-apoyan-a-juntas-vecinales-con-proyectos-informaticos itemprop=url> Estudiantes de Santo Tomás apoyan a juntas vecinales con proyectos informáticos</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21585-pichidegua-avanza-a-una-gestion-municipal-inclusiva title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/51_Certificacin_lengua_de_seas_Pichidegua-3.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:04:34-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21585-pichidegua-avanza-a-una-gestion-municipal-inclusiva itemprop=url> Pichidegua avanza a una gestión municipal inclusiva</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21584-cge-se-prepara-para-implementar-nueva-ley-de-subsidio-y-prorrateo-de-deudas-en-servicios-basicos title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/52_CGE_Ley_de_Subsidio_y_Prorrateo.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:00:35-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21584-cge-se-prepara-para-implementar-nueva-ley-de-subsidio-y-prorrateo-de-deudas-en-servicios-basicos itemprop=url> CGE se prepara para implementar nueva Ley de Subsidio y Prorrateo de deudas en servicios básicos</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify" data-id=142 data-level=1 data-alignsub=justify> <a itemprop=url class=" dropdown-toggle" href=/index.php/deportes data-target=# data-toggle=dropdown>Deportes <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=170 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod170><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21588-anfa-suspende-partido-entre-colchagua-y-rancagua-sur title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/62_ANFA_Suspende_partido_de_maana_de_Colchagua_y_Rancagua_Sur.jpg alt="" itemprop=url width=100 height=62 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:11:30-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21588-anfa-suspende-partido-entre-colchagua-y-rancagua-sur itemprop=url> ANFA suspende partido entre Colchagua y Rancagua Sur </a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21587-mas-de-600-ciclistas-de-todo-el-pais-participaran-en-giro-pichidegua-2022 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/61_Pedaleros_Pichidegua-3.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:08:15-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21587-mas-de-600-ciclistas-de-todo-el-pais-participaran-en-giro-pichidegua-2022 itemprop=url> Más de 600 ciclistas de todo el país participarán en Giro Pichidegua 2022</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21570-deportes-rengo-gana-el-clasico-y-saca-a-colchagua-de-zona-de-liguilla title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/72_Deportes_Rengo_gana_el_clsico-3.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-25T13:32:22-04:00 itemprop=datePublished> Jul 25 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21570-deportes-rengo-gana-el-clasico-y-saca-a-colchagua-de-zona-de-liguilla itemprop=url> Deportes Rengo gana el clásico y saca a Colchagua de zona de liguilla</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21569-torneo-de-segunda-division-general-velasquez-gana-a-independiente-y-vuelve-a-la-pelea-por-el-titulo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/71_G_Velsquez_gana_a_Independiente-3.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-25T13:30:57-04:00 itemprop=datePublished> Jul 25 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21569-torneo-de-segunda-division-general-velasquez-gana-a-independiente-y-vuelve-a-la-pelea-por-el-titulo itemprop=url> Torneo de Segunda División: General Velásquez gana a Independiente y vuelve a la pelea por el título</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21567-o-higgins-logro-triunfazo-ante-la-u-y-suena-con-torneos-internacionales title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/61_OHiggins_logr_triunfazo_ante_la_U-2.jpg alt="" itemprop=url width=100 height=89 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-25T13:23:16-04:00 itemprop=datePublished> Jul 25 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21567-o-higgins-logro-triunfazo-ante-la-u-y-suena-con-torneos-internacionales itemprop=url> O´Higgins logró triunfazo ante la “U” y sueña con torneos internacionales</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21543-ninos-y-ninas-de-pichidegua-se-graduan-en-artes-marciales title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/61_Artes_marciales_Pichidegua-13.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-21T11:59:03-04:00 itemprop=datePublished> Jul 21 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21543-ninos-y-ninas-de-pichidegua-se-graduan-en-artes-marciales itemprop=url> Niños y niñas de Pichidegua se gradúan en artes marciales</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21486-o-higgins-se-ilusiona-con-las-copas-internacionales title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/72_OHiggins_se_ilusiona_con_las_copas-1.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-18T13:52:26-04:00 itemprop=datePublished> Jul 18 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21486-o-higgins-se-ilusiona-con-las-copas-internacionales itemprop=url> O´Higgins se ilusiona con las copas internacionales</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21485-general-velasquez-cae-frente-a-san-antonio-y-se-aleja-del-lider title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/71_G_Velsquez_cae_frente_a_San_Antonio-1.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-18T13:50:02-04:00 itemprop=datePublished> Jul 18 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21485-general-velasquez-cae-frente-a-san-antonio-y-se-aleja-del-lider itemprop=url> General Velásquez cae frente a San Antonio y se aleja del líder</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21483-deportes-rengo-gana-a-lota-y-esta-en-zona-de-liguilla title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/61_Deportes_Rengo_gana_a_Lota.jpg alt="" itemprop=url width=100 height=78 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-18T13:39:28-04:00 itemprop=datePublished> Jul 18 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21483-deportes-rengo-gana-a-lota-y-esta-en-zona-de-liguilla itemprop=url> Deportes Rengo gana a Lota y está en zona de liguilla</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify sub-hidden-collapse" data-id=108 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/policial data-target=# data-toggle=dropdown>Policial <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=145 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod145><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21594-detienen-a-sujeto-que-mantenia-orden-de-detencion-por-homicidio title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/Carabineros-archivo.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:31:32-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21594-detienen-a-sujeto-que-mantenia-orden-de-detencion-por-homicidio itemprop=url> Detienen a sujeto que mantenía orden de detención por homicidio</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21593-incendio-de-vivienda-dejo-un-fallecido-en-rancagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/111_Incendio_en_Rancagua.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:21:53-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21593-incendio-de-vivienda-dejo-un-fallecido-en-rancagua itemprop=url> Incendio de vivienda dejó un fallecido en Rancagua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21556-pdi-investiga-doble-homicidio-ocurrido-en-rancagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/IMG-20220724-WA0002.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-24T23:05:05-04:00 itemprop=datePublished> Jul 24 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21556-pdi-investiga-doble-homicidio-ocurrido-en-rancagua itemprop=url> PDI investiga doble homicidio ocurrido en Rancagua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21555-mujer-muere-en-colision-multiple-en-ruta-5-sur-2 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/IMG-20220724-WA0020.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-24T23:02:04-04:00 itemprop=datePublished> Jul 24 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21555-mujer-muere-en-colision-multiple-en-ruta-5-sur-2 itemprop=url> Mujer muere en colisión múltiple en Ruta 5 Sur</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21554-pdi-investiga-femicidio-ocurrido-en-la-comuna-de-pichidegua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/IMG-20220723-WA0000.jpg alt="" itemprop=url width=100 height=65 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-23T13:29:54-04:00 itemprop=datePublished> Jul 23 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21554-pdi-investiga-femicidio-ocurrido-en-la-comuna-de-pichidegua itemprop=url> PDI investiga femicidio ocurrido en la comuna de Pichidegua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21553-pdi-detuvo-a-un-adolescente-que-habria-herido-a-bala-otro-joven-de-14-anos-en-machali title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/IMG-20220721-WA0001.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-22T12:47:10-04:00 itemprop=datePublished> Jul 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21553-pdi-detuvo-a-un-adolescente-que-habria-herido-a-bala-otro-joven-de-14-anos-en-machali itemprop=url> PDI detuvo a un adolescente que habría herido a bala otro joven de 14 años en Machalí</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21531-recuperan-retroexcavadora-avaluada-en-mas-de-115-millones title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/112_Recuper_retroexcavadora_en_Placilla.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-20T14:42:59-04:00 itemprop=datePublished> Jul 20 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21531-recuperan-retroexcavadora-avaluada-en-mas-de-115-millones itemprop=url> Recuperan retroexcavadora avaluada en más de 115 millones</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21530-compro-dos-camionetas-que-tenian-encargos-por-apropiacion-indebida title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/111_Compr_dos_camionetas_San_Vicente.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-20T14:41:39-04:00 itemprop=datePublished> Jul 20 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21530-compro-dos-camionetas-que-tenian-encargos-por-apropiacion-indebida itemprop=url> Compró dos camionetas que tenían encargos por apropiación indebida</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21510-en-riesgo-vital-conductor-de-camion-que-volco-en-ruta-5 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/07_julio/111_En_riesgo_vital_conductor_de_camin-1.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-19T13:26:15-04:00 itemprop=datePublished> Jul 19 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21510-en-riesgo-vital-conductor-de-camion-que-volco-en-ruta-5 itemprop=url> En riesgo vital conductor de camión que volcó en Ruta 5</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name data-id=147 data-level=1> <a itemprop=url class="" href=/index.php/avisos-legales data-target=#>Avisos Legales </a> </li> <li itemprop=name class=divider data-id=353 data-level=1> <span class=" separator" data-target=#><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li> <li itemprop=name class=mega-align-justify data-id=144 data-level=1 data-alignsub=justify> <a itemprop=url class="" href=/index.php/obituario data-target=#>Defunción </a> </li> </ul> </div> </div> </div> </nav> <nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>Está aquí: &#160;</li><li><a href=/index.php/noticias class=pathway>Noticias</a></li></ol></div></nav><div class=main><div class="wrap "><div class=container><div class=custom><p style="text-align: center;"><a href=https://tarifas.servel.cl/visualizar/dd45f6e21f40e69fbc721349d20ae8ffe8279053 target=_blank rel="noopener noreferrer"><img src=/images/2017/Banner_Plebiscito_2022.jpg width=1010 height=133 /></a></p><p style="text-align: center;"><strong>PRENSA ESCRITA IMPRESA:</strong> <a href=https://tarifas.servel.cl/visualizar/d6bd7856b26ab4648bde418fa4a41bf770e90ffd target=_blank data-saferedirecturl="https://www.google.com/url?q=https://tarifas.servel.cl/visualizar/d6bd7856b26ab4648bde418fa4a41bf770e90ffd&amp;source=gmail&amp;ust=1658340754135000&amp;usg=AOvVaw0UlujsgUAuf_-6hHp62JCn" rel="noopener noreferrer">https://tarifas.<span class=il>servel</span>.cl/<wbr />visualizar/<wbr />d6bd7856b26ab4648bde418fa4a41b<wbr />f770e90ffd</a></p><p style="text-align: center;"><strong>PRENSA ESCRITA ELECTRONICA: </strong><a href=https://tarifas.servel.cl/visualizar/dd45f6e21f40e69fbc721349d20ae8ffe8279053 target=_blank data-saferedirecturl="https://www.google.com/url?q=https://tarifas.servel.cl/visualizar/dd45f6e21f40e69fbc721349d20ae8ffe8279053&amp;source=gmail&amp;ust=1658340754124000&amp;usg=AOvVaw3KED9um9sYKJtQlZYNTxeV" rel="noopener noreferrer">https://tarifas.<span class=il>servel</span>.cl/<wbr />visualizar/<wbr />dd45f6e21f40e69fbc721349d20ae8<wbr />ffe8279053</a></p><p style="text-align: center;"></p></div></div></div><div id=t3-mainbody class="container t3-mainbody mainbody-magazine"><div class="row equal-height"><div id=t3-content class="col t3-content col-md-9"><div class="item-row row-main"><div class=article-main><article class=article itemscope itemtype=http://schema.org/Article><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://google.com/article /><meta itemprop=inLanguage content=es-ES /><meta itemprop=url content=/index.php/noticias/21583-primer-encuentro-regional-sobre-la-condicion-del-espectro-autista /><header class="article-header clearfix"><h1 class=article-title itemprop=headline> Primer Encuentro Regional sobre la Condición del Espectro Autista <meta itemprop=url content=https://www.diarioviregion.cl/index.php/noticias/21583-primer-encuentro-regional-sobre-la-condicion-del-espectro-autista /></h1></header><aside class="article-aside article-aside-full"><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class="createdby hasTooltip" itemprop=author title="Escrito por "> <span itemprop=name>Editor</span> <span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png alt=logo itemprop=url width=216 height=65 /> <meta itemprop=width content=auto /><meta itemprop=height content=auto /></span> <meta itemprop=name content=Editor></span> </dd><dd class="published hasTooltip" title="Publicado: "> <i class=icon-calendar></i> <time datetime=2022-07-27T06:57:33-04:00> 27 Julio 2022 <meta itemprop=datePublished content=2022-07-27T06:57:33-04:00 /><meta itemprop=dateModified content=2022-07-27T06:57:33-04:00 /></time> </dd> </dl> </aside><section class=article-intro-media><div class="pull-left item-image"> <a href=/index.php/noticias/21583-primer-encuentro-regional-sobre-la-condicion-del-espectro-autista title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/images/2022/07_julio/41_Senador_Castro_Espectro_Autista-1.jpg alt="" itemprop=url width=709 height=398 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> </section><section class="row article-navigation top"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/21584-cge-se-prepara-para-implementar-nueva-ley-de-subsidio-y-prorrateo-de-deudas-en-servicios-basicos rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>CGE se prepara para implementar nueva Ley de Subsidio y Prorrateo de deudas en servicios básicos</strong> </a> </li> <li class=next> <a href=/index.php/noticias/21582-sar-oriente-mejora-condiciones-para-recibir-a-la-comunidad rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>SAR Oriente mejora condiciones para recibir a la comunidad</strong> </a> </li> </ul> </section><section class=article-full><div class=article-content-main><blockquote class=article-intro itemprop=description><p><strong></strong>Cerca de 300 personas se dieron cita para hablar sobre TEA desde las distintas miradas y un proyecto de ley que avanza en el Senado, la jornada fue liderada por senador Juan Luis Castro.</p></blockquote><section class=article-content itemprop=articleBody><p>Un primer Encuentro Regional sobre la condición del Espectro Autista se llevó a efecto en las instalaciones del auditorio de la Universidad de O’Higgins en Rancagua, actividad que fue liderada por el Médico y Senador de la República, Juan Luis Castro.</p><p>El evento, tuvo como finalidad establecer un diálogo entre especialistas y familiares de personas con TEA, sobre temas asociados al diagnóstico precoz, señales de alerta o banderas rojas, la importancia de las terapias y por supuesto el proyecto de ley que actualmente trabajan las Comisiones Unidas de Salud y Educación del Senado que busca promover los derechos de las personas con autismo.</p><p>Castro, quien ha tomado como bandera la lucha de las familias con algún integrante autista en la región, informó cuáles son los avances que ha tenido el proyecto, que incluso, ha contado con una participación abierta de organizaciones y fundaciones de O’Higgins y el país.</p><p><img src=/images/2017/41_Senador_Castro_Espectro_Autista-2.jpg style="display: block; margin-left: auto; margin-right: auto;" width=709 height=398 /></p><p>“Mi recorrido en estos pocos meses ha sido para escuchar a padres, ir a distintas comunas a hablar con profesores, con líderes de colegios especiales, con nuestras autoridades de salud y educación sobre autismo y, en el Senado, ya estamos en la etapa de indicaciones del proyecto para la primera Ley de Autismo en Chile”, reveló el senador.</p><p>Una de las profesionales que expuso fue la neuróloga infantil, Carolina Gutiérrez, quien explicó: “El autismo es un trastorno en el neurodesarrollo, que se manifiesta principalmente en las primeras edades de la vida (…) Desde la primera infancia hay algunas banderas rojas de las que nosotros hablamos, que son pequeños síntomas que van dándonos la alerta”.</p><p>También, hubo intervenciones desde el punto de vista experiencial, una de ellas por parte de Maximiliano Bravo, Sociólogo en el espectro autista.</p><p>“Las personas en el espectro autista no serán niños para siempre, solo vivimos una vez, ¿por qué no vivir una vida feliz? (...) Normalmente se habla de las personas en espectro autista de una forma muy negativa, de qué es lo que les falta hacer, qué les cuesta hacer. Necesitamos darle espacio a los adultos para que aporten con una visión más positiva, más empoderada”, reveló.</p><p>Al evento, también asistieron autoridades de la región, alcaldes, seremis, consejeros regionales, concejales y representantes del fundaciones y organizaciones que trabajan por la inclusión de las personas con TEA en todos los espacios.</p></section></div></section><section class="row article-navigation bottom"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/21584-cge-se-prepara-para-implementar-nueva-ley-de-subsidio-y-prorrateo-de-deudas-en-servicios-basicos rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>CGE se prepara para implementar nueva Ley de Subsidio y Prorrateo de deudas en servicios básicos</strong> </a> </li> <li class=next> <a href=/index.php/noticias/21582-sar-oriente-mejora-condiciones-para-recibir-a-la-comunidad rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>SAR Oriente mejora condiciones para recibir a la comunidad</strong> </a> </li> </ul> </section> </article> </div> </div><div class="item-row row-bottom"><div class=custom><p> </div><div class=w3-cell-row style='width: 100%'><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(80,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Rancagua</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>22°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Fernando</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(93.333333333333,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Vicente</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>19°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(106.66666666667,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Pichilemu</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>16°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Santa Cruz</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div></p></div></div></div><div class="col t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module visible-reading " id=Mod156><div class=module-inner><div class=module-ct><div class="custom visible-reading"><div><ul class="nav nav-tabs"> <li class=active><a href=#home data-toggle=tab>Más Leído</a></li> <li><a href=#profile data-toggle=tab>Últimas Noticias</a></li> </ul><div class=tab-content><div id=home class="tab-pane active"><div class=moduletable><div class="section-inner "><div class="category-module magazine-links"><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/03_marzo/101_MOP_estudio_Placilla_y_Sta_Cruz-2.jpg alt="" itemprop=url width=100 height=47 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-03-01T05:53:48-03:00 itemprop=datePublished> Mar 01 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 itemprop=url> Dan a conocer a Alcaldes avance del Estudio de Prefactibilidad Ampliación Ruta 90</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-10-19T12:03:43-03:00 itemprop=datePublished> Oct 19 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo itemprop=url> Detienen en Codegua a asaltantes de cuidador de fundo</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/11.1_3.200 plantas de marihuana 1.jpg" alt="" itemprop=url width=100 height=74 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-14T02:27:22-03:00 itemprop=datePublished> Ene 14 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque itemprop=url> Diligencia del OS-7: 3.200 plantas de marihuana incautadas en Pumanque</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-07-16T00:50:53-04:00 itemprop=datePublished> Jul 16 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua itemprop=url> Especial homenaje recibió bomberos de la provincia de Colchagua</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-09-27T10:57:48-03:00 itemprop=datePublished> Sep 27 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso itemprop=url> Esta noche TSF jugará con Español su último amistoso</a> </h3></div></div></div></div></div></div></div><div id=profile class=tab-pane></div></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer class="wrap t3-footer"><div class=container><section class=t3-footer-links><div class=row><div class=col-md-4><div class=logo><div class=logo-image> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-footer.png alt="Diario VI Región" width=410 height=90 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div><div class=acy-email-footer><div class=custom><p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div></div></div><div class=col-md-8><div class="t3-spotlight t3-footnav  row"><div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod226><div class=module-inner><div class=module-ct><div class=custom><p style="word-break: break-word;"><strong>Director medio:</strong><br />Carlos Silva Hernández<br /><a href="/cdn-cgi/l/email-protection#610200130d0e124f12080d1700020e0c140f08020002080e0f041221060c00080d4f020e0c"><span class="__cf_email__" data-cfemail="0d6e6c7f61627e237e64617b6c6e62607863646e6c6e646263687e4d6a606c6461236e6260">[email&#160;protected]</span></a></p><p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#23474a42514a4c554a635a424b4c4c0d4650"><span class="__cf_email__" data-cfemail="ed89848c9f84829b84ad948c858282c3889e">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#87e3eee6f5eee8f4e2fff3e6f5e2e0eee8e9c7e0eae6eeeba9e4e8ea"><span class="__cf_email__" data-cfemail="fb9f929a899294889e838f9a899e9c929495bb9c969a9297d5989496">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod227><div class=module-inner><div class=module-ct><div class=custom><p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#bed3dfccdddbd2df90cad1d2dbdad1ddd1ccd0dbd4d1fed9d3dfd7d290ddd1d3"><span class="__cf_email__" data-cfemail="2d404c5f4e48414c035942414849424e425f434847426d4a404c4441034e4240">[email&#160;protected]</span></a> </p><p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#1e7a776d7b70715e7a777f6c777168776c7b79777170307d72"><span class="__cf_email__" data-cfemail="cbafa2b8aea5a48bafa2aab9a2a4bda2b9aeaca2a4a5e5a8a7">[email&#160;protected]</span></a></p><p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#94f0fdf5e6fdfbe2fdf0fdf3fde0f5f8d4f3f9f5fdf8baf7fbf9"><span class="__cf_email__" data-cfemail="d6b2bfb7a4bfb9a0bfb2bfb1bfa2b7ba96b1bbb7bfbaf8b5b9bb">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod228><div class=module-inner><div class=module-ct><div class=custom><p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#274a465544424b460953484b42434844485549424d4867404a464e4b0944484a"><span class="__cf_email__" data-cfemail="1f727e6d7c7a737e316b70737a7b707c706d717a75705f78727e7673317c7072">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#7c1d12180e191d520813101918131f130e121916133c1b111d1510521f1311"><span class="__cf_email__" data-cfemail="24454a405641450a504b4841404b474b564a414e4b644349454d480a474b49">[email&#160;protected]</span></a></p><p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div><div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12"><div class="t3-module module " id=Mod229><div class=module-inner><h3 class="module-title "><span>Contacto</span></h3><div class=module-ct><div class=custom><p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div></div></div></div></div></div><div class=footer-banner> </div> </div> </div> </section> </div> </footer> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/media/plg_jchoptimize/assets2/jscss.php?f=30920330c1093742a32db9d67d900997&amp;type=js&amp;gz=gz" defer></script> </body> </html>