
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class="layout-magazine com_content view-article itemid-108 j37 mm-hover  cat-blue">
<head>
<base href="https://www.diarioviregion.cl/index.php/policial/1932-persecucion-policial-termino-con-un-fallecido"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo"/>
<meta name="author" content="Editor"/>
<meta name="description" content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región."/>
<title>Persecución policial terminó con un fallecido</title>
<script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<link href="https://www.diarioviregion.cl/index.php/component/search/?Itemid=108&amp;catid=12&amp;id=1932&amp;format=opensearch" rel="search" title="Buscar Diario VI Región :: Nuestro Diario" type="application/opensearchdescription+xml"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/bootstrap.css" rel="stylesheet" type="text/css"/>
<link href="/plugins/content/jadisqus_debate_echo/asset/style.css" rel="stylesheet" type="text/css"/>
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/legacy-grid.css" rel="stylesheet" type="text/css"/>
<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/template.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/megamenu.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/off-canvas.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/home.css" rel="stylesheet" type="text/css"/>
<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
<script src="/media/system/js/mootools-core.js?cbe517978ceabd18b52cae20bf1127f8" type="text/javascript"></script>
<script src="/media/system/js/core.js?cbe517978ceabd18b52cae20bf1127f8" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?cbe517978ceabd18b52cae20bf1127f8" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?cbe517978ceabd18b52cae20bf1127f8" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?cbe517978ceabd18b52cae20bf1127f8" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?cbe517978ceabd18b52cae20bf1127f8" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
<script src="/t3-assets/js/js-9e50a.js?t=254" type="text/javascript"></script>
<script type="text/javascript">

var disqus_shortname = 'diarioviregion';
var disqus_config = function(){
	this.language = 'es_MX';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//diarioviregion.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

	var ja_base_uri = "";
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>


<link href="http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400" rel="stylesheet" type="text/css">


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->


<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>

</head>
<body>
<div class="t3-wrapper"> 

<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php">Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso">Diario Impreso</a></li><li class="item-256"> <a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás">Diario Antigua Versión</a></li></ul>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/policial" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="form-control inputbox search-query" type="text" size="20" value="Buscar..." onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"/> <input type="hidden" name="task" value="search"/>
<input type="hidden" name="option" value="com_search"/>
<input type="hidden" name="Itemid" value="108"/>
</form>
</div>
</div>
</div>
<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>


<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">

<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<i class="fa fa-bars"></i>
</button>
<div id="t3-off-canvas" class="t3-off-canvas">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php">Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso">Diario Impreso</a></li><li class="item-256"> <a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás">Diario Antigua Versión</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Menú</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151"> <a href="/index.php">Inicio</a></li><li class="item-139"><a href="/index.php/noticias">Noticias</a></li><li class="item-142"><a href="/index.php/deportes">Deportes</a></li><li class="item-108 current active"><a href="/index.php/policial">Policial</a></li><li class="item-147"><a href="/index.php/avisos-legales">Avisos Legales</a></li><li class="item-144"><a href="/index.php/obituario">Defunción</a></li></ul>
</div></div></div>
</div>
</div>


<div class="logo">
<div class="logo-image logo-control">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-top.png" alt="Diario VI Región"/>
<img class="logo-img-sm" src="/images/logo-small.gif" alt="Diario VI Región"/>
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>

</div>

<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4119017341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>

</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">

<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop="name" class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop="url" class href="/index.php" data-target="#"><span class="fa fa-home"></span>Inicio</a>
</li>
<li itemprop="name" class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop="url" class=" dropdown-toggle" href="/index.php/noticias" data-target="#" data-toggle="dropdown">Noticias <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
May 25 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/Seminario-brechas-en-educacion.2.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-30T13:52:40-03:00" itemprop="datePublished">
May 30 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" itemprop="url">
&quot;Brechas en la Educación&quot;, UOH aborda temáticas de vulnerabilidad en seminario</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1655-disfrutemos-el-invierno-encanto-a-los-ninos" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/10.1_Disfrutemos-del-invierno-1.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-07-26T12:02:26-03:00" itemprop="datePublished">
Jul 26 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1655-disfrutemos-el-invierno-encanto-a-los-ninos" itemprop="url">
&quot;Disfrutemos el Invierno&quot; encantó a los niños</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/72-Basquet.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:13:27-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" itemprop="url">
&quot;Entusiasmo, es la palabra mágica que convierte una posibilidad, En una gran realidad&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1683-gran-mateada-saludable-en-marchiguee" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/8.1_Gran-mateada-saludable.1.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-07-27T18:15:26-03:00" itemprop="datePublished">
Jul 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1683-gran-mateada-saludable-en-marchiguee" itemprop="url">
&quot;Gran Mateada Saludable&quot; en Marchigüe</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1215-injuv-raices-2017" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/Fondo-Raices-2017-afiche.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-06-09T12:21:09-03:00" itemprop="datePublished">
Jun 09 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1215-injuv-raices-2017" itemprop="url">
&quot;INJUV RAÍCES 2017&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1039-lo-aprendi-en-la-escuela-un-seminario-organizado-por-seremi-de-educacion-y-uoh" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/12.2_Lo-aprend-en-la-escuela.JPG" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-19T12:27:46-03:00" itemprop="datePublished">
May 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1039-lo-aprendi-en-la-escuela-un-seminario-organizado-por-seremi-de-educacion-y-uoh" itemprop="url">
&quot;Lo Aprendí en la Escuela&quot;, un Seminario organizado por Seremi de Educación y UOH</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1798-me-conecto-para-aprender-llego-a-quinta-de-tilcoco-y-chepica" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/08_agosto/4.1_Me-conecto-para-aprender.JPG" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-08-10T11:38:35-03:00" itemprop="datePublished">
Ago 10 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1798-me-conecto-para-aprender-llego-a-quinta-de-tilcoco-y-chepica" itemprop="url">
&quot;Me Conecto para Aprender&quot; llegó a Quinta de Tilcoco y Chépica</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1524-municipio-mas-cerca-tu-barrio-nuestra-oficina" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/5.2_Operativos-en-terreno-Chimbarongo.JPG" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-07-11T17:37:01-03:00" itemprop="datePublished">
Jul 11 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1524-municipio-mas-cerca-tu-barrio-nuestra-oficina" itemprop="url">
&quot;Municipio más cerca: Tu Barrio, Nuestra Oficina&quot;</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop="name" class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop="url" class=" dropdown-toggle" href="/index.php/deportes" data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/72-Basquet.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:13:27-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" itemprop="url">
&quot;Entusiasmo, es la palabra mágica que convierte una posibilidad, En una gran realidad&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/8.1_180-deportistas-OHiggins.3.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-09T12:32:36-03:00" itemprop="datePublished">
May 09 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" itemprop="url">
180 deportistas de la Region de O'Higgins comenzaron su participación en Juegos Nacionales </a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1079-31-de-mayo-dia-mundial-del-desafio-se-celebrara-en-grande" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/12-Desafio.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:25:36-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1079-31-de-mayo-dia-mundial-del-desafio-se-celebrara-en-grande" itemprop="url">
31 de mayo, Día Mundial del Desafío se celebrará en grande</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1300-33-torneo-regional-de-clubes-gran-definicion-entre-union-santa-amelia-y-juvenil-palmilla" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/7.1_Juvenil-Palmilla.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-06-15T18:02:43-03:00" itemprop="datePublished">
Jun 15 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1300-33-torneo-regional-de-clubes-gran-definicion-entre-union-santa-amelia-y-juvenil-palmilla" itemprop="url">
33° Torneo Regional de Clubes, Gran definición entre Unión Santa Amelia y Juvenil Palmilla</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1075-4-corrida-pichidegua-2017-reunira-a-mas-de-mil-personas" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/7.1-Corrida.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:03:13-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1075-4-corrida-pichidegua-2017-reunira-a-mas-de-mil-personas" itemprop="url">
4º Corrida Pichidegua 2017 reunirá a más de mil personas</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1202-abiertas-inscripciones-para-trail-running-donihue-2017" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/Trail-running-Doihue.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-06-08T12:59:01-03:00" itemprop="datePublished">
Jun 08 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1202-abiertas-inscripciones-para-trail-running-donihue-2017" itemprop="url">
Abiertas inscripciones para Trail Running Doñihue 2017</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/591-agrosuper-y-municipio-se-la-juegan-por-el-deporte" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/Agrosuper-futbol-La-Estrella.2.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-04-11T17:28:36-03:00" itemprop="datePublished">
Abr 11 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/591-agrosuper-y-municipio-se-la-juegan-por-el-deporte" itemprop="url">
Agrosuper y municipio se la juegan por el deporte </a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1033-aniversario-san-fernando-invitan-a-participar-de-competencia-de-ciclismo" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/6.1_Ciclismo.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-18T17:10:08-03:00" itemprop="datePublished">
May 18 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1033-aniversario-san-fernando-invitan-a-participar-de-competencia-de-ciclismo" itemprop="url">
Aniversario San Fernando invitan a participar de competencia de ciclismo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/526-antonio-cabrera-defendera-a-chile-en-mundial-de-ciclismo" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/Portada_Antonio-Cabrera.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-04-10T11:14:20-03:00" itemprop="datePublished">
Abr 10 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/526-antonio-cabrera-defendera-a-chile-en-mundial-de-ciclismo" itemprop="url">
Antonio Cabrera defenderá a Chile en Mundial de Ciclismo </a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop="name" class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop="url" class=" dropdown-toggle" href="/index.php/policial" data-target="#" data-toggle="dropdown">Policial <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/1824-absuelven-a-acusado-de-abuso-sexual-de-menor" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/08_agosto/10.2_Garantia-y-TOP-Rancagua-1-1.JPG" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-08-11T13:08:10-03:00" itemprop="datePublished">
Ago 11 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/1824-absuelven-a-acusado-de-abuso-sexual-de-menor" itemprop="url">
Absuelven a acusado de abuso sexual de menor</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/656-aclaran-robo-a-joyeria-a-traves-de-huellas" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/10.1_Robo-joyeria-Rancagua.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-04-18T11:26:36-03:00" itemprop="datePublished">
Abr 18 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/656-aclaran-robo-a-joyeria-a-traves-de-huellas" itemprop="url">
Aclaran robo a joyería a través de huellas</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/1867-arrestan-a-mujer-por-amenaza-de-muerte-a-artista-nacional" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/08_agosto/thumb.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-08-17T11:20:47-03:00" itemprop="datePublished">
Ago 17 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/1867-arrestan-a-mujer-por-amenaza-de-muerte-a-artista-nacional" itemprop="url">
Arrestan a mujer por amenaza de muerte a artista nacional</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/637-arrestan-a-sujeto-que-mato-a-universitaria-en-rancagua" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/14.1_Sujeto-que-mat-a-universitario.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-04-17T15:22:47-03:00" itemprop="datePublished">
Abr 17 2017 </time>
</dd> 
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/637-arrestan-a-sujeto-que-mato-a-universitaria-en-rancagua" itemprop="url">
Arrestan a sujeto que mató a universitaria en Rancagua</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/520-bomberos-rescata-a-mujer-desde-pozo" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/Rescate-anciana-caida-al-pozo_2.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-03-30T13:35:25-03:00" itemprop="datePublished">
Mar 30 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/520-bomberos-rescata-a-mujer-desde-pozo" itemprop="url">
Bomberos rescata a mujer desde pozo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/1659-cae-sujeto-con-cinco-ordenes-de-detencion-por-robos" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/11.3_Detenido-por-robo.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-07-26T12:16:42-03:00" itemprop="datePublished">
Jul 26 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/1659-cae-sujeto-con-cinco-ordenes-de-detencion-por-robos" itemprop="url">
Cae sujeto con cinco órdenes de detención por robos</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/1752-cae-sujeto-que-en-el-mes-pasado-asesino-a-joven" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/08_agosto/11.1_PDI-detiene-a-prfugo.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-08-03T18:14:07-03:00" itemprop="datePublished">
Ago 03 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/1752-cae-sujeto-que-en-el-mes-pasado-asesino-a-joven" itemprop="url">
Cae sujeto que en el mes pasado asesinó a joven</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/1850-caen-cabecillas-de-millonario-robo-a-futbolista" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/08_agosto/11-2.--Millonario-robo-a-futbolista-Rgua.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-08-16T11:32:21-03:00" itemprop="datePublished">
Ago 16 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/1850-caen-cabecillas-de-millonario-robo-a-futbolista" itemprop="url">
Caen cabecillas de millonario robo a futbolista</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/1208-carabineros-entrega-recomendaciones-para-prevenir-robos" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-06-08T17:36:31-03:00" itemprop="datePublished">
Jun 08 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/1208-carabineros-entrega-recomendaciones-para-prevenir-robos" itemprop="url">
Carabineros entrega recomendaciones para prevenir robos</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop="name" data-id="147" data-level="1">
<a itemprop="url" class href="/index.php/avisos-legales" data-target="#">Avisos Legales </a>
</li>
<li itemprop="name" class="mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a itemprop="url" class href="/index.php/obituario" data-target="#">Defunción </a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"142","class":" cat-green"},{"id":"108","class":" cat-blue"},{"id":"147","class":"cat-orange"},{"id":"144","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>


<nav class="wrap t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Está aquí: &#160;</li><li><a href="/index.php/policial" class="pathway">Policial</a></li></ol>
</div>
</nav>

<div class="main">
<div class="wrap ">
<div class="container">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="1959346148" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
<div class="row equal-height">

<div id="t3-content" class="col t3-content col-md-9">
<div class="item-row row-main">
<div class="article-main">
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="es-ES"/>
<meta itemprop="url" content="/index.php/policial/1932-persecucion-policial-termino-con-un-fallecido"/>
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
Persecución policial terminó con un fallecido <meta itemprop="url" content="https://www.diarioviregion.cl/index.php/policial/1932-persecucion-policial-termino-con-un-fallecido"/>
</h1>
</header>
<aside class="article-aside article-aside-full">
<dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
<span itemprop="name">Editor</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url"/>
<meta itemprop="width" content="auto"/>
<meta itemprop="height" content="auto"/>
</span>
<meta itemprop="name" content="Editor">
</span>
</dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2017-08-24T11:53:38-03:00">
24 Agosto 2017 <meta itemprop="datePublished" content="2017-08-24T11:53:38-03:00"/>
<meta itemprop="dateModified" content="2017-08-24T11:53:38-03:00"/>
</time>
</dd>
</dl>
</aside>
<section class="article-intro-media">
<div class="pull-left item-image">
<a href="/index.php/policial/1932-persecucion-policial-termino-con-un-fallecido" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/images/2017/08_agosto/11.2_OS-7.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> </section>
<section class="row article-navigation top">
<ul class="pager pagenav">
<li class="previous">
<a href="/index.php/policial/1933-clinica-debera-pagar-indemnizacion-por-trato-vejatorio-a-cadaver-de-lactante" rel="prev">
<i class="fa fa-caret-left"></i>
<span>Anterior Artículo</span>
<strong>Clínica deberá pagar indemnización por trato vejatorio a cadáver de lactante</strong>
</a>
</li>
<li class="next">
<a href="/index.php/policial/1931-jorge-reyes-mino-asumio-el-lunes-como-nuevo-coordinador-de-seguridad-publica-en-machali" rel="next">
<i class="fa fa-caret-right"></i>
<span>Siguiente Artículo</span>
<strong>Jorge Reyes Miño asumió el lunes como nuevo coordinador de seguridad pública en Machalí</strong>
</a>
</li>
</ul>
</section>
<section class="article-full has-article-tools">
<div class="article-tools">
<div class="default-tools">
<h6>Herramientas</h6>
<div class="view-tools">
<ul>
<li class="print-icon"> <a href="/index.php/policial/1932-persecucion-policial-termino-con-un-fallecido?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li>
<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_teline_v&amp;link=3b2127babeb279b2542f826265c2f37c88b219c1" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li>
</ul>
</div>
</div>
<div class="typo-tools">
<h6>Tipo de Letra</h6>
<ul>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn" href="#" title="Pequeña" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<strong>Font Size</strong>
<a class="btn" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
<a class="btn" href="#" title="Anterior Tipo de Letra" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
<strong>Default</strong>
<a class="btn" href="#" title="Sig. Tipo de Letra" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
</li>
<li class="toggle-reading">
<a class="toggle" href="#" title="Modo de Lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo de Lectura<span></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<h6>Compartir</h6>

<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="article-content-main">
<blockquote class="article-intro" itemprop="description">
<p>Un hombre murió luego que el automóvil en que escapaba junto a otro sujeto de la policía chocara y luego volcara en la ciudad de Rancagua. La persecución se originó a raíz de una investigación que mantenía el OS-7 respecto de un clan familiar vinculado en el tráfico de drogas.</p>
</blockquote>
<section class="article-content" itemprop="articleBody">
<p>En los momentos que los sujetos eran perseguidos por carabineros, el vehículo en que escapaban chocó y luego volcó, resultando gravemente uno de los ocupantes, el que posteriormente falleció mientras era intervenido en el servicio de urgencias del Hospital Regional.</p>
<p>En el operativo fue detenido el conductor del vehículo y trasladado a la unidad policial a la espera de su formalización. Luego y continuando con la línea investigativa, el OS-7 procedió a allanar uno de los domicilios investigados, logrando incautar pasta base de cocaína, la cual se encontraba en proceso de secado para posterior dosificación, marihuana elaborada, armamento de fuego y diversas especies asociadas al tráfico de drogas.</p>
<p>La diligencia finalizó con dos detenidos, ambos con un nutrido prontuario policial por delitos de drogas principalmente./ (R.S.H.C.)</p><div id="disqus_thread"></div>
<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:1932";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'diarioviregion';
	var disqus_config = function(){
		this.language = 'es_MX';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//diarioviregion.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=diarioviregion">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
</section>
</div>
</section>
<section class="row article-navigation bottom">
<ul class="pager pagenav">
<li class="previous">
<a href="/index.php/policial/1933-clinica-debera-pagar-indemnizacion-por-trato-vejatorio-a-cadaver-de-lactante" rel="prev">
<i class="fa fa-caret-left"></i>
<span>Anterior Artículo</span>
<strong>Clínica deberá pagar indemnización por trato vejatorio a cadáver de lactante</strong>
</a>
</li>
<li class="next">
<a href="/index.php/policial/1931-jorge-reyes-mino-asumio-el-lunes-como-nuevo-coordinador-de-seguridad-publica-en-machali" rel="next">
<i class="fa fa-caret-right"></i>
<span>Siguiente Artículo</span>
<strong>Jorge Reyes Miño asumió el lunes como nuevo coordinador de seguridad pública en Machalí</strong>
</a>
</li>
</ul>
</section>
</article>
</div>
</div>
</div>


<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">
<div class="custom visible-reading">
<div>
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leído</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>

<div class="tab-content">
<div id="home" class="tab-pane active"> <div class="moduletable">
<div class="section-inner ">
<div class="category-module magazine-links">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
May 25 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/Seminario-brechas-en-educacion.2.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-30T13:52:40-03:00" itemprop="datePublished">
May 30 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" itemprop="url">
&quot;Brechas en la Educación&quot;, UOH aborda temáticas de vulnerabilidad en seminario</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1655-disfrutemos-el-invierno-encanto-a-los-ninos" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/10.1_Disfrutemos-del-invierno-1.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-07-26T12:02:26-03:00" itemprop="datePublished">
Jul 26 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1655-disfrutemos-el-invierno-encanto-a-los-ninos" itemprop="url">
&quot;Disfrutemos el Invierno&quot; encantó a los niños</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/72-Basquet.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:13:27-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" itemprop="url">
&quot;Entusiasmo, es la palabra mágica que convierte una posibilidad, En una gran realidad&quot;</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1683-gran-mateada-saludable-en-marchiguee" title>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/8.1_Gran-mateada-saludable.1.jpg" alt itemprop="url"/>
<meta itemprop="height" content="auto"/>
<meta itemprop="width" content="auto"/>
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-07-27T23:18:32-03:00" itemprop="datePublished">
Jul 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1683-gran-mateada-saludable-en-marchiguee" itemprop="url">
&quot;Gran Mateada Saludable&quot; en Marchigüe</a>
</h3>
</div>
</div>
</div> </div>
</div> </div>
</div>
<div id="profile" class="tab-pane"></div>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
</p>
<p style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4633610943" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
</div></div></div>
</div>

</div>
</div>
<div class="wrap ">
<div class="container">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4633610943" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>

<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<section class="t3-footer-links">
<div class="row">
<div class="col-md-4">

<div class="logo">
<div class="logo-image">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-footer.png" alt="Diario VI Región"/>
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>


<div class="acy-email-footer">
<div class="custom">
<p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div>
</div>

</div>
<div class="col-md-8">


<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod226"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Director medio:</strong><br/>Carlos Silva Hernández</p>
<p><strong>Correo:</strong><br/><a href="/cdn-cgi/l/email-protection#d6b2bfb7a4bfb9a0bf96afb7beb9b9f8b3a5"><span class="__cf_email__" data-cfemail="5b3f323a2932342d321b223a333434753e28">[email&#160;protected]</span></a><br/><a href="/cdn-cgi/l/email-protection#ee8a878f9c87819d8b969a8f9c8b89878180ae89838f8782c08d8183"><span class="__cf_email__" data-cfemail="f4909d95869d9b87918c80958691939d9b9ab49399959d98da979b99">[email&#160;protected]</span></a></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod227"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Administración:</strong><br/><a href="/cdn-cgi/l/email-protection#315c504352545d501f455e5d54555e525e435f545b5e71565c50585d1f525e5c"><span class="__cf_email__" data-cfemail="87eae6f5e4e2ebe6a9f3e8ebe2e3e8e4e8f5e9e2ede8c7e0eae6eeeba9e4e8ea">[email&#160;protected]</span></a> </p>
<p><strong>Departamento de Diseño y Diagramación:</strong><br/><a href="/cdn-cgi/l/email-protection#a9cdc0daccc7c687cdc0c8dbc0c6dfc0dbcccec0c6c7e9cec4c8c0c587cac6c4"><span class="__cf_email__" data-cfemail="2f4b465c4a4140014b464e5d464059465d4a484640416f48424e4643014c4042">[email&#160;protected]</span></a> </p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod228"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Avisos Legales y Económicos:<br/></strong><a href="/cdn-cgi/l/email-protection#89e4e8fbeaece5e8a7fde6e5ecede6eae6fbe7ece3e6c9eee4e8e0e5a7eae6e4"><span class="__cf_email__" data-cfemail="ddb0bcafbeb8b1bcf3a9b2b1b8b9b2beb2afb3b8b7b29dbab0bcb4b1f3beb2b0">[email&#160;protected]</span><br/></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#32535c564057531c465d5e57565d515d405c57585d72555f535b5e1c515d5f"><span class="__cf_email__" data-cfemail="70111e140215115e041f1c15141f131f021e151a1f30171d11191c5e131f1d">[email&#160;protected]</span></a></p>
<p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod229"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct">
<div class="custom">
<p><strong>Fonos:<br/></strong>+56 722 711743<br/>+56 9 76235496<br/> +56 9 58797032</p></div>
</div></div></div>
</div>
</div>


<div class="footer-banner">
</div>
</div>
</div>
</section>
</div>
</footer>

</div>
<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script></body>
</html>