
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='layout-magazine com_content view-article itemid-139 j38 mm-hover cat-red'>
<head>
<base href="https://www.diarioviregion.cl/index.php/noticias/5136-diputada-sepulveda-solicita-a-min-de-desarrollo-social-realizar-un-catastro-nacional-de-personas-con-espectro-autista" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo" />
<meta name="author" content="Editor" />
<meta name="description" content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región." />
<title>Diputada Sepúlveda solicita a Min. De Desarrollo Social realizar un catastro nacional de personas con Espectro Autista</title>
<script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.diarioviregion.cl/index.php/component/search/?Itemid=139&amp;catid=9&amp;id=5136&amp;format=opensearch" rel="search" title="Buscar Diario VI Región :: Nuestro Diario" type="application/opensearchdescription+xml" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/bootstrap.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/jadisqus_debate_echo/asset/style.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/legacy-grid.css" rel="stylesheet" type="text/css" />
<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/megamenu.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/off-canvas.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/home.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/acm/notification/css/themes/wrk/style.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/acm/events/css/themes/wrk/style.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/acm/news-list/css/themes/wrk/style.css" rel="stylesheet" type="text/css" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"ab21752afcdbfb5798795c8086e85ebe","system.paths":{"root":"","base":""}}</script>
<script src="/media/system/js/mootools-core.js?895d708dfdef3108ce6c8ba2c9424917" type="text/javascript"></script>
<script src="/media/system/js/core.js?895d708dfdef3108ce6c8ba2c9424917" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?895d708dfdef3108ce6c8ba2c9424917" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?895d708dfdef3108ce6c8ba2c9424917" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?895d708dfdef3108ce6c8ba2c9424917" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?895d708dfdef3108ce6c8ba2c9424917" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
<script src="/t3-assets/js/js-9e50a.js?t=254" type="text/javascript"></script>
<script src="/templates/ja_teline_v/acm/notification/js/script.js" type="text/javascript"></script>
<script src="/templates/ja_teline_v/acm/events/js/script.js" type="text/javascript"></script>
<script src="/templates/ja_teline_v/acm/news-list/js/script.js" type="text/javascript"></script>
<script type="text/javascript">

var disqus_shortname = 'diarioviregion';
var disqus_config = function(){
	this.language = 'es_MX';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//diarioviregion.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

	var ja_base_uri = "";
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->


<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>
<body>
<div class="t3-wrapper"> 

<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php">Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso">Diario Impreso</a></li><li class="item-256"> <a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás">Diario Antigua Versión</a></li></ul>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/noticias" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="form-control inputbox search-query" type="text" size="20" value="Buscar..." onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="139" />
</form>
</div>
</div>
</div>
<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>


<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">

<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<i class="fa fa-bars"></i>
</button>
<div id="t3-off-canvas" class="t3-off-canvas">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php">Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso">Diario Impreso</a></li><li class="item-256"> <a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás">Diario Antigua Versión</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Menú</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151"> <a href="/index.php">Inicio</a></li><li class="item-139 current active"><a href="/index.php/noticias">Noticias</a></li><li class="item-142"><a href="/index.php/deportes">Deportes</a></li><li class="item-108"><a href="/index.php/policial">Policial</a></li><li class="item-147"><a href="/index.php/avisos-legales">Avisos Legales</a></li><li class="item-144"><a href="/index.php/obituario">Defunción</a></li></ul>
</div></div></div>
</div>
</div>


<div class="logo">
<div class="logo-image logo-control">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-top.png" alt="Diario VI Región" />
<img class="logo-img-sm" src="/images/logo-small.gif" alt="Diario VI Región" />
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>

</div>

<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="row magazine-featured events-featured">
<div class="col magazine-featured-items">
</div>

</div>
<div class="magazine-links">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/5155-director-liderara-importante-investigacion-internacional-sobre-salud-mental" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/08_agosto/12.1_Director-Instituto-de-salud-UOH.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name " title="Category">
<a href="/index.php"><span itemprop="genre">Artículos</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2018-08-30T03:00:39-03:00">
30 Agosto 2018 <meta itemprop="datePublished" content="2018-08-30T03:00:39-03:00" />
<meta itemprop="dateModified" content="2018-08-30T03:00:39-03:00" />
</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/5155-director-liderara-importante-investigacion-internacional-sobre-salud-mental" itemprop="url">
Director liderará importante investigación internacional sobre salud mental</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/5154-mas-de-400-kilos-de-carne-faenada-incauto-la-pdi-en-chimbarongo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/08_agosto/11.3_Abigeato.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2018-08-30T02:58:56-03:00">
30 Agosto 2018 <meta itemprop="datePublished" content="2018-08-30T02:58:56-03:00" />
<meta itemprop="dateModified" content="2018-08-30T02:58:56-03:00" />
</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/5154-mas-de-400-kilos-de-carne-faenada-incauto-la-pdi-en-chimbarongo" itemprop="url">
Más de 400 kilos de carne faenada incautó la PDI en Chimbarongo</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/5153-pareja-comercializaba-droga-frente-a-colegio-y-hospital-en-san-vicente-t-t" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/08_agosto/11.2_Comercializaba-drogas-San-Vicente.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2018-08-30T02:56:18-03:00">
30 Agosto 2018 <meta itemprop="datePublished" content="2018-08-30T02:56:18-03:00" />
<meta itemprop="dateModified" content="2018-08-30T02:56:18-03:00" />
</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/5153-pareja-comercializaba-droga-frente-a-colegio-y-hospital-en-san-vicente-t-t" itemprop="url">
Pareja comercializaba droga frente a colegio y hospital en San Vicente T.T.</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/5152-342-detenidos-dejo-ronda-masiva-de-carabineros-en-la-region-de-o-higgins" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/08_agosto/Portada_Masiva-detencin-delincuentes.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2018-08-30T02:49:07-03:00">
30 Agosto 2018 <meta itemprop="datePublished" content="2018-08-30T02:49:07-03:00" />
<meta itemprop="dateModified" content="2018-08-30T02:49:07-03:00" />
</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/5152-342-detenidos-dejo-ronda-masiva-de-carabineros-en-la-region-de-o-higgins" itemprop="url">
342 detenidos dejó ronda masiva de carabineros en la Región de O´Higgins</a>
</h3>
</div>
</div>
</div> </div>
</div>
<div class="col whatsnew ">
<div class="col-inner">
<div class="whatsnew-alert" data-url="https://www.diarioviregion.cl/?t3action=module&amp;mid=201&amp;style=raw">
<span class="number">63</span>
<span class="text">Nuevas Noticias</span>
<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">

<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class="" href="/index.php" data-target="#"><span class="fa fa-home"></span>Inicio</a>
</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/noticias" data-target="#" data-toggle="dropdown">Noticias <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
Oct 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
Sep 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
Oct 20 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
May 25 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/3522-100-anos-de-historia-del-club-deportivo-magallanes-de-nancagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/03_marzo/4.2_Lanzamiento-libro.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-03-13T11:46:18-03:00" itemprop="datePublished">
Mar 13 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/3522-100-anos-de-historia-del-club-deportivo-magallanes-de-nancagua" itemprop="url">
&quot;100 años de Historia del Club Deportivo Magallanes de Nancagua&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2041-18-anticipado-para-abuelitos-y-enfermeras" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/2.1_1.Ivonne-recibe-empanadas.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-06T10:37:36-03:00" itemprop="datePublished">
Sep 06 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2041-18-anticipado-para-abuelitos-y-enfermeras" itemprop="url">
&quot;18&quot; anticipado para abuelitos y enfermeras</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/3440-boinas-azules-se-presentan-este-sabado-en-el-estadio-municipal-de-placilla" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/02_febrero/4.1_Boinas-azules-Placilla.2.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-03-02T12:28:46-03:00" itemprop="datePublished">
Mar 02 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/3440-boinas-azules-se-presentan-este-sabado-en-el-estadio-municipal-de-placilla" itemprop="url">
&quot;Boinas Azules&quot; se presentan este sábado en el Estadio Municipal de Placilla</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/Seminario-brechas-en-educacion.2.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-30T13:52:40-03:00" itemprop="datePublished">
May 30 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" itemprop="url">
&quot;Brechas en la Educación&quot;, UOH aborda temáticas de vulnerabilidad en seminario</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/3824-carnaval-plaga-llenara-de-musica-y-baile-las-calles-de-san-fernando" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/04_abril/5.1_Carnaval-Plaga-San-Fdo-afiche.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-04-11T10:24:15-03:00" itemprop="datePublished">
Abr 11 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/3824-carnaval-plaga-llenara-de-musica-y-baile-las-calles-de-san-fernando" itemprop="url">
&quot;Carnaval Plaga&quot; llenará de música y baile las calles de San Fernando</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/deportes" data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
Sep 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2249-copa-162-anos-banco-del-estado-municipales-y-bancarios-disfrutaron-el-partido" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/7.2_Municipales-y-bancarios.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-28T11:10:55-03:00" itemprop="datePublished">
Sep 28 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2249-copa-162-anos-banco-del-estado-municipales-y-bancarios-disfrutaron-el-partido" itemprop="url">
&quot;Copa 162 Años Banco Del Estado&quot; Municipales y bancarios disfrutaron el partido</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/72-Basquet.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:13:27-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" itemprop="url">
&quot;Entusiasmo, es la palabra mágica que convierte una posibilidad, En una gran realidad&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2164-matanzas-wave-classic-navidad-sera-sede-mundial-del-international-windsurfing-tour" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/12.1_Matanzas-Wave-Classic-4.jpeg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-21T11:20:08-03:00" itemprop="datePublished">
Sep 21 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2164-matanzas-wave-classic-navidad-sera-sede-mundial-del-international-windsurfing-tour" itemprop="url">
&quot;Matanzas Wave Classic&quot; Navidad será sede Mundial del International Windsurfing Tour</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/8.1_180-deportistas-OHiggins.3.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-09T12:32:36-03:00" itemprop="datePublished">
May 09 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" itemprop="url">
180 deportistas de la Region de O'Higgins comenzaron su participación en Juegos Nacionales </a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1079-31-de-mayo-dia-mundial-del-desafio-se-celebrara-en-grande" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/12-Desafio.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:25:36-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1079-31-de-mayo-dia-mundial-del-desafio-se-celebrara-en-grande" itemprop="url">
31 de mayo, Día Mundial del Desafío se celebrará en grande</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1300-33-torneo-regional-de-clubes-gran-definicion-entre-union-santa-amelia-y-juvenil-palmilla" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/7.1_Juvenil-Palmilla.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-06-15T18:02:43-03:00" itemprop="datePublished">
Jun 15 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1300-33-torneo-regional-de-clubes-gran-definicion-entre-union-santa-amelia-y-juvenil-palmilla" itemprop="url">
33° Torneo Regional de Clubes, Gran definición entre Unión Santa Amelia y Juvenil Palmilla</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/4251-40-anos-de-vida-celebro-asociacion-de-brisca-de-san-fernando" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/05_mayo/Portada_Brisca.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-05-24T11:51:32-03:00" itemprop="datePublished">
May 24 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/4251-40-anos-de-vida-celebro-asociacion-de-brisca-de-san-fernando" itemprop="url">
40 años de vida celebró Asociación de Brisca de San Fernando</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1075-4-corrida-pichidegua-2017-reunira-a-mas-de-mil-personas" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/7.1-Corrida.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:03:13-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1075-4-corrida-pichidegua-2017-reunira-a-mas-de-mil-personas" itemprop="url">
4º Corrida Pichidegua 2017 reunirá a más de mil personas</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/policial" data-target="#" data-toggle="dropdown">Policial <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
Oct 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/4932-yo-me-cuido-nueva-campana-de-carabineros" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/08_agosto/11.2_Campaa-yo-me-cuido.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-08-07T19:00:47-03:00" itemprop="datePublished">
Ago 07 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/4932-yo-me-cuido-nueva-campana-de-carabineros" itemprop="url">
&quot;Yo me Cuido&quot;... nueva campaña de carabineros</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2424-12-robos-ha-sufrido-colegio-de-rancagua-en-dos-meses" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/18/10.1_Robo-en-estableciiento-educacional.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-18T11:00:36-03:00" itemprop="datePublished">
Oct 18 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2424-12-robos-ha-sufrido-colegio-de-rancagua-en-dos-meses" itemprop="url">
12 robos ha sufrido colegio de Rancagua en dos meses</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/3989-13-anos-de-carcel-para-implicados-en-robo-y-receptacion-en-nancagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/04_abril/11.2_13-aos-de-carcel-en-robo-Sta-Cruz.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-04-26T13:29:44-03:00" itemprop="datePublished">
Abr 26 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/3989-13-anos-de-carcel-para-implicados-en-robo-y-receptacion-en-nancagua" itemprop="url">
13 años de cárcel para implicados en robo y receptación en Nancagua</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/3750-14-lesionados-al-volcar-bus-en-la-ruta-90-de-palmilla" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/04_abril/11.1_Volcamiento-bus.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-04-03T10:16:47-03:00" itemprop="datePublished">
Abr 03 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
 <h3 itemprop="name">
<a href="/index.php/policial/3750-14-lesionados-al-volcar-bus-en-la-ruta-90-de-palmilla" itemprop="url">
14 lesionados al volcar bus en la Ruta 90 de Palmilla</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2294-16-lesionados-dejo-volcamiento-de-minibus-en-palmilla" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/03/11.2_Volcamiento-2.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-03T12:39:20-03:00" itemprop="datePublished">
Oct 03 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2294-16-lesionados-dejo-volcamiento-de-minibus-en-palmilla" itemprop="url">
16 lesionados dejó volcamiento de minibús en Palmilla </a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/4778-162-detenidos-en-ronda-masiva-de-carabineros" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/07_julio/11.1_Ronda-masiva-Carabineros.2.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-07-23T18:53:25-03:00" itemprop="datePublished">
Jul 23 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/4778-162-detenidos-en-ronda-masiva-de-carabineros" itemprop="url">
162 detenidos en ronda masiva de carabineros</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/3173-17-heridos-deja-choque-frontal-en-ruta-entre-santa-cruz-y-chepica" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/01_enero/11.1_Accidente-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-01-29T17:15:58-03:00" itemprop="datePublished">
Ene 29 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/3173-17-heridos-deja-choque-frontal-en-ruta-entre-santa-cruz-y-chepica" itemprop="url">
17 heridos deja choque frontal en Ruta entre Santa Cruz y Chépica </a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/4293-22-detenidos-dejaron-servicios-focalizados-de-carabineros" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/05_mayo/11.2_Servicios-Focalizados.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-05-29T12:10:20-03:00" itemprop="datePublished">
May 29 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/4293-22-detenidos-dejaron-servicios-focalizados-de-carabineros" itemprop="url">
22 detenidos dejaron servicios focalizados de carabineros</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="147" data-level="1">
<a itemprop='url' class="" href="/index.php/avisos-legales" data-target="#">Avisos Legales </a>
</li>
<li itemprop='name' class="mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a itemprop='url' class="" href="/index.php/obituario" data-target="#">Defunción </a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"142","class":" cat-green"},{"id":"108","class":" cat-blue"},{"id":"147","class":"cat-orange"},{"id":"144","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>


<nav class="wrap t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Está aquí: &#160;</li><li><a href="/index.php/noticias" class="pathway">Noticias</a></li></ol>
</div>
</nav>

<div class="main">
<div class="wrap ">
<div class="container">
<div class="custom">
<p><a href="http://bit.ly/2w6Rpm8"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/banner-raices3.jpg" alt="" /></a></p></div>
</div>
</div>
<div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
<div class="row equal-height">

<div id="t3-content" class="col t3-content col-md-9">
<div class="item-row row-main">
<div class="article-main">
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<meta itemprop="inLanguage" content="es-ES" />
<meta itemprop="url" content="/index.php/noticias/5136-diputada-sepulveda-solicita-a-min-de-desarrollo-social-realizar-un-catastro-nacional-de-personas-con-espectro-autista" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
Diputada Sepúlveda solicita a Min. De Desarrollo Social realizar un catastro nacional de personas con Espectro Autista <meta itemprop="url" content="https://www.diarioviregion.cl/index.php/noticias/5136-diputada-sepulveda-solicita-a-min-de-desarrollo-social-realizar-un-catastro-nacional-de-personas-con-espectro-autista" />
</h1>
</header>
<aside class="article-aside article-aside-full">
<dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
<span itemprop="name">Editor</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="Editor">
</span>
</dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2018-08-29T02:54:03-03:00">
29 Agosto 2018 <meta itemprop="datePublished" content="2018-08-29T02:54:03-03:00" />
<meta itemprop="dateModified" content="2018-08-29T02:54:03-03:00" />
</time>
</dd>
</dl>
</aside>
<section class="article-intro-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/5136-diputada-sepulveda-solicita-a-min-de-desarrollo-social-realizar-un-catastro-nacional-de-personas-con-espectro-autista" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/images/2018/08_agosto/6.1_Seplveda-autismo.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> </section>
<section class="row article-navigation top">
<ul class="pager pagenav">
<li class="previous">
<a href="/index.php/noticias/5137-socios-de-agrupacion-de-sordos-beneficiados-con-operativo-dental" rel="prev">
<i class="fa fa-caret-left"></i>
<span>Anterior Artículo</span>
<strong>Socios de agrupación de sordos beneficiados con operativo dental</strong>
</a>
</li>
<li class="next">
<a href="/index.php/noticias/5135-con-asado-mas-grande-de-chile-placilla-recibe-el-mes-de-la-patria" rel="next">
<i class="fa fa-caret-right"></i>
<span>Siguiente Artículo</span>
<strong>Con asado más grande de Chile Placilla recibe el Mes de la Patria</strong>
</a>
</li>
</ul>
</section>
<section class="article-full has-article-tools">
<div class="article-tools">
<div class="typo-tools">
<h6>Tipo de Letra</h6>
<ul>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn" href="#" title="Pequeña" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<strong>Font Size</strong>
<a class="btn" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
<a class="btn" href="#" title="Anterior Tipo de Letra" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
<strong>Default</strong>
<a class="btn" href="#" title="Sig. Tipo de Letra" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
</li>
<li class="toggle-reading">
<a class="toggle" href="#" title="Modo de Lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo de Lectura<span></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<h6>Compartir</h6>

<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="article-content-main">
<blockquote class="article-intro" itemprop="description">
<p>El proyecto de acuerdo para solicitar al Presidente de la República que instruya al Ministro de Salud a fin de que incorpore dentro del programa AUGE el Trastorno del Espectro Autista (TEA), de la autoría de la diputada por el distrito 16 de la Región de O´Higgins, Alejandra Sepúlveda (FREVS), fue aprobado por unanimidad en la Cámara de Diputados, hace varias semanas atrás.</p>
</blockquote>
<section class="article-content" itemprop="articleBody">
<p>"Nuestra intención es dar un primer paso en la búsqueda de una ayuda a las familias que se ven enfrentadas a esta condición, y así como lo hicimos con el Parkinson en su momento, presentamos este proyecto de acuerdo, primero para darle celeridad al compromiso del Gobierno hacia el autismo, y segundo para incorporarlo al AUGE", explicó la parlamentaria en su momento.</p>
<p>Es dentro de este marco que la diputada Sepúlveda, junto a representantes de la agrupación Autismo Rancagua, se reunió con el ministro de Desarrollo Social Alfredo Moreno, con el fin de obtener un catastro a nivel nacional para poder generar políticas públicas para el Autismo en Chile.</p>
<p>"No sólo es importante que esté la condición de Espectro Autista dentro del Plan Auge, sino que además poder contar con este catastro que le hemos solicitado al ministro para poder cuantificar a las personas que tienen esta condición dentro del territorio nacional, este catastro es de cruzamiento de información, entre los Ministerios de Desarrollo Social, Salud y Educación y estamos muy contentos porque el ministro Moreno se mostró muy abierto a cooperar con lo solicitado", explico la diputada Alejandra Sepúlveda.</p>
<p>Por su parte, la presidenta de la Agrupación Autismo Rancagua Elizabeth Escobedo, dijo que "El ministro Moreno se mostró muy accesible a nuestra petición de un catastro a nivel nacional, y de la posibilidad de contar con el apoyo de los otros ministerios involucrados, esperamos pronto poder contar con esa importante información y valoramos el esfuerzo de la diputada Sepúlveda a darnos la posibilidad de participar de esta vital reunión y poder lo antes posible ayudar de la mejor manera posible a todos los niños y niñas con Espectro Autista de la Región de O´Higgins como del resto del país"./</p><div id="disqus_thread"></div>
<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:5136";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'diarioviregion';
	var disqus_config = function(){
		this.language = 'es_MX';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//diarioviregion.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=diarioviregion">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
</section>
</div>
</section>
<section class="row article-navigation bottom">
<ul class="pager pagenav">
<li class="previous">
<a href="/index.php/noticias/5137-socios-de-agrupacion-de-sordos-beneficiados-con-operativo-dental" rel="prev">
<i class="fa fa-caret-left"></i>
<span>Anterior Artículo</span>
<strong>Socios de agrupación de sordos beneficiados con operativo dental</strong>
</a>
</li>
<li class="next">
<a href="/index.php/noticias/5135-con-asado-mas-grande-de-chile-placilla-recibe-el-mes-de-la-patria" rel="next">
<i class="fa fa-caret-right"></i>
<span>Siguiente Artículo</span>
<strong>Con asado más grande de Chile Placilla recibe el Mes de la Patria</strong>
</a>
</li>
</ul>
</section>
</article>
</div>
</div>
</div>


<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">
<div class="custom visible-reading">
<div>
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leído</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>

<div class="tab-content">
<div id="home" class="tab-pane active"> <div class="moduletable">
<div class="section-inner ">
<div class="category-module magazine-links">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
Oct 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
Sep 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
Oct 20 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
May 25 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/3522-100-anos-de-historia-del-club-deportivo-magallanes-de-nancagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2018/03_marzo/4.2_Lanzamiento-libro.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2018-03-13T11:46:18-03:00" itemprop="datePublished">
Mar 13 2018 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/3522-100-anos-de-historia-del-club-deportivo-magallanes-de-nancagua" itemprop="url">
&quot;100 años de Historia del Club Deportivo Magallanes de Nancagua&quot;</a>
</h3>
</div>
</div>
</div> </div>
</div> </div>
</div>
<div id="profile" class="tab-pane"></div>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
</p>
<p style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4633610943" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
</div></div></div>
</div>

</div>
</div>
<div class="wrap ">
<div class="container">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4633610943" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>

<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<section class="t3-footer-links">
<div class="row">
<div class="col-md-4">

<div class="logo">
<div class="logo-image">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-footer.png" alt="Diario VI Región" />
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>


<div class="acy-email-footer">
<div class="custom">
<p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div>
</div>

</div>
<div class="col-md-8">


<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod226"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Director medio:</strong><br />Carlos Silva Hernández</p>
<p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#95f1fcf4e7fcfae3fcd5ecf4fdfafabbf0e6"><span class="__cf_email__" data-cfemail="74101d15061d1b021d340d151c1b1b5a1107">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#fb9f929a899294889e838f9a899e9c929495bb9c969a9297d5989496"><span class="__cf_email__" data-cfemail="dabeb3bba8b3b5a9bfa2aebba8bfbdb3b5b49abdb7bbb3b6f4b9b5b7">[email&#160;protected]</span></a></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod227"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#ee838f9c8d8b828fc09a81828b8a818d819c808b8481ae89838f8782c08d8183"><span class="__cf_email__" data-cfemail="55383427363039347b213a3930313a363a273b303f3a153238343c397b363a38">[email&#160;protected]</span></a> </p>
<p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#6f0b061c0a0100410b060e1d060019061d0a080600012f08020e0603410c0002"><span class="__cf_email__" data-cfemail="f99d908a9c9796d79d90988b90968f908b9c9e909697b99e94989095d79a9694">[email&#160;protected]</span></a> </p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod228"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#81ece0f3e2e4ede0aff5eeede4e5eee2eef3efe4ebeec1e6ece0e8edafe2eeec"><span class="__cf_email__" data-cfemail="94f9f5e6f7f1f8f5bae0fbf8f1f0fbf7fbe6faf1fefbd4f3f9f5fdf8baf7fbf9">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#c8a9a6acbaada9e6bca7a4adaca7aba7baa6ada2a788afa5a9a1a4e6aba7a5"><span class="__cf_email__" data-cfemail="5c3d32382e393d722833303938333f332e323936331c3b313d3530723f3331">[email&#160;protected]</span></a></p>
<p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod229"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct">
<div class="custom">
<p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div>
</div></div></div>
</div>
</div>


<div class="footer-banner">
</div>
</div>
</div>
</section>
</div>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>