<!DOCTYPE html><html lang=es-es dir=ltr class='layout-magazine com_content view-article itemid-139 j31 mm-hover cat-red'><head> <script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><base href=https://www.diarioviregion.cl/index.php/noticias/21689-se-inicia-vacunacion-obligatoria-en-colegios-de-o-higgins /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo"/><meta name=author content=Editor /><meta name=description content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región."/><title>Se inicia vacunación obligatoria en colegios de O’Higgins</title><link href=/templates/ja_teline_v/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/templates/ja_teline_v/local/css/themes/wrk/custom.css rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"73b030c82dfe87b40f5ef596aebc061f","system.paths":{"root":"","base":""}}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=e5b9cc8b2612ed5c5c76438579c907cc&amp;type=js&amp;gz=gz"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> <!--[if (!IE 8)&(!IE 9)]> --> <!-- <![endif]--><style>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</style><link rel=preload href="/media/plg_jchoptimize/assets2/jscss.php?f=b146dc9557a5e05e673c9d9bef0805fd&amp;type=css&amp;gz=gz" as=style onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=b146dc9557a5e05e673c9d9bef0805fd&amp;type=css&amp;gz=gz"/></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> </head><body><div class=t3-wrapper><div class=t3-topbar><div class=top-left> <nav class=t3-topnav><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></nav> </div><div class=top-right><div class=module-search><form action=/index.php/noticias method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Buscar...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=Buscar... onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=139 /> </form></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Sidebar</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod216><div class=module-inner><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>Menú</span></h3><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-151> <a href=/index.php>Inicio</a></li><li class="item-139 current active"><a href=/index.php/noticias>Noticias</a></li><li class=item-142><a href=/index.php/deportes>Deportes</a></li><li class=item-108><a href=/index.php/policial>Policial</a></li><li class=item-147><a href=/index.php/avisos-legales>Avisos Legales</a></li><li class="item-353 divider"><span class=separator><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li><li class=item-144><a href=/index.php/obituario>Defunción</a></li></ul></div></div></div></div></div><div class=logo><div class="logo-image logo-control"> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl//images/logo-diario-top.png alt="Diario VI Región"/><noscript><img class=logo-img src=https://www.diarioviregion.cl//images/logo-diario-top.png alt="Diario VI Región" width=410 height=90 /></noscript><img class=logo-img-sm src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl//images/logo-small.gif alt="Diario VI Región"/><noscript><img class=logo-img-sm src=https://www.diarioviregion.cl//images/logo-small.gif alt="Diario VI Región" width=137 height=30 /></noscript> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div></div><div class="col-md-7 header-right"><div class=header-right-inner><div class="col trending "><div class="row magazine-featured events-featured"><div class="col magazine-featured-items"> </div> </div><div class=custom><p style="text-align: center;"><a href=/index.php/avisos-legales target=_blank rel="noopener noreferrer"><img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/images/banners/Banners_Avisos_Legales.jpg alt="" width=669 height=96 /><noscript><img src=https://www.diarioviregion.cl/images/banners/Banners_Avisos_Legales.jpg alt="" width=669 height=96 /></noscript></a></p><p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#1a777b68797f767b346e75767f7e75797568747f70755a7d777b737634797577"><span class="__cf_email__" data-cfemail="3855594a5b5d5459164c57545d5c575b574a565d5257785f55595154165b5755">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#761718120413175802191a13121915190418131c1936111b171f1a5815191b"><span class="__cf_email__" data-cfemail="52333c362037337c263d3e37363d313d203c37383d12353f333b3e7c313d3f">[email&#160;protected]</span></a></strong></p><p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p><p style="text-align: center;"><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div></div></header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav"><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate slide" data-duration=400 data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/index.php data-target=#><span class="fa fa-home"></span>Inicio</a> </li> <li itemprop=name class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id=139 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/noticias data-target=# data-toggle=dropdown>Noticias <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=146 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod146><div class=module-inner><h3 class="module-title "><span>Últimas Noticias</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21694-seremi-de-gobierno-entrego-mas-de-58-millones-a-organizaciones-sociales title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/121_Seremi_de_Gobierno_FFIP-5.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/121_Seremi_de_Gobierno_FFIP-5.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:51:30-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21694-seremi-de-gobierno-entrego-mas-de-58-millones-a-organizaciones-sociales itemprop=url> Seremi de Gobierno entregó más de $58 millones a organizaciones sociales </a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21691-corte-realizo-jornada-difusion-de-la-politica-de-infancia-poder-judicial title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/102_Capacitacion_PI_Poder_Judicial-Zoom_Reunin.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/102_Capacitacion_PI_Poder_Judicial-Zoom_Reunin.jpg alt="" itemprop=url width=100 height=57 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:41:41-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21691-corte-realizo-jornada-difusion-de-la-politica-de-infancia-poder-judicial itemprop=url> Corte realizó jornada difusión de la política de infancia poder judicial</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21690-escuela-de-coya-certifico-a-19-alumnos-en-orfebreria-basica title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/101_Certificacin_Orfebrera_Bsica.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/101_Certificacin_Orfebrera_Bsica.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:39:51-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21690-escuela-de-coya-certifico-a-19-alumnos-en-orfebreria-basica itemprop=url> Escuela de Coya certificó a 19 alumnos en Orfebrería Básica</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21689-se-inicia-vacunacion-obligatoria-en-colegios-de-o-higgins title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/81_PNI_colegios_de_la_regin.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/81_PNI_colegios_de_la_regin.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:36:53-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21689-se-inicia-vacunacion-obligatoria-en-colegios-de-o-higgins itemprop=url> Se inicia vacunación obligatoria en colegios de O’Higgins</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21688-colchagua-c-d-se-reune-con-ninos-y-ninas-de-jardin-infantil-mundo-nuevo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/71_Colchagua_CD_se_rene_con_nios-2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/71_Colchagua_CD_se_rene_con_nios-2.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:35:49-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21688-colchagua-c-d-se-reune-con-ninos-y-ninas-de-jardin-infantil-mundo-nuevo itemprop=url> Colchagua C.D. se reúne con niños y niñas de jardín infantil “Mundo Nuevo”</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21687-se-inauguro-muestra-masonica-160-anos-de-trascendencia title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/62_160_aos_de_trascendencia-4.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/62_160_aos_de_trascendencia-4.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:28:03-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21687-se-inauguro-muestra-masonica-160-anos-de-trascendencia itemprop=url> Se inauguró muestra masónica “160 años de trascendencia”</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21686-impulsan-iniciativa-pan-mas-barato-para-adultos-mayores-en-graneros title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/61_Alcalde_de_Graneros_y_los_panaderos-1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/61_Alcalde_de_Graneros_y_los_panaderos-1.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:26:30-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21686-impulsan-iniciativa-pan-mas-barato-para-adultos-mayores-en-graneros itemprop=url> Impulsan iniciativa “Pan más Barato” para adultos mayores en Graneros</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21685-organizaciones-sociales-se-adjudicaron-fondo-vecino-de-agrosuper title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/52_Agrosuper_y_Fondo_Vecino-2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/52_Agrosuper_y_Fondo_Vecino-2.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:24:48-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21685-organizaciones-sociales-se-adjudicaron-fondo-vecino-de-agrosuper itemprop=url> Organizaciones sociales se adjudicaron “Fondo Vecino” de Agrosuper </a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21684-hospital-regional-destaco-legado-de-fallecido-medico-impulsor-de-la-uci-eugenio-fuenzalida title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/51_Destaca_a_mdico_fallecido_HRR-3.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/51_Destaca_a_mdico_fallecido_HRR-3.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:23:00-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21684-hospital-regional-destaco-legado-de-fallecido-medico-impulsor-de-la-uci-eugenio-fuenzalida itemprop=url> Hospital Regional destacó legado de fallecido médico impulsor de la UCI Eugenio Fuenzalida</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify" data-id=142 data-level=1 data-alignsub=justify> <a itemprop=url class=" dropdown-toggle" href=/index.php/deportes data-target=# data-toggle=dropdown>Deportes <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=170 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod170><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21670-nadadora-chilena-de-87-anos-gano-10-medallas-de-oro-en-panamericanos-de-colombia title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/72_Panamericanos_Eliana_Busch-2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/72_Panamericanos_Eliana_Busch-2.jpg alt="" itemprop=url width=100 height=76 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-01T13:49:30-04:00 itemprop=datePublished> Ago 01 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21670-nadadora-chilena-de-87-anos-gano-10-medallas-de-oro-en-panamericanos-de-colombia itemprop=url> Nadadora chilena de 87 años ganó 10 medallas de oro en Panamericanos de Colombia</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21668-nicolas-cabrera-y-aranza-villalon-se-quedan-con-giro-pichidegua-2022 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/61_Giro_Pichidegua_la_Clasica.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/61_Giro_Pichidegua_la_Clasica.jpg alt="" itemprop=url width=100 height=69 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-01T13:45:04-04:00 itemprop=datePublished> Ago 01 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21668-nicolas-cabrera-y-aranza-villalon-se-quedan-con-giro-pichidegua-2022 itemprop=url> Nicolás Cabrera y Aranza Villalón se quedan con Giro Pichidegua 2022</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21660-general-velasquez-gana-gusta-y-golea-3 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/IMG-20220731-WA0004.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/IMG-20220731-WA0004.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-31T18:34:37-04:00 itemprop=datePublished> Jul 31 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21660-general-velasquez-gana-gusta-y-golea-3 itemprop=url> General Velásquez gana, gusta y golea</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21642-olimpia-san-fernando-vuelve-a-sus-entrenamientos-de-atletismo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/21_Olimpia_San_Fernando-2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/21_Olimpia_San_Fernando-2.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-29T13:24:13-04:00 itemprop=datePublished> Jul 29 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21642-olimpia-san-fernando-vuelve-a-sus-entrenamientos-de-atletismo itemprop=url> Olimpia San Fernando vuelve a sus entrenamientos de atletismo</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21588-anfa-suspende-partido-entre-colchagua-y-rancagua-sur title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/62_ANFA_Suspende_partido_de_maana_de_Colchagua_y_Rancagua_Sur.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/62_ANFA_Suspende_partido_de_maana_de_Colchagua_y_Rancagua_Sur.jpg alt="" itemprop=url width=100 height=62 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:11:30-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21588-anfa-suspende-partido-entre-colchagua-y-rancagua-sur itemprop=url> ANFA suspende partido entre Colchagua y Rancagua Sur </a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21587-mas-de-600-ciclistas-de-todo-el-pais-participaran-en-giro-pichidegua-2022 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/61_Pedaleros_Pichidegua-3.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/61_Pedaleros_Pichidegua-3.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-26T13:08:15-04:00 itemprop=datePublished> Jul 26 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21587-mas-de-600-ciclistas-de-todo-el-pais-participaran-en-giro-pichidegua-2022 itemprop=url> Más de 600 ciclistas de todo el país participarán en Giro Pichidegua 2022</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21570-deportes-rengo-gana-el-clasico-y-saca-a-colchagua-de-zona-de-liguilla title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/72_Deportes_Rengo_gana_el_clsico-3.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/72_Deportes_Rengo_gana_el_clsico-3.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-25T13:32:22-04:00 itemprop=datePublished> Jul 25 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21570-deportes-rengo-gana-el-clasico-y-saca-a-colchagua-de-zona-de-liguilla itemprop=url> Deportes Rengo gana el clásico y saca a Colchagua de zona de liguilla</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21569-torneo-de-segunda-division-general-velasquez-gana-a-independiente-y-vuelve-a-la-pelea-por-el-titulo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/71_G_Velsquez_gana_a_Independiente-3.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/71_G_Velsquez_gana_a_Independiente-3.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-25T13:30:57-04:00 itemprop=datePublished> Jul 25 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21569-torneo-de-segunda-division-general-velasquez-gana-a-independiente-y-vuelve-a-la-pelea-por-el-titulo itemprop=url> Torneo de Segunda División: General Velásquez gana a Independiente y vuelve a la pelea por el título</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21567-o-higgins-logro-triunfazo-ante-la-u-y-suena-con-torneos-internacionales title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/61_OHiggins_logr_triunfazo_ante_la_U-2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/61_OHiggins_logr_triunfazo_ante_la_U-2.jpg alt="" itemprop=url width=100 height=89 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-25T13:23:16-04:00 itemprop=datePublished> Jul 25 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21567-o-higgins-logro-triunfazo-ante-la-u-y-suena-con-torneos-internacionales itemprop=url> O´Higgins logró triunfazo ante la “U” y sueña con torneos internacionales</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify sub-hidden-collapse" data-id=108 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/policial data-target=# data-toggle=dropdown>Policial <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=145 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod145><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21693-carabineros-detuvo-a-sujeto-por-no-cumplir-con-arresto-domiciliario title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/112_Arresto_domiciliario_San_Fernando.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/112_Arresto_domiciliario_San_Fernando.jpg alt="" itemprop=url width=100 height=73 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:48:32-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21693-carabineros-detuvo-a-sujeto-por-no-cumplir-con-arresto-domiciliario itemprop=url> Carabineros detuvo a sujeto por no cumplir con arresto domiciliario</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21692-13-denunciados-durante-fiscalizacion-a-extranjeros-en-placilla title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/05_mayo/111_Sujeto_agresion_sexual_Macrozona.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/05_mayo/111_Sujeto_agresion_sexual_Macrozona.jpg alt="" itemprop=url width=100 height=76 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-02T13:45:53-04:00 itemprop=datePublished> Ago 02 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21692-13-denunciados-durante-fiscalizacion-a-extranjeros-en-placilla itemprop=url> 13 denunciados durante fiscalización a extranjeros en Placilla</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21674-pdi-investiga-ataque-a-un-hombre-en-la-comuna-de-las-cabras title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/113_Ataque_a_un_hombre_en_Las_Cabras.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/113_Ataque_a_un_hombre_en_Las_Cabras.jpg alt="" itemprop=url width=100 height=59 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-08-01T13:57:00-04:00 itemprop=datePublished> Ago 01 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21674-pdi-investiga-ataque-a-un-hombre-en-la-comuna-de-las-cabras itemprop=url> PDI investiga ataque a un hombre en la comuna de Las Cabras</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21659-pdi-investiga-hallazgo-de-cuerpo-que-podria-pertenecer-a-joven-desaparecido-en-graneros title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/IMG-20220731-WA0003.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/IMG-20220731-WA0003.jpg alt="" itemprop=url width=100 height=57 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-31T18:30:33-04:00 itemprop=datePublished> Jul 31 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21659-pdi-investiga-hallazgo-de-cuerpo-que-podria-pertenecer-a-joven-desaparecido-en-graneros itemprop=url> PDI investiga hallazgo de cuerpo que podría pertenecer a joven desaparecido en Graneros</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21656-os-7-de-carabineros-detuvo-a-mujer-por-trafico-de-drogas title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/112_OS7_de_Carabineros_detuvo_a_mujer_por_Trfico_de_drogas.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/112_OS7_de_Carabineros_detuvo_a_mujer_por_Trfico_de_drogas.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-29T13:53:27-04:00 itemprop=datePublished> Jul 29 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21656-os-7-de-carabineros-detuvo-a-mujer-por-trafico-de-drogas itemprop=url> OS-7 de carabineros detuvo a mujer por tráfico de drogas</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21655-pdi-recupera-en-region-de-o-higgins-caballos-robados-en-zona-central title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/111_PDI_recupera_caballos_robados-1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/08_agosto/111_PDI_recupera_caballos_robados-1.jpg alt="" itemprop=url width=100 height=56 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-29T13:52:06-04:00 itemprop=datePublished> Jul 29 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21655-pdi-recupera-en-region-de-o-higgins-caballos-robados-en-zona-central itemprop=url> PDI recupera en región de O’Higgins caballos robados en zona central</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21634-declaran-culpable-a-sujeto-que-secuestro-y-abuso-de-ex-pareja title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/PDI.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/PDI.jpg alt="" itemprop=url width=100 height=55 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-28T13:44:01-04:00 itemprop=datePublished> Jul 28 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21634-declaran-culpable-a-sujeto-que-secuestro-y-abuso-de-ex-pareja itemprop=url> Declaran culpable a sujeto que secuestró y abusó de ex pareja</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21614-seis-detenidos-en-operativo-de-seguridad-en-nancagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/113_OPERATIVO_DE_SEGURIDAD_NANCAGUA-5.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/113_OPERATIVO_DE_SEGURIDAD_NANCAGUA-5.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-27T14:26:05-04:00 itemprop=datePublished> Jul 27 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21614-seis-detenidos-en-operativo-de-seguridad-en-nancagua itemprop=url> Seis detenidos en operativo de seguridad en Nancagua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21613-pdi-detecto-a-20-extranjeros-con-situacion-migratoria-irregular-en-rengo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/112_20_extranjeros_con_migratoria_irregular_en_Rengo.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/07_julio/112_20_extranjeros_con_migratoria_irregular_en_Rengo.jpg alt="" itemprop=url width=100 height=78 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-07-27T14:23:51-04:00 itemprop=datePublished> Jul 27 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21613-pdi-detecto-a-20-extranjeros-con-situacion-migratoria-irregular-en-rengo itemprop=url> PDI detectó a 20 extranjeros con situación migratoria irregular en Rengo</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name data-id=147 data-level=1> <a itemprop=url class="" href=/index.php/avisos-legales data-target=#>Avisos Legales </a> </li> <li itemprop=name class=divider data-id=353 data-level=1> <span class=" separator" data-target=#><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li> <li itemprop=name class=mega-align-justify data-id=144 data-level=1 data-alignsub=justify> <a itemprop=url class="" href=/index.php/obituario data-target=#>Defunción </a> </li> </ul> </div> </div> </div> </nav> <nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>Está aquí: &#160;</li><li><a href=/index.php/noticias class=pathway>Noticias</a></li></ol></div></nav><div class=main><div class="wrap "><div class=container><div class=custom><p style="text-align: center;"><a href=https://tarifas.servel.cl/visualizar/dd45f6e21f40e69fbc721349d20ae8ffe8279053 target=_blank rel="noopener noreferrer"><img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/images/2017/Banner_Plebiscito_2022.jpg /><noscript><img src=https://www.diarioviregion.cl/images/2017/Banner_Plebiscito_2022.jpg width=1010 height=133 /></noscript></a></p><p style="text-align: center;"><strong>PRENSA ESCRITA IMPRESA:</strong> <a href=https://tarifas.servel.cl/visualizar/d6bd7856b26ab4648bde418fa4a41bf770e90ffd target=_blank data-saferedirecturl="https://www.google.com/url?q=https://tarifas.servel.cl/visualizar/d6bd7856b26ab4648bde418fa4a41bf770e90ffd&amp;source=gmail&amp;ust=1658340754135000&amp;usg=AOvVaw0UlujsgUAuf_-6hHp62JCn" rel="noopener noreferrer">https://tarifas.<span class=il>servel</span>.cl/<wbr />visualizar/<wbr />d6bd7856b26ab4648bde418fa4a41b<wbr />f770e90ffd</a></p><p style="text-align: center;"><strong>PRENSA ESCRITA ELECTRONICA: </strong><a href=https://tarifas.servel.cl/visualizar/dd45f6e21f40e69fbc721349d20ae8ffe8279053 target=_blank data-saferedirecturl="https://www.google.com/url?q=https://tarifas.servel.cl/visualizar/dd45f6e21f40e69fbc721349d20ae8ffe8279053&amp;source=gmail&amp;ust=1658340754124000&amp;usg=AOvVaw3KED9um9sYKJtQlZYNTxeV" rel="noopener noreferrer">https://tarifas.<span class=il>servel</span>.cl/<wbr />visualizar/<wbr />dd45f6e21f40e69fbc721349d20ae8<wbr />ffe8279053</a></p><p style="text-align: center;"></p></div></div></div><div id=t3-mainbody class="container t3-mainbody mainbody-magazine"><div class="row equal-height"><div id=t3-content class="col t3-content col-md-9"><div class="item-row row-main"><div class=article-main><article class=article itemscope itemtype=http://schema.org/Article><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://google.com/article /><meta itemprop=inLanguage content=es-ES /><meta itemprop=url content=/index.php/noticias/21689-se-inicia-vacunacion-obligatoria-en-colegios-de-o-higgins /><header class="article-header clearfix"><h1 class=article-title itemprop=headline> Se inicia vacunación obligatoria en colegios de O’Higgins <meta itemprop=url content=https://www.diarioviregion.cl/index.php/noticias/21689-se-inicia-vacunacion-obligatoria-en-colegios-de-o-higgins /></h1></header><aside class="article-aside article-aside-full"><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class="createdby hasTooltip" itemprop=author title="Escrito por "> <span itemprop=name>Editor</span> <span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png alt=logo itemprop=url /><noscript><img src=https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png alt=logo itemprop=url width=216 height=65 /></noscript><meta itemprop=width content=auto /><meta itemprop=height content=auto /></span> <meta itemprop=name content=Editor></span> </dd><dd class="published hasTooltip" title="Publicado: "> <i class=icon-calendar></i> <time datetime=2022-08-03T06:36:44-04:00> 03 Agosto 2022 <meta itemprop=datePublished content=2022-08-03T06:36:44-04:00 /><meta itemprop=dateModified content=2022-08-03T06:36:44-04:00 /></time> </dd> </dl> </aside><section class=article-intro-media><div class="pull-left item-image"> <a href=/index.php/noticias/21689-se-inicia-vacunacion-obligatoria-en-colegios-de-o-higgins title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/images/2022/08_agosto/81_PNI_colegios_de_la_regin.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/images/2022/08_agosto/81_PNI_colegios_de_la_regin.jpg alt="" itemprop=url width=709 height=531 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> </section><section class="row article-navigation top"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/21690-escuela-de-coya-certifico-a-19-alumnos-en-orfebreria-basica rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>Escuela de Coya certificó a 19 alumnos en Orfebrería Básica</strong> </a> </li> <li class=next> <a href=/index.php/noticias/21688-colchagua-c-d-se-reune-con-ninos-y-ninas-de-jardin-infantil-mundo-nuevo rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Colchagua C.D. se reúne con niños y niñas de jardín infantil “Mundo Nuevo”</strong> </a> </li> </ul> </section><section class=article-full><div class=article-content-main><blockquote class=article-intro itemprop=description><p><strong></strong>Servicio de Salud y Seremi entregaron lineamientos técnicos a los equipos de salud de atención primaria, para desarrollar la masiva inoculación escolar.</p></blockquote><section class=article-content itemprop=articleBody><p>Cada año miles de niños son vacunados en sus propios colegios. Se trata de una vacunación programática, es decir, las vacunas están siempre disponibles para la población objetivo, sin embrago, durante el segundo semestre escolar los equipos de salud de atención primaria se trasladan hasta los establecimientos escolares, para efectuarla.</p><p>Ante lo anterior, y para lograr esta coordinación y entregar lineamientos técnicos del programa es que la Seremi de Salud y el Servicio de Salud se reunieron con los equipos de atención primaria, de cara a esta masiva vacunación.</p><p>Sobre la importancia de esta inoculación, la asesora del Programa Nacional de Inmunizaciones (PNI) del SSO, Viznia Gutiérrez, expresó que “La vacunación oportuna es fundamental, porque ayuda a brindar inmunidad antes que los niños estén expuestos a enfermedades que podrían ser mortales. Debemos considerar que una vacuna que está dentro de nuestro programa es obligatoria. La diferencia es que el año 2022 se eliminó sarampión y se incorporó a los 36 meses, en los controles de salud infantil. Es por esta razón, que también se hace un proceso informativo con los padres”.</p><p>Otro de los objetivos de la vacunación obligatoria en los colegios es la puesta al día, vale decir, actualizar la vacunación en aquellos niños que no asistieron presencialmente a los colegios durante la pandemia.</p><p>Con respecto al detalle de las vacunas, la asesora del programa informó que “En primero básico colocamos la vacuna para difteria, tétano y tos convulsiva. En cuarto básico Virus Papiloma Humano (VPH), primera dosis para niños y niñas. Quinto básico segunda dosis de VPH. En tanto, en octavo básico se coloca la segunda dosis de difteria, tétano y tos convulsiva. Evaluamos también la posibilidad de vacunar influenza e intencionamos a los padres para vacunar contra Covid y eso facilita la aceptación”.</p><p>Por su parte, la gerente regional de Programa Nacional de Inmunizaciones de la Seremi de Salud, Claudia Cossio, enfatizó que “El trabajo de la seremi va de la mano con  los Servicios de Salud, en ese sentido hemos generado instancias de capacitación a la red de vacunatorios y como seremi asumimos un rol fiscalizador de las normativas vigentes. Asimismo, también velamos por el despacho y abastecimiento de las vacunas”.</p><p>Para finalizar, ambas profesionales coincidieron en que “Debemos interiorizar a los papás con el esquema vacunal completo a los niños, para que tengan el mejor estado de bienestar, en caso que se presente alguna patología. Si se colocan las vacunas es lo mejor que el Estado puede entregar para proteger a los niños. Los niños con esquemas completos responden mucho mejor”.</p><p> </p><p> </p><p> </p></section></div></section><section class="row article-navigation bottom"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/21690-escuela-de-coya-certifico-a-19-alumnos-en-orfebreria-basica rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>Escuela de Coya certificó a 19 alumnos en Orfebrería Básica</strong> </a> </li> <li class=next> <a href=/index.php/noticias/21688-colchagua-c-d-se-reune-con-ninos-y-ninas-de-jardin-infantil-mundo-nuevo rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Colchagua C.D. se reúne con niños y niñas de jardín infantil “Mundo Nuevo”</strong> </a> </li> </ul> </section> </article> </div> </div><div class="item-row row-bottom"><div class=custom><p> </div><div class=w3-cell-row style='width: 100%'><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(80,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Rancagua</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>22°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Fernando</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(93.333333333333,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Vicente</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>19°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(106.66666666667,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Pichilemu</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>16°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Santa Cruz</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div></p></div></div></div><div class="col t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module visible-reading " id=Mod156><div class=module-inner><div class=module-ct><div class="custom visible-reading"><div><ul class="nav nav-tabs"> <li class=active><a href=#home data-toggle=tab>Más Leído</a></li> <li><a href=#profile data-toggle=tab>Últimas Noticias</a></li> </ul><div class=tab-content><div id=home class="tab-pane active"><div class=moduletable><div class="section-inner "><div class="category-module magazine-links"><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2022/03_marzo/101_MOP_estudio_Placilla_y_Sta_Cruz-2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2022/03_marzo/101_MOP_estudio_Placilla_y_Sta_Cruz-2.jpg alt="" itemprop=url width=100 height=47 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-03-01T05:53:48-03:00 itemprop=datePublished> Mar 01 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 itemprop=url> Dan a conocer a Alcaldes avance del Estudio de Prefactibilidad Ampliación Ruta 90</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg alt="" itemprop=url width=100 height=56 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-10-19T12:03:43-03:00 itemprop=datePublished> Oct 19 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo itemprop=url> Detienen en Codegua a asaltantes de cuidador de fundo</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src="https://www.diarioviregion.cl/media/jact/small/images/2022/01_enero/11.1_3.200 plantas de marihuana 1.jpg" alt="" itemprop=url /><noscript><img src="https://www.diarioviregion.cl/media/jact/small/images/2022/01_enero/11.1_3.200 plantas de marihuana 1.jpg" alt="" itemprop=url width=100 height=74 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-14T02:27:22-03:00 itemprop=datePublished> Ene 14 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque itemprop=url> Diligencia del OS-7: 3.200 plantas de marihuana incautadas en Pumanque</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-07-16T00:50:53-04:00 itemprop=datePublished> Jul 16 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua itemprop=url> Especial homenaje recibió bomberos de la provincia de Colchagua</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-09-27T10:57:48-03:00 itemprop=datePublished> Sep 27 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso itemprop=url> Esta noche TSF jugará con Español su último amistoso</a> </h3></div></div></div></div></div></div></div><div id=profile class=tab-pane></div></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer class="wrap t3-footer"><div class=container><section class=t3-footer-links><div class=row><div class=col-md-4><div class=logo><div class=logo-image> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl//images/logo-diario-footer.png alt="Diario VI Región"/><noscript><img class=logo-img src=https://www.diarioviregion.cl//images/logo-diario-footer.png alt="Diario VI Región" width=410 height=90 /></noscript> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div><div class=acy-email-footer><div class=custom><p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div></div></div><div class=col-md-8><div class="t3-spotlight t3-footnav  row"><div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod226><div class=module-inner><div class=module-ct><div class=custom><p style="word-break: break-word;"><strong>Director medio:</strong><br />Carlos Silva Hernández<br /><a href="/cdn-cgi/l/email-protection#076466756b687429746e6b716664686a72696e6466646e6869627447606a666e6b2964686a"><span class="__cf_email__" data-cfemail="4c2f2d3e20233f623f25203a2d2f23213922252f2d2f252322293f0c2b212d2520622f2321">[email&#160;protected]</span></a></p><p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#88ece1e9fae1e7fee1c8f1e9e0e7e7a6edfb"><span class="__cf_email__" data-cfemail="96f2fff7e4fff9e0ffd6eff7fef9f9b8f3e5">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#74101d15061d1b07110c00150611131d1b1a341319151d185a171b19"><span class="__cf_email__" data-cfemail="1a7e737b687375697f626e7b687f7d7375745a7d777b737634797577">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod227><div class=module-inner><div class=module-ct><div class=custom><p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#afc2ceddcccac3ce81dbc0c3cacbc0ccc0ddc1cac5c0efc8c2cec6c381ccc0c2"><span class="__cf_email__" data-cfemail="afc2ceddcccac3ce81dbc0c3cacbc0ccc0ddc1cac5c0efc8c2cec6c381ccc0c2">[email&#160;protected]</span></a> </p><p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#11757862747f7e5175787063787e6778637476787e7f3f727d"><span class="__cf_email__" data-cfemail="0f6b667c6a61604f6b666e7d666079667d6a68666061216c63">[email&#160;protected]</span></a></p><p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#f4909d95869d9b829d909d939d809598b49399959d98da979b99"><span class="__cf_email__" data-cfemail="b9ddd0d8cbd0d6cfd0ddd0ded0cdd8d5f9ded4d8d0d597dad6d4">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod228><div class=module-inner><div class=module-ct><div class=custom><p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#c8a5a9baabada4a9e6bca7a4adaca7aba7baa6ada2a788afa5a9a1a4e6aba7a5">marcela.toledocorne<span class="__cf_email__" data-cfemail="42282d02252f232b2e6c212d2f">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#32535c564057531c465d5e57565d515d405c57585d72555f535b5e1c515d5f"><span class="__cf_email__" data-cfemail="3a5b545e485f5b144e55565f5e55595548545f50557a5d575b535614595557">[email&#160;protected]</span></a></p><p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div><div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12"><div class="t3-module module " id=Mod229><div class=module-inner><h3 class="module-title "><span>Contacto</span></h3><div class=module-ct><div class=custom><p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div></div></div></div></div></div><div class=footer-banner> </div> </div> </div> </section> </div> </footer> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/media/plg_jchoptimize/assets2/jscss.php?f=30920330c1093742a32db9d67d900997&amp;type=js&amp;gz=gz" defer></script> </body> </html>