<!DOCTYPE html><html lang=es-es dir=ltr class='layout-magazine com_content view-article itemid-139 j31 mm-hover cat-red'><head> <script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><base href=https://www.diarioviregion.cl/index.php/noticias/21227-establecen-prioridades-en-salud-de-lolol-y-codegua /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo"/><meta name=author content=Editor /><meta name=description content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región."/><title>Establecen prioridades en Salud de Lolol y Codegua</title><link href=/templates/ja_teline_v/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/templates/ja_teline_v/local/css/themes/wrk/custom.css rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"fa2adc21fb46e51b37a89b8373fda743","system.paths":{"root":"","base":""}}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=a8971f470ff0b80df00d32fc1e998b1b&amp;type=js&amp;gz=gz"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> <!--[if (!IE 8)&(!IE 9)]> --> <!-- <![endif]--><style>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</style><link rel=preload href="/media/plg_jchoptimize/assets2/jscss.php?f=2c49f830d9baffc6436b6f69f8d80511&amp;type=css&amp;gz=gz" as=style onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=2c49f830d9baffc6436b6f69f8d80511&amp;type=css&amp;gz=gz"/></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> </head><body><div class=t3-wrapper><div class=t3-topbar><div class=top-left> <nav class=t3-topnav><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></nav> </div><div class=top-right><div class=module-search><form action=/index.php/noticias method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Buscar...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=Buscar... onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=139 /> </form></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Sidebar</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod216><div class=module-inner><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>Menú</span></h3><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-151> <a href=/index.php>Inicio</a></li><li class="item-139 current active"><a href=/index.php/noticias>Noticias</a></li><li class=item-142><a href=/index.php/deportes>Deportes</a></li><li class=item-108><a href=/index.php/policial>Policial</a></li><li class=item-147><a href=/index.php/avisos-legales>Avisos Legales</a></li><li class="item-353 divider"><span class=separator><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li><li class=item-144><a href=/index.php/obituario>Defunción</a></li></ul></div></div></div></div></div><div class=logo><div class="logo-image logo-control"> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-top.png alt="Diario VI Región" width=410 height=90 /> <img class=logo-img-sm src=/images/logo-small.gif alt="Diario VI Región" width=137 height=30 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div></div><div class="col-md-7 header-right"><div class=header-right-inner><div class="col trending "><div class="row magazine-featured events-featured"><div class="col magazine-featured-items"> </div> </div><div class=custom><p style="text-align: center;"><a href=/index.php/avisos-legales target=_blank rel="noopener noreferrer"><img src=/images/banners/Banners_Avisos_Legales.jpg alt="" width=669 height=96 /></a></p><p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#c8a5a9baabada4a9e6bca7a4adaca7aba7baa6ada2a788afa5a9a1a4e6aba7a5"><span class="__cf_email__" data-cfemail="432e223120262f226d372c2f26272c202c312d26292c03242e222a2f6d202c2e">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#ea8b848e988f8bc49e85868f8e85898598848f8085aa8d878b8386c4898587"><span class="__cf_email__" data-cfemail="d6b7b8b2a4b3b7f8a2b9bab3b2b9b5b9a4b8b3bcb996b1bbb7bfbaf8b5b9bb">[email&#160;protected]</span></a></strong></p><p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p><p style="text-align: center;"><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div></div></header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav"><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate slide" data-duration=400 data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/index.php data-target=#><span class="fa fa-home"></span>Inicio</a> </li> <li itemprop=name class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id=139 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/noticias data-target=# data-toggle=dropdown>Noticias <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=146 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod146><div class=module-inner><h3 class="module-title "><span>Últimas Noticias</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21230-agricultores-de-cooagricam-realizan-capacitacion-sobre-inocuidad-en-la-produccion-de-hortalizas title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/121_Capacitan_agricultores_Cooagricam-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-22T15:12:27-04:00 itemprop=datePublished> Jun 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21230-agricultores-de-cooagricam-realizan-capacitacion-sobre-inocuidad-en-la-produccion-de-hortalizas itemprop=url> Agricultores de Cooagricam realizan capacitación sobre inocuidad en la producción de hortalizas</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21228-comandante-regimiento-colchagua-se-reunio-con-medios-de-comunicacion title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/102_R19_reunion_comunicacion_social-2.jpg alt="" itemprop=url width=100 height=45 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-22T15:06:32-04:00 itemprop=datePublished> Jun 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21228-comandante-regimiento-colchagua-se-reunio-con-medios-de-comunicacion itemprop=url> Comandante Regimiento Colchagua se reunió con medios de comunicación</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21227-establecen-prioridades-en-salud-de-lolol-y-codegua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/101_Prioridades_en_salud_Lolol_y_Codegua-1.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-22T15:03:33-04:00 itemprop=datePublished> Jun 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21227-establecen-prioridades-en-salud-de-lolol-y-codegua itemprop=url> Establecen prioridades en Salud de Lolol y Codegua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21225-presentacion-del-libro-cartas-al-mar-de-sanfernandina-irene-padilla title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/52_Presenta_Libro_Cartas_al_mar-3.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-22T14:58:30-04:00 itemprop=datePublished> Jun 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21225-presentacion-del-libro-cartas-al-mar-de-sanfernandina-irene-padilla itemprop=url> Presentación del libro “Cartas al Mar” de sanfernandina Irene Padilla</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21223-feria-de-las-pulgas-organizada-por-centro-de-padres-liceo-eduardo-charme title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/41_Feria_de_las_pulgas_Liceo_Edo_Charme-4.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-22T14:51:35-04:00 itemprop=datePublished> Jun 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21223-feria-de-las-pulgas-organizada-por-centro-de-padres-liceo-eduardo-charme itemprop=url> Feria de las pulgas organizada por centro de padres Liceo Eduardo Charme</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21222-diputada-carla-morales-tras-100-dias-de-gobierno-aun-no-entregan-medidas-concretas-para-frenar-los-principales-problemas-del-pais title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/31_Dpta_Morales_medidas_concretas.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-22T14:49:09-04:00 itemprop=datePublished> Jun 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21222-diputada-carla-morales-tras-100-dias-de-gobierno-aun-no-entregan-medidas-concretas-para-frenar-los-principales-problemas-del-pais itemprop=url> Diputada Carla Morales tras 100 días de Gobierno: “Aún no entregan medidas concretas para frenar los principales problemas del país”</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21206-salud-machali-conmemoro-el-mes-del-buen-trato-a-las-personas-mayores title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/121_Mes_del_buen_trato_Machali-2.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-20T17:16:41-04:00 itemprop=datePublished> Jun 20 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21206-salud-machali-conmemoro-el-mes-del-buen-trato-a-las-personas-mayores itemprop=url> Salud Machalí conmemoró el mes del buen trato a las personas mayores</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21204-funcionarios-de-tribunales-se-capacitan-en-ley-de-monitoreo-telematico-en-causas-de-violencia-intrafamiliar title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/102_Capacitacin_ley_de_monitoreo.jpg alt="" itemprop=url width=100 height=58 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-20T17:13:24-04:00 itemprop=datePublished> Jun 20 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21204-funcionarios-de-tribunales-se-capacitan-en-ley-de-monitoreo-telematico-en-causas-de-violencia-intrafamiliar itemprop=url> Funcionarios de tribunales se capacitan en ley de monitoreo telemático en causas de violencia intrafamiliar</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/21203-sag-reactivo-mesa-publico-privada-de-proteccion-agricola-y-forestal title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/101_SAG_mesa_privada_proteccion-Comite-1.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-20T17:09:25-04:00 itemprop=datePublished> Jun 20 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/21203-sag-reactivo-mesa-publico-privada-de-proteccion-agricola-y-forestal itemprop=url> SAG reactivó mesa público privada de Protección Agrícola y Forestal</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify" data-id=142 data-level=1 data-alignsub=justify> <a itemprop=url class=" dropdown-toggle" href=/index.php/deportes data-target=# data-toggle=dropdown>Deportes <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=170 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod170><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21226-inicio-torneo-2022-de-agrupacion-super-y-master-senior-en-san-fernando title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/81_Super_y_master_senior.jpg alt="" itemprop=url width=100 height=68 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-22T15:01:24-04:00 itemprop=datePublished> Jun 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21226-inicio-torneo-2022-de-agrupacion-super-y-master-senior-en-san-fernando itemprop=url> Inició torneo 2022 de Agrupación Súper y Master Senior en San Fernando</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21224-entretenido-torneo-de-tenis-se-disputo-en-pichidegua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/51_Tenis_en_Pichidegua-1.jpg alt="" itemprop=url width=75 height=100 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-22T14:55:46-04:00 itemprop=datePublished> Jun 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21224-entretenido-torneo-de-tenis-se-disputo-en-pichidegua itemprop=url> Entretenido torneo de tenis se disputó en Pichidegua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21202-canchas-de-padel-y-tenis-destronan-a-las-de-futbol-como-las-mas-solicitadas-en-latinoamerica title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/81_Canchas_de_Padel_y_Tenis-2.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-20T17:07:43-04:00 itemprop=datePublished> Jun 20 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21202-canchas-de-padel-y-tenis-destronan-a-las-de-futbol-como-las-mas-solicitadas-en-latinoamerica itemprop=url> Canchas de Pádel y Tenis destronan a las de fútbol como las más solicitadas en Latinoamérica</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21201-colchagua-consiguio-valioso-empate-como-forastero-ante-osorno title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/72_Colchagua_igual_a_1_gol_con_Osorno-1.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-20T17:06:03-04:00 itemprop=datePublished> Jun 20 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21201-colchagua-consiguio-valioso-empate-como-forastero-ante-osorno itemprop=url> Colchagua consiguió valioso empate como forastero ante Osorno</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21200-general-velasquez-le-dio-dura-pelea-a-la-u-en-copa-chile title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/71_G_Velsquez_le_dio_dura_pelea_a_la_U-2.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-20T17:04:25-04:00 itemprop=datePublished> Jun 20 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21200-general-velasquez-le-dio-dura-pelea-a-la-u-en-copa-chile itemprop=url> General Velásquez le dio dura pelea a la U en Copa Chile</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21174-pichilemu-cuenta-con-su-propio-ring title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/72_Pichilemu_cuenta_con_su_ring_propio.jpg alt="" itemprop=url width=100 height=60 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-17T17:31:35-04:00 itemprop=datePublished> Jun 17 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21174-pichilemu-cuenta-con-su-propio-ring itemprop=url> Pichilemu cuenta con su propio ring  </a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21172-notable-participacion-de-benjamin-valdes-en-nacional-de-esgrima title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/61_Esgrimista_sanfernandino_3er_lugar_nacional-2.jpg alt="" itemprop=url width=100 height=82 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-17T14:54:22-04:00 itemprop=datePublished> Jun 17 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21172-notable-participacion-de-benjamin-valdes-en-nacional-de-esgrima itemprop=url> Notable participación de Benjamín Valdés en Nacional de Esgrima</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21157-agrupacion-super-y-master-senior-iniciara-su-campeonato-manana title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/72_Super_y_Master_Seniors.jpg alt="" itemprop=url width=100 height=72 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-16T13:47:50-04:00 itemprop=datePublished> Jun 16 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21157-agrupacion-super-y-master-senior-iniciara-su-campeonato-manana itemprop=url> Agrupación Súper y Master Senior iniciará su campeonato mañana</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/21095-colchagua-c-d-sigue-en-la-senda-del-triunfo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/72_Colchagua_sigue_en_la_senda_del_triunfo.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-13T13:28:56-04:00 itemprop=datePublished> Jun 13 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/21095-colchagua-c-d-sigue-en-la-senda-del-triunfo itemprop=url> Colchagua C.D. sigue en la senda del triunfo</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify sub-hidden-collapse" data-id=108 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/policial data-target=# data-toggle=dropdown>Policial <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=145 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod145><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21229-dos-fallecidos-deja-colision-multiple-en-carretera-de-la-fruta title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/112_Ciclista_fallece_tras_ser_colisionado-SIAT.png alt="" itemprop=url width=100 height=60 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-22T15:09:03-04:00 itemprop=datePublished> Jun 22 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21229-dos-fallecidos-deja-colision-multiple-en-carretera-de-la-fruta itemprop=url> Dos fallecidos deja colisión múltiple en Carretera de La Fruta</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21205-siat-y-labocar-investigan-accidente-con-dos-fallecidos title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/111_SIAT_y_LABOCAR_Pichidegua.jpg alt="" itemprop=url width=100 height=72 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-20T17:14:59-04:00 itemprop=datePublished> Jun 20 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21205-siat-y-labocar-investigan-accidente-con-dos-fallecidos itemprop=url> SIAT y LABOCAR investigan accidente con dos fallecidos</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21181-conductor-de-automovil-muere-al-volcar-cerca-de-placilla title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/112_Ciclista_fallece_tras_ser_colisionado-SIAT.png alt="" itemprop=url width=100 height=60 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-18T15:33:02-04:00 itemprop=datePublished> Jun 18 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21181-conductor-de-automovil-muere-al-volcar-cerca-de-placilla itemprop=url> Conductor de automóvil muere al volcar cerca de Placilla</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21161-en-operativo-del-os-7-incautan-pasta-base-y-cocaina-de-alta-pureza title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/112_Operativo_del_OS-7_Pichidegua_y_Las_Cabras-3.jpg alt="" itemprop=url width=100 height=62 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-16T14:00:51-04:00 itemprop=datePublished> Jun 16 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21161-en-operativo-del-os-7-incautan-pasta-base-y-cocaina-de-alta-pureza itemprop=url> En operativo del OS-7 incautan pasta base y cocaína de alta pureza</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21160-investigan-muerte-de-pareja-de-adultos-mayores-en-quinta-de-tilcoco title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/PDI.jpg alt="" itemprop=url width=100 height=55 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-16T13:56:59-04:00 itemprop=datePublished> Jun 16 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21160-investigan-muerte-de-pareja-de-adultos-mayores-en-quinta-de-tilcoco itemprop=url> Investigan muerte de pareja de adultos mayores en Quinta de Tilcoco</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21142-ciclista-fallece-tras-ser-colisionado-en-centro-de-rancagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/112_Ciclista_fallece_tras_ser_colisionado-SIAT.png alt="" itemprop=url width=100 height=60 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-15T13:37:19-04:00 itemprop=datePublished> Jun 15 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21142-ciclista-fallece-tras-ser-colisionado-en-centro-de-rancagua itemprop=url> Ciclista fallece tras ser colisionado en centro de Rancagua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21141-reiteradas-denuncias-por-uso-de-armas-en-poblaciones title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/111_Cinco_detenidos_barrial_San_Fdo-2.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-15T13:34:31-04:00 itemprop=datePublished> Jun 15 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21141-reiteradas-denuncias-por-uso-de-armas-en-poblaciones itemprop=url> Reiteradas denuncias por uso de armas en poblaciones</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21140-mujer-portaba-arma-a-fogueo-adaptada-para-disparar title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/113_Mujer_portaba_arma_a_fogueo.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-15T13:33:02-04:00 itemprop=datePublished> Jun 15 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21140-mujer-portaba-arma-a-fogueo-adaptada-para-disparar itemprop=url> Mujer portaba arma a fogueo adaptada para disparar</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/21139-les-sustrajeron-automovil-el-mismo-dia-que-lo-compraron title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/06_junio/102_Les_sustrajeron_automvil_Mostazal.jpg alt="" itemprop=url width=100 height=74 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-06-15T13:24:50-04:00 itemprop=datePublished> Jun 15 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/21139-les-sustrajeron-automovil-el-mismo-dia-que-lo-compraron itemprop=url> Les sustrajeron automóvil el mismo día que lo compraron</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name data-id=147 data-level=1> <a itemprop=url class="" href=/index.php/avisos-legales data-target=#>Avisos Legales </a> </li> <li itemprop=name class=divider data-id=353 data-level=1> <span class=" separator" data-target=#><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li> <li itemprop=name class=mega-align-justify data-id=144 data-level=1 data-alignsub=justify> <a itemprop=url class="" href=/index.php/obituario data-target=#>Defunción </a> </li> </ul> </div> </div> </div> </nav> <nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>Está aquí: &#160;</li><li><a href=/index.php/noticias class=pathway>Noticias</a></li></ol></div></nav><div class=main><div class="wrap "><div class=container><div class=custom><p style="text-align: center;"><a href=/index.php/2-uncategorised/20281-seminarios-virtuales-acerca-de-la-convencion-constitucional target=_blank rel="noopener noreferrer"><img src=/images/2017/Seminarios_Convencion.jpg width=842 height=144 /></a></p></div></div></div><div id=t3-mainbody class="container t3-mainbody mainbody-magazine"><div class="row equal-height"><div id=t3-content class="col t3-content col-md-9"><div class="item-row row-main"><div class=article-main><article class=article itemscope itemtype=http://schema.org/Article><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://google.com/article /><meta itemprop=inLanguage content=es-ES /><meta itemprop=url content=/index.php/noticias/21227-establecen-prioridades-en-salud-de-lolol-y-codegua /><header class="article-header clearfix"><h1 class=article-title itemprop=headline> Establecen prioridades en Salud de Lolol y Codegua <meta itemprop=url content=https://www.diarioviregion.cl/index.php/noticias/21227-establecen-prioridades-en-salud-de-lolol-y-codegua /></h1></header><aside class="article-aside article-aside-full"><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class="createdby hasTooltip" itemprop=author title="Escrito por "> <span itemprop=name>Editor</span> <span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png alt=logo itemprop=url width=216 height=65 /> <meta itemprop=width content=auto /><meta itemprop=height content=auto /></span> <meta itemprop=name content=Editor></span> </dd><dd class="published hasTooltip" title="Publicado: "> <i class=icon-calendar></i> <time datetime=2022-06-23T06:02:25-04:00> 23 Junio 2022 <meta itemprop=datePublished content=2022-06-23T06:02:25-04:00 /><meta itemprop=dateModified content=2022-06-23T06:02:25-04:00 /></time> </dd> </dl> </aside><section class=article-intro-media><div class="pull-left item-image"> <a href=/index.php/noticias/21227-establecen-prioridades-en-salud-de-lolol-y-codegua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/images/2022/06_junio/101_Prioridades_en_salud_Lolol_y_Codegua-1.jpg alt="" itemprop=url width=709 height=399 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> </section><section class="row article-navigation top"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/21228-comandante-regimiento-colchagua-se-reunio-con-medios-de-comunicacion rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>Comandante Regimiento Colchagua se reunió con medios de comunicación</strong> </a> </li> <li class=next> <a href=/index.php/noticias/21198-universidad-de-magallanes-implementa-primer-laboratorio-de-geocronologia-de-chile-y-sudamerica rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Universidad de Magallanes implementa primer Laboratorio de Geocronología de Chile y Sudamérica</strong> </a> </li> </ul> </section><section class=article-full><div class=article-content-main><blockquote class=article-intro itemprop=description><ul> <li><em>Sistemas informáticos, escasez de especialidades médicas, alimentación segura y saludable, mitigación de olores en plantas productoras y la capacidad para absorber población flotante en la atención primaria, son algunas de las problemáticas visualizadas.</em></li> <li><em><em>Con esta actividad la seremi de Salud de O´Higgins, Dra. Carolina Torres Pinto, cierra la gira de reconocimiento sanitario realizado en cada una de las 33 comunas de la región.</em></em> </blockquote><section class=article-content itemprop=articleBody> <em></em></li> </ul><p>Para diagnosticar e impulsar la búsqueda de soluciones a los particulares requerimientos en materia sanitara de Lolol y Codegua, la Seremi de Salud de O´Higgins, Dra. Carolina Torres Pinto, se reunió con los alcaldes José Alfredo Román y José Flores, respectivamente.</p><p>En la instancia, donde también participaron los responsables comunales de Salud, se abordaron temas relacionados a sistemas informáticos y problemáticas de conexión, escasez de especialidades médicas, traslado de pacientes y tiempos de respuesta en el caso de Lolol. Y de alimentación segura y saludable, mitigación de olores en plantas productoras, y de la absorción de población flotante, en la atención primaria, en el caso de Codegua.</p><p>La Seremi de Salud, Dra. Carolina Torres, valoró la instancia subrayando la importancia de estas sesiones “Para tener claridad respecto de cuál es la realidad de cada una de las comunas, y al mismo tiempo las prioridades sanitarias”. Pudimos “Identificar varios avances que han hecho los equipos de salud, así como algunas cosas en las que nosotros también podemos colaborar, temas que son muy sensibles y que también son parte de nuestra tarea como autoridad sanitaria”.</p><p>“Las necesidades de atención de adultos mayores, el uso de tecnología, mejoramiento de infraestructura, recursos para promoción y el trabajo colaborativo, entre las áreas de Educación y Salud, son algunas cosas que son de relevancia”, precisó la Dra. Torres.</p><p>Respecto a la conclusión de la gira de análisis sanitario en las 33 comunas de O´Higgins, la titular de Salud, detalló que están “Muy contentos con los diagnósticos que hemos levantado porque guiarán esta parte de nuestro trabajo, y porque hoy día estamos cumpliendo nuestra meta de incluir a todas las comunas. Continuaremos avanzando en Salud con los temas que han salido de este diagnóstico en el territorio, como es el mandato que nuestro presidente Gabriel Boric”, cerró la autoridad sanitaria.</p><p>Por su parte, el alcalde de Lolol, José Alfredo Román, calificó positivamente la instancia señalando que son “Muy buenas para plantear las problemáticas que tenemos hoy en día” en materia sanitaria. Nuestro “Trabajo no concluye aquí, sino que debemos seguir en conjunto, con una estrategia clara, para ir haciendo un monitoreo de cómo vamos avanzando en mejorar la atención primaria para todos los vecinos de nuestra comuna”, cerró el edil.</p><p> </p></section></div></section><section class="row article-navigation bottom"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/21228-comandante-regimiento-colchagua-se-reunio-con-medios-de-comunicacion rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>Comandante Regimiento Colchagua se reunió con medios de comunicación</strong> </a> </li> <li class=next> <a href=/index.php/noticias/21198-universidad-de-magallanes-implementa-primer-laboratorio-de-geocronologia-de-chile-y-sudamerica rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Universidad de Magallanes implementa primer Laboratorio de Geocronología de Chile y Sudamérica</strong> </a> </li> </ul> </section> </article> </div> </div><div class="item-row row-bottom"><div class=custom><p> </div><div class=w3-cell-row style='width: 100%'><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(80,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Rancagua</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>22°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Fernando</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(93.333333333333,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Vicente</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>19°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(106.66666666667,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Pichilemu</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>16°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Santa Cruz</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div></p></div></div></div><div class="col t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module visible-reading " id=Mod156><div class=module-inner><div class=module-ct><div class="custom visible-reading"><div><ul class="nav nav-tabs"> <li class=active><a href=#home data-toggle=tab>Más Leído</a></li> <li><a href=#profile data-toggle=tab>Últimas Noticias</a></li> </ul><div class=tab-content><div id=home class="tab-pane active"><div class=moduletable><div class="section-inner "><div class="category-module magazine-links"><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/03_marzo/101_MOP_estudio_Placilla_y_Sta_Cruz-2.jpg alt="" itemprop=url width=100 height=47 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-03-01T05:53:48-03:00 itemprop=datePublished> Mar 01 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19809-dan-a-conocer-a-alcaldes-avance-del-estudio-de-prefactibilidad-ampliacion-ruta-90 itemprop=url> Dan a conocer a Alcaldes avance del Estudio de Prefactibilidad Ampliación Ruta 90</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-10-19T12:03:43-03:00 itemprop=datePublished> Oct 19 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo itemprop=url> Detienen en Codegua a asaltantes de cuidador de fundo</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/11.1_3.200 plantas de marihuana 1.jpg" alt="" itemprop=url width=100 height=74 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-14T02:27:22-03:00 itemprop=datePublished> Ene 14 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19290-diligencia-del-os-7-3-200-plantas-de-marihuana-incautadas-en-pumanque itemprop=url> Diligencia del OS-7: 3.200 plantas de marihuana incautadas en Pumanque</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-07-16T00:50:53-04:00 itemprop=datePublished> Jul 16 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua itemprop=url> Especial homenaje recibió bomberos de la provincia de Colchagua</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-09-27T10:57:48-03:00 itemprop=datePublished> Sep 27 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso itemprop=url> Esta noche TSF jugará con Español su último amistoso</a> </h3></div></div></div></div></div></div></div><div id=profile class=tab-pane></div></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer class="wrap t3-footer"><div class=container><section class=t3-footer-links><div class=row><div class=col-md-4><div class=logo><div class=logo-image> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-footer.png alt="Diario VI Región" width=410 height=90 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div><div class=acy-email-footer><div class=custom><p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div></div></div><div class=col-md-8><div class="t3-spotlight t3-footnav  row"><div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod226><div class=module-inner><div class=module-ct><div class=custom><p style="word-break: break-word;"><strong>Director medio:</strong><br />Carlos Silva Hernández<br /><a href="/cdn-cgi/l/email-protection#d7b4b6a5bbb8a4f9a4bebba1b6b4b8baa2b9beb4b6b4beb8b9b2a497b0bab6bebbf9b4b8ba"><span class="__cf_email__" data-cfemail="cba8aab9a7a4b8e5b8a2a7bdaaa8a4a6bea5a2a8aaa8a2a4a5aeb88baca6aaa2a7e5a8a4a6">[email&#160;protected]</span></a></p><p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#f5919c94879c9a839cb58c949d9a9adb9086"><span class="__cf_email__" data-cfemail="7a1e131b0813150c133a031b121515541f09">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#e88c81899a81879b8d909c899a8d8f818786a88f85898184c68b8785"><span class="__cf_email__" data-cfemail="0a6e636b786365796f727e6b786f6d6365644a6d676b636624696567">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod227><div class=module-inner><div class=module-ct><div class=custom><p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#7914180b1a1c1518570d16151c1d161a160b171c1316391e14181015571a1614"><span class="__cf_email__" data-cfemail="bfd2decddcdad3de91cbd0d3dadbd0dcd0cdd1dad5d0ffd8d2ded6d391dcd0d2">[email&#160;protected]</span></a> </p><p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#086c617b6d6667486c61697a61677e617a6d6f616766266b64"><span class="__cf_email__" data-cfemail="83e7eaf0e6edecc3e7eae2f1eaecf5eaf1e6e4eaecedade0ef">[email&#160;protected]</span></a></p><p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#aecac7cfdcc7c1d8c7cac7c9c7dacfc2eec9c3cfc7c280cdc1c3"><span class="__cf_email__" data-cfemail="d6b2bfb7a4bfb9a0bfb2bfb1bfa2b7ba96b1bbb7bfbaf8b5b9bb">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod228><div class=module-inner><div class=module-ct><div class=custom><p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#2c414d5e4f49404d025843404948434f435e424946436c4b414d4540024f4341"><span class="__cf_email__" data-cfemail="1a777b68797f767b346e75767f7e75797568747f70755a7d777b737634797577">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#5c3d32382e393d722833303938333f332e323936331c3b313d3530723f3331"><span class="__cf_email__" data-cfemail="bedfd0daccdbdf90cad1d2dbdad1ddd1ccd0dbd4d1fed9d3dfd7d290ddd1d3">[email&#160;protected]</span></a></p><p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div><div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12"><div class="t3-module module " id=Mod229><div class=module-inner><h3 class="module-title "><span>Contacto</span></h3><div class=module-ct><div class=custom><p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div></div></div></div></div></div><div class=footer-banner> </div> </div> </div> </section> </div> </footer> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/media/plg_jchoptimize/assets2/jscss.php?f=30920330c1093742a32db9d67d900997&amp;type=js&amp;gz=gz" defer></script> </body> </html>