<!DOCTYPE html><html lang=es-es dir=ltr class='layout-magazine com_content view-article itemid-139 j31 mm-hover cat-red'><head> <script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><base href=https://www.diarioviregion.cl/index.php/noticias/19217-ingresan-presentacion-reivindicando-derechos-de-aguas-para-familias-de-agricultores /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo"/><meta name=author content=Editor /><meta name=description content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región."/><title>Ingresan presentación reivindicando derechos de aguas para familias de agricultores</title><link href=/templates/ja_teline_v/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/templates/ja_teline_v/local/css/themes/wrk/custom.css rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"e48e84e07de94222e809202f6c825edb","system.paths":{"root":"","base":""}}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=a5bb0f470d99cb49eb6152c5991edc48&amp;type=js&amp;gz=gz"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> <!--[if (!IE 8)&(!IE 9)]> --> <!-- <![endif]--><style>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</style><link rel=preload href="/media/plg_jchoptimize/assets2/jscss.php?f=bca49049d7b77c0fccc3ed5ea8cccc3c&amp;type=css&amp;gz=gz" as=style onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=bca49049d7b77c0fccc3ed5ea8cccc3c&amp;type=css&amp;gz=gz"/></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> </head><body><div class=t3-wrapper><div class=t3-topbar><div class=top-left> <nav class=t3-topnav><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></nav> </div><div class=top-right><div class=module-search><form action=/index.php/noticias method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Buscar...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=Buscar... onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=139 /> </form></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Sidebar</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod216><div class=module-inner><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>Menú</span></h3><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-151> <a href=/index.php>Inicio</a></li><li class="item-139 current active"><a href=/index.php/noticias>Noticias</a></li><li class=item-142><a href=/index.php/deportes>Deportes</a></li><li class=item-108><a href=/index.php/policial>Policial</a></li><li class=item-147><a href=/index.php/avisos-legales>Avisos Legales</a></li><li class="item-353 divider"><span class=separator><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li><li class=item-144><a href=/index.php/obituario>Defunción</a></li></ul></div></div></div></div></div><div class=logo><div class="logo-image logo-control"> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-top.png alt="Diario VI Región" width=410 height=90 /> <img class=logo-img-sm src=/images/logo-small.gif alt="Diario VI Región" width=137 height=30 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div></div><div class="col-md-7 header-right"><div class=header-right-inner><div class="col trending "><div class="row magazine-featured events-featured"><div class="col magazine-featured-items"> </div> </div><div class=custom><p style="text-align: center;"><a href=https://diarioviregion.cl/index.php/avisos-legales target=_blank rel="noopener noreferrer"><img src=/images/banners/Banners_Avisos_Legales.jpg alt="" width=669 height=96 /></a></p><p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#b5d8d4c7d6d0d9d49bc1dad9d0d1dad6dac7dbd0dfdaf5d2d8d4dcd99bd6dad8"><span class="__cf_email__" data-cfemail="d9b4b8abbabcb5b8f7adb6b5bcbdb6bab6abb7bcb3b699beb4b8b0b5f7bab6b4">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#aacbc4ced8cfcb84dec5c6cfcec5c9c5d8c4cfc0c5eacdc7cbc3c684c9c5c7"><span class="__cf_email__" data-cfemail="afcec1cbddcace81dbc0c3cacbc0ccc0ddc1cac5c0efc8c2cec6c381ccc0c2">[email&#160;protected]</span></a></strong></p><p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p></div></div></div></div></div></div></header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav"><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate slide" data-duration=400 data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/index.php data-target=#><span class="fa fa-home"></span>Inicio</a> </li> <li itemprop=name class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id=139 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/noticias data-target=# data-toggle=dropdown>Noticias <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=146 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod146><div class=module-inner><h3 class="module-title "><span>Últimas Noticias</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19228-macromedica-abre-moderna-clinica-en-linares title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/12.1_Macromédica inaugura nueva clínica en Linares 4.jpg" alt="" itemprop=url width=100 height=79 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T17:08:00-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19228-macromedica-abre-moderna-clinica-en-linares itemprop=url> Macromédica abre moderna clínica en Linares</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19226-top-de-santa-cruz-condenan-a-12-y-10-anos-y-un-dia-de-presidio-a-autores-de-robos-en-lugar-habitado title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/10.2_Condena robos TOP Sta Cruz.JPG" alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T17:01:48-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19226-top-de-santa-cruz-condenan-a-12-y-10-anos-y-un-dia-de-presidio-a-autores-de-robos-en-lugar-habitado itemprop=url> TOP de Santa Cruz: Condenan a 12 y 10 años y un día de presidio a autores de robos en lugar habitado</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19225-corte-continuara-con-funcionamiento-presencial-de-una-de-sus-salas-durante-enero title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/10.1_Corte continúa trabajo presencial.JPG" alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T17:00:31-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19225-corte-continuara-con-funcionamiento-presencial-de-una-de-sus-salas-durante-enero itemprop=url> Corte continuará con funcionamiento presencial de una de sus salas durante enero</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19223-uoh-esta-elaborando-primer-mapa-regional-de-susceptibilidad-de-aluviones title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/01_enero/81_C5_FOTO_2_Aluviones_31.jpeg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T16:56:25-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19223-uoh-esta-elaborando-primer-mapa-regional-de-susceptibilidad-de-aluviones itemprop=url> UOH está elaborando primer mapa regional de susceptibilidad de aluviones</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19222-construccion-de-letreros-turisticos-y-seguridad-vial-en-paredones title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/7.2_Turisticos y seguridad vial Paredones 3.jpg" alt="" itemprop=url width=56 height=100 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T16:50:38-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19222-construccion-de-letreros-turisticos-y-seguridad-vial-en-paredones itemprop=url> Construcción de letreros turísticos y seguridad vial en Paredones</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19221-en-san-fernando-comenzo-vacunacion-con-cuarta-dosis-contra-el-covid-19 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/7.1_4ta dosis contra el COVID San Fdo.jpeg" alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T16:37:54-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19221-en-san-fernando-comenzo-vacunacion-con-cuarta-dosis-contra-el-covid-19 itemprop=url> En San Fernando comenzó vacunación con cuarta dosis contra el COVID-19</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19220-resultados-de-primera-encuesta-de-violencia-intrafamiliar-en-zona-rural title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/6.2_Encuesta Violencia Intrafamiliar zona rural 3.jpeg" alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T16:36:17-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19220-resultados-de-primera-encuesta-de-violencia-intrafamiliar-en-zona-rural itemprop=url> Resultados de primera Encuesta de Violencia Intrafamiliar en zona rural</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19219-dpp-colchagua-realizo-reunion-provincial-de-incendios-forestales title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/6.1_Reunion Incendios Forestales 1.jpg" alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T16:32:23-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19219-dpp-colchagua-realizo-reunion-provincial-de-incendios-forestales itemprop=url> DPP Colchagua realizó reunión provincial de incendios forestales</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/19218-pespi-un-programa-para-el-apoyo-de-pueblos-originarios-que-se-consolida-en-o-higgins title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/5.2_PESPI OHiggins.jpg" alt="" itemprop=url width=100 height=63 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T16:30:21-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/19218-pespi-un-programa-para-el-apoyo-de-pueblos-originarios-que-se-consolida-en-o-higgins itemprop=url> PESPI: un programa para el apoyo de pueblos originarios que se consolida en O'Higgins</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify" data-id=142 data-level=1 data-alignsub=justify> <a itemprop=url class=" dropdown-toggle" href=/index.php/deportes data-target=# data-toggle=dropdown>Deportes <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=170 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod170><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/19189-exitoso-2021-tuvo-academia-de-gimnasia-ritmica-san-fernando title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/01_enero/71_Academia_de_gimnasia_rtmica_San_Fdo_2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-06T13:49:02-03:00 itemprop=datePublished> Ene 06 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/19189-exitoso-2021-tuvo-academia-de-gimnasia-ritmica-san-fernando itemprop=url> Exitoso 2021 tuvo academia de gimnasia rítmica San Fernando</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/19173-tsf-se-corono-campeon-y-ascendio-a-la-liga-nacional-de-basquetbol title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/01_enero/71__TSF_vuelve_a_la_Liga_Nacional_2.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-05T13:48:22-03:00 itemprop=datePublished> Ene 05 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/19173-tsf-se-corono-campeon-y-ascendio-a-la-liga-nacional-de-basquetbol itemprop=url> TSF se coronó campeón y ascendió a la Liga Nacional de Básquetbol</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/19158-disponible-sala-musculacion-de-complejo-deportivo-hermogenes-lizana title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/01_enero/71_MINDEP_Hermgenes_Lizana.jpg alt="" itemprop=url width=100 height=57 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-04T13:54:46-03:00 itemprop=datePublished> Ene 04 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/19158-disponible-sala-musculacion-de-complejo-deportivo-hermogenes-lizana itemprop=url> Disponible sala musculación de complejo deportivo Hermógenes Lizana</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/19121-el-tas-acogio-recurso-de-colchagua-cd-contra-deportes-concepcion title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/12_diciembre/72_Comunicado_Colchagua.jpg alt="" itemprop=url width=100 height=64 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-30T17:38:14-03:00 itemprop=datePublished> Dic 30 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/19121-el-tas-acogio-recurso-de-colchagua-cd-contra-deportes-concepcion itemprop=url> El TAS acogió recurso de Colchagua CD contra Deportes Concepción</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/19116-alcalde-de-las-cabras-ofrecio-todo-su-compromiso-con-campeona-nacional-de-pool title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/12_diciembre/61_Campeona_de_pool_de_competicin-3.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-30T16:53:55-03:00 itemprop=datePublished> Dic 30 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/19116-alcalde-de-las-cabras-ofrecio-todo-su-compromiso-con-campeona-nacional-de-pool itemprop=url> Alcalde de Las Cabras ofreció todo su compromiso con campeona nacional de pool</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/19093-45-proyectos-fueron-financiados-por-fondo-de-alto-rendimiento-ano-2021 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/12_diciembre/72_Fondo_Alto_Rendimiento-Esteban_Toloza_halterofilia.jpg alt="" itemprop=url width=100 height=62 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-29T13:55:55-03:00 itemprop=datePublished> Dic 29 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/19093-45-proyectos-fueron-financiados-por-fondo-de-alto-rendimiento-ano-2021 itemprop=url> 45 proyectos fueron financiados por fondo de alto rendimiento año 2021</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/19092-tsf-logro-el-primer-triunfo-en-la-final-del-basquetbol-de-la-liga-dos title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/12_diciembre/71_TSF_logro_el_primer_triunfo-2.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-29T13:53:08-03:00 itemprop=datePublished> Dic 29 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/19092-tsf-logro-el-primer-triunfo-en-la-final-del-basquetbol-de-la-liga-dos itemprop=url> TSF logró el primer triunfo en la final del básquetbol de la Liga Dos</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/19060-tinguiririca-san-fernando-por-el-ascenso-frente-a-manquehue title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/12_diciembre/71_TSF_en_la_final_de_Liga_Dos-2.jpeg alt="" itemprop=url width=100 height=72 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-27T14:55:17-03:00 itemprop=datePublished> Dic 27 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/19060-tinguiririca-san-fernando-por-el-ascenso-frente-a-manquehue itemprop=url> Tinguiririca San Fernando por el ascenso frente a Manquehue </a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/19041-deportista-de-rengo-es-numero-1-del-mundo-en-para-powerlifting title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/12_diciembre/62_Deportista_de_Rengo_powerlifting-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-23T13:51:35-03:00 itemprop=datePublished> Dic 23 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/19041-deportista-de-rengo-es-numero-1-del-mundo-en-para-powerlifting itemprop=url> Deportista de Rengo es número 1 del mundo en para-powerlifting</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify sub-hidden-collapse" data-id=108 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/policial data-target=# data-toggle=dropdown>Policial <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=145 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod145><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19227-pdi-investiga-presunto-femicidio-y-posterior-suicidio-ocurrido-en-pelequen title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src="/media/jact/small/images/2022/01_enero/11.1_Femicidio y suicidio Pelequen 1.jpg" alt="" itemprop=url width=100 height=62 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-10T17:02:56-03:00 itemprop=datePublished> Ene 10 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19227-pdi-investiga-presunto-femicidio-y-posterior-suicidio-ocurrido-en-pelequen itemprop=url> PDI investiga presunto femicidio y posterior suicidio ocurrido en Pelequén</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19199-un-muerto-y-cinco-heridos-deja-colision-de-bus-con-automovil title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/b313cc6a-511d-43ee-8291-9046e1c52c70.jpg alt="" itemprop=url width=100 height=49 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-08T21:52:47-03:00 itemprop=datePublished> Ene 08 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19199-un-muerto-y-cinco-heridos-deja-colision-de-bus-con-automovil itemprop=url> Dos fallecidos y cuatro lesionados dejó colisión de bus con camioneta</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19195-masiva-fiscalizacion-a-extranjeros-en-comuna-de-chepica title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/01_enero/113_Fiscalizacion_a_extranjeros_Chepica.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-06T14:02:47-03:00 itemprop=datePublished> Ene 06 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19195-masiva-fiscalizacion-a-extranjeros-en-comuna-de-chepica itemprop=url> Masiva fiscalización a extranjeros en comuna de Chépica</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19194-detectives-recuperan-automovil-robado-hace-dos-meses-en-santiago title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/01_enero/112_Automovil_robado_hace_2_meses_Stgo.jpg alt="" itemprop=url width=100 height=63 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-06T14:01:16-03:00 itemprop=datePublished> Ene 06 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19194-detectives-recuperan-automovil-robado-hace-dos-meses-en-santiago itemprop=url> Detectives recuperan automóvil robado hace dos meses en Santiago</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19176-hombre-muere-tras-ser-apunalado-en-la-via-publica title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/01_enero/111_Muere_tras_ser_apualado_Rgua.png alt="" itemprop=url width=100 height=63 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-05T13:56:19-03:00 itemprop=datePublished> Ene 05 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19176-hombre-muere-tras-ser-apunalado-en-la-via-publica itemprop=url> Hombre muere tras ser apuñalado en la vía pública</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19145-peritos-de-la-pdi-investigan-hallazgo-de-cadaver-en-tinguiririca title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/01_enero/111_Hallazgo_de_cadver_Tinguiririca.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-03T13:37:00-03:00 itemprop=datePublished> Ene 03 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19145-peritos-de-la-pdi-investigan-hallazgo-de-cadaver-en-tinguiririca itemprop=url> Peritos de la PDI investigan hallazgo de cadáver en Tinguiririca</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19144-ciclista-muere-tras-ser-colisionado-por-automovil-en-ruta-travesia title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2022/01_enero/101_Ciclista_muere_tras_ser_colisionado.png alt="" itemprop=url width=100 height=60 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2022-01-03T13:34:33-03:00 itemprop=datePublished> Ene 03 2022 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19144-ciclista-muere-tras-ser-colisionado-por-automovil-en-ruta-travesia itemprop=url> Ciclista muere tras ser colisionado por automóvil en Ruta Travesía</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19103-al-menos-nueve-fallecidos-deja-accidente-en-carretera-de-la-fruta title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/11_noviembre/IMG-20211229-WA0001.jpg alt="" itemprop=url width=100 height=64 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-29T18:34:18-03:00 itemprop=datePublished> Dic 29 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19103-al-menos-nueve-fallecidos-deja-accidente-en-carretera-de-la-fruta itemprop=url> Al menos nueve fallecidos deja accidente en Carretera de la Fruta</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/19099-sujeto-lanzo-piedras-a-ventanales-de-edificio-de-delegacion-presidencial-en-rancagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/12_diciembre/112_Lanz_piedras_a_ventanales_de_edificio.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-29T14:08:26-03:00 itemprop=datePublished> Dic 29 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/19099-sujeto-lanzo-piedras-a-ventanales-de-edificio-de-delegacion-presidencial-en-rancagua itemprop=url> Sujeto lanzó piedras a ventanales de edificio de Delegación Presidencial en Rancagua</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name data-id=147 data-level=1> <a itemprop=url class="" href=/index.php/avisos-legales data-target=#>Avisos Legales </a> </li> <li itemprop=name class=divider data-id=353 data-level=1> <span class=" separator" data-target=#><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li> <li itemprop=name class=mega-align-justify data-id=144 data-level=1 data-alignsub=justify> <a itemprop=url class="" href=/index.php/obituario data-target=#>Defunción </a> </li> </ul> </div> </div> </div> </nav> <nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>Está aquí: &#160;</li><li><a href=/index.php/noticias class=pathway>Noticias</a></li></ol></div></nav><div class=main><div class="wrap "><div class=container><div class=custom><p style="text-align: center;"><a href=http://www.cftohiggins.cl target=_blank rel="noopener noreferrer"><img src=/images/2017/banner_medios_720X250_1.png caption=false width=720 height=250 />    <img src=/images/2017/WhatsApp_Image_2021-12-14_at_50648_PM.jpeg width=334 height=250 /><br /></a></p></div></div></div><div id=t3-mainbody class="container t3-mainbody mainbody-magazine"><div class="row equal-height"><div id=t3-content class="col t3-content col-md-9"><div class="item-row row-main"><div class=article-main><article class=article itemscope itemtype=http://schema.org/Article><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://google.com/article /><meta itemprop=inLanguage content=es-ES /><meta itemprop=url content=/index.php/noticias/19217-ingresan-presentacion-reivindicando-derechos-de-aguas-para-familias-de-agricultores /><header class="article-header clearfix"><h1 class=article-title itemprop=headline> Ingresan presentación reivindicando derechos de aguas para familias de agricultores <meta itemprop=url content=https://www.diarioviregion.cl/index.php/noticias/19217-ingresan-presentacion-reivindicando-derechos-de-aguas-para-familias-de-agricultores /></h1></header><aside class="article-aside article-aside-full"><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class="createdby hasTooltip" itemprop=author title="Escrito por "> <span itemprop=name>Editor</span> <span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png alt=logo itemprop=url width=216 height=65 /> <meta itemprop=width content=auto /><meta itemprop=height content=auto /></span> <meta itemprop=name content=Editor></span> </dd><dd class="published hasTooltip" title="Publicado: "> <i class=icon-calendar></i> <time datetime=2022-01-11T02:24:30-03:00> 11 Enero 2022 <meta itemprop=datePublished content=2022-01-11T02:24:30-03:00 /><meta itemprop=dateModified content=2022-01-11T02:24:30-03:00 /></time> </dd> </dl> </aside><section class=article-intro-media><div class="pull-left item-image"> <a href=/index.php/noticias/19217-ingresan-presentacion-reivindicando-derechos-de-aguas-para-familias-de-agricultores title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/images/2022/01_enero/42_DGA_agua_Doihue-1.jpg alt="" itemprop=url width=709 height=399 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> </section><section class="row article-navigation top"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/19218-pespi-un-programa-para-el-apoyo-de-pueblos-originarios-que-se-consolida-en-o-higgins rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>PESPI: un programa para el apoyo de pueblos originarios que se consolida en O'Higgins</strong> </a> </li> <li class=next> <a href=/index.php/noticias/19216-alcaldesa-gloria-paredes-presidio-certificacion-de-programas-fosis-en-palmilla rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Alcaldesa Gloria Paredes presidió certificación de programas Fosis en Palmilla</strong> </a> </li> </ul> </section><section class=article-full><div class=article-content-main><blockquote class=article-intro itemprop=description><p>Con el propósito de que la Dirección General de Aguas se pronuncie respecto a los derechos de aguas de 120 familias de pequeños y medianos agricultores de la comuna de Doñihue, este jueves el diputado en ejercicio y senador electo por OŽHiggins, Dr. Juan Luis Castro (PS), en compañía de la concejal por esa comuna, Evelyn Díaz (PS), además de dirigentes y representantes de los afectados, ingresaron una presentación formal en las oficinas de esa entidad pública.</p></blockquote><section class=article-content itemprop=articleBody><p>El hecho se origina luego de que los agricultores denunciaran públicamente a la DGA por no proveerles acceso a regadío, y por "Desconocerles sus derechos de aguas", lo que habría ocasionado una sequía que amenaza a sus cosechas, y que generaría millonarias pérdidas en dinero.</p><p>Luego de ingresar el documento, la concejal de la comuna, Evelyn Díaz, dijo que "Nosotros queremos que respeten los derechos de aguas que tienen ellos por escritura hace muchos años, nunca se han hecho valer. La solución pasa por ahí, y que puedan acceder a una bocatoma desde el río, que les sirva para el ingreso de agua. No -pueden- estar pidiendo restos de agua a lo Miranda, que es lo que les sobra. Que no sea una cosa de voluntad, sino que de derechos", afirmó.</p><p><img src=/images/2022/01_enero/42_DGA_agua_Doihue-2.jpg alt="" width=709 height=399 /><br /> La concejal continuó diciendo que "La respuesta de la Dirección de Aguas -hasta ahora- nunca ha sido por escrito, han dicho que "Los derechos que poseen se les otorgaron por un tiempo determinado en un período de sequía", pero con la abogada y el senador -electo, Juan Luis Castro- los revisamos y en ningún momento dice que es por el tiempo de sequía, -sino que sería- desde el tiempo de sequía en adelante".</p><p>Los afectados "Son 120 familias, y la pérdida podría llegar a cerca un millón de dólares, más de setecientos millones de pesos sino llega pronto el agua", sentenció Díaz.</p><p>Por otra parte, el senador electo por la región de OŽHiggins, Dr. Juan Luis Castro, fue categórico al señalar que "En esta presentación están en juego los derechos de los más débiles", acusando de paso, una "Falta de voluntad política en poder estar de su lado y no dejarlos simplemente a la deriva, que es lo que está sucediendo y lo que motivó está denuncia".</p><p>Castro, siguió diciendo que "Lo que le pedimos al órgano regulatorio es que deje la pasividad, la inacción. Esta región vive una crisis con declaración de emergencia hídrica, pero en esta institución no se nota la manera en que interviene para garantizarles, a las 120 familias, que no habrá pérdidas por un millón de dólares en los campos de Doñihue, porque no tienen acceso al bien esencial que queremos que tengan acceso".</p><p>A reglón seguido, el parlamentario señaló que esperan que se les conteste a la brevedad, precisando que de no contar con una "Respuesta plausible y razonable durante este mes de enero, vamos a ir a otros órganos, sobre todo a la Contraloría, que ya ha fallado reiteradamente a favor de los agricultores que se ven desposeídos del acceso al agua". "Queremos que intervenga la Dirección General de Aguas, que el MOP rápidamente resuelva este problema porque esto va a seguir escalando", aseveró.</p><p>Esto es representativo "de muchos otros agricultores que se ven sin los accesos pertinentes simplemente porque hay a quienes se le antoja llevar el cauce hacia otro lado, crear instalaciones, poner cemento de por medio, y no tienen derecho a lo que tenían garantizado en su origen, que era el regadío en sus tierras. Ese es el derecho esencial que estamos reivindicando", concluyó el diputado Juan Luis Castro.</p><p>Finalmente, Ricardo Acevedo, en representación de los agricultores, señaló que se han visto seriamente perjudicados con la situación, "Ya no damos más, acá hay quinientas hectáreas perdidas, perdimos setecientos litros de agua por segundo del Río Cachapoal. Acá las aguas están para los grandes y nos están dejando secos a nosotros. Aquí hay una deuda tremenda con nosotros, es muy grande. Hasta ahora estábamos regando con lo que le sobraba a Lo Miranda, pero ya es muy poca esa agua", cerró Ricardo Acevedo.</p><p><img src=/images/2022/01_enero/42_DGA_agua_Doihue-3.jpg alt="" width=709 height=1261 /></p></section></div></section><section class="row article-navigation bottom"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/19218-pespi-un-programa-para-el-apoyo-de-pueblos-originarios-que-se-consolida-en-o-higgins rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>PESPI: un programa para el apoyo de pueblos originarios que se consolida en O'Higgins</strong> </a> </li> <li class=next> <a href=/index.php/noticias/19216-alcaldesa-gloria-paredes-presidio-certificacion-de-programas-fosis-en-palmilla rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Alcaldesa Gloria Paredes presidió certificación de programas Fosis en Palmilla</strong> </a> </li> </ul> </section> </article> </div> </div><div class="item-row row-bottom"><div class=custom><p> </div><div class=w3-cell-row style='width: 100%'><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(102.22222222222,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Rancagua</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/night/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>17°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Despejado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(106.66666666667,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Fernando</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/night/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>16°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Despejado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(106.66666666667,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Vicente</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/night/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>16°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Despejado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(115.55555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Pichilemu</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/night/143.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>14°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Niebla</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(106.66666666667,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Santa Cruz</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/night/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>16°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Despejado</div></div></p></div></div></div><div class="col t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module visible-reading " id=Mod156><div class=module-inner><div class=module-ct><div class="custom visible-reading"><div><ul class="nav nav-tabs"> <li class=active><a href=#home data-toggle=tab>Más Leído</a></li> <li><a href=#profile data-toggle=tab>Últimas Noticias</a></li> </ul><div class=tab-content><div id=home class="tab-pane active"><div class=moduletable><div class="section-inner "><div class="category-module magazine-links"><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg alt="" itemprop=url width=100 height=56 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-10-19T12:03:43-03:00 itemprop=datePublished> Oct 19 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo itemprop=url> Detienen en Codegua a asaltantes de cuidador de fundo</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg alt="" itemprop=url width=100 height=75 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-07-16T00:50:53-04:00 itemprop=datePublished> Jul 16 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua itemprop=url> Especial homenaje recibió bomberos de la provincia de Colchagua</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-09-27T10:57:48-03:00 itemprop=datePublished> Sep 27 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso itemprop=url> Esta noche TSF jugará con Español su último amistoso</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg alt="" itemprop=url width=100 height=45 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-10-20T14:08:57-03:00 itemprop=datePublished> Oct 20 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018 itemprop=url> Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/17685-ministerio-de-agricultura-gobierno-regional-y-universidad-de-o-higgins-firman-convenio-para-impulsar-el-desarrollo-rural-de-la-region title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=/media/jact/small/images/2021/08_agosto/IMG-20210827-WA0017.jpg alt="" itemprop=url width=100 height=67 /> <meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-08-28T03:06:13-04:00 itemprop=datePublished> Ago 28 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/17685-ministerio-de-agricultura-gobierno-regional-y-universidad-de-o-higgins-firman-convenio-para-impulsar-el-desarrollo-rural-de-la-region itemprop=url>  Ministerio de Agricultura, Gobierno Regional y Universidad de O’Higgins firman convenio para impulsar el desarrollo rural de la región </a> </h3></div></div></div></div></div></div></div><div id=profile class=tab-pane></div></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer class="wrap t3-footer"><div class=container><section class=t3-footer-links><div class=row><div class=col-md-4><div class=logo><div class=logo-image> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=/images/logo-diario-footer.png alt="Diario VI Región" width=410 height=90 /> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div><div class=acy-email-footer><div class=custom><p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div></div></div><div class=col-md-8><div class="t3-spotlight t3-footnav  row"><div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod226><div class=module-inner><div class=module-ct><div class=custom><p style="word-break: break-word;"><strong>Director medio:</strong><br />Carlos Silva Hernández<br /><a href="/cdn-cgi/l/email-protection#1c7f7d6e70736f326f75706a7d7f73716972757f7d7f757372796f5c7b717d7570327f7371"><span class="__cf_email__" data-cfemail="422123302e2d316c312b2e3423212d2f372c2b2123212b2d2c273102252f232b2e6c212d2f">[email&#160;protected]</span></a></p><p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#07636e66756e68716e477e666f6868296274"><span class="__cf_email__" data-cfemail="197d70786b70766f70596078717676377c6a">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#0c68656d7e65637f6974786d7e696b6563624c6b616d6560226f6361"><span class="__cf_email__" data-cfemail="c2a6aba3b0abadb1a7bab6a3b0a7a5abadac82a5afa3abaeeca1adaf">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod227><div class=module-inner><div class=module-ct><div class=custom><p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#25484457464049440b514a4940414a464a574b404f4a654248444c490b464a48"><span class="__cf_email__" data-cfemail="523f332031373e337c263d3e37363d313d203c37383d12353f333b3e7c313d3f">[email&#160;protected]</span></a> </p><p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#23474a50464d4c0d474a42514a4c554a5146444a4c4d63444e424a4f0d404c4e"><span class="__cf_email__" data-cfemail="7e1a170d1b1011501a171f0c171108170c1b191711103e19131f1712501d1113">[email&#160;protected]</span></a></p><p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#ff9b969e8d969089969b9698968b9e93bf98929e9693d19c9092"><span class="__cf_email__" data-cfemail="57333e36253e38213e333e303e23363b17303a363e3b7934383a">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod228><div class=module-inner><div class=module-ct><div class=custom><p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#2b464a59484e474a055f44474e4f44484459454e41446b4c464a424705484446"><span class="__cf_email__" data-cfemail="127f736071777e733c667d7e77767d717d607c77787d52757f737b7e3c717d7f">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#6d0c03091f080c431902010809020e021f030807022d0a000c0401430e0200"><span class="__cf_email__" data-cfemail="670609031502064913080b02030804081509020d0827000a060e0b4904080a">[email&#160;protected]</span></a></p><p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div><div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12"><div class="t3-module module " id=Mod229><div class=module-inner><h3 class="module-title "><span>Contacto</span></h3><div class=module-ct><div class=custom><p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div></div></div></div></div></div><div class=footer-banner> </div> </div> </div> </section> </div> </footer> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/media/plg_jchoptimize/assets2/jscss.php?f=30920330c1093742a32db9d67d900997&amp;type=js&amp;gz=gz" defer></script> </body> </html>