<!DOCTYPE html><html lang=es-es dir=ltr class='layout-magazine com_content view-article itemid-139 j31 mm-hover cat-red'><head> <script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><base href=https://www.diarioviregion.cl/index.php/noticias/18795-autoridades-de-la-region-valoran-anuncio-sobre-la-extension-del-ife-laboral /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo"/><meta name=author content=Editor /><meta name=description content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región."/><title>Autoridades de la región valoran anuncio sobre la extensión del IFE Laboral</title><link href=/templates/ja_teline_v/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/templates/ja_teline_v/local/css/themes/wrk/custom.css rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"f9e43fdfaf0627ba4144f6086ade86c4","system.paths":{"root":"","base":""}}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=74682489080765c81651b15e54078d14&amp;type=js&amp;gz=gz"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> <!--[if (!IE 8)&(!IE 9)]> --> <!-- <![endif]--><style>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</style><link rel=preload href="/media/plg_jchoptimize/assets2/jscss.php?f=af75b0bd2e483de657151e8ccc7ddf33&amp;type=css&amp;gz=gz" as=style onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=af75b0bd2e483de657151e8ccc7ddf33&amp;type=css&amp;gz=gz"/></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> </head><body><div class=t3-wrapper><div class=t3-topbar><div class=top-left> <nav class=t3-topnav><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></nav> </div><div class=top-right><div class=module-search><form action=/index.php/noticias method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Buscar...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=Buscar... onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=139 /> </form></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Sidebar</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod216><div class=module-inner><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-113><a class="nav-icon nav-magazine" href=/index.php>Diario Sexta Región - Online</a></li><li class=item-145><a href=/index.php/diario-impreso>Diario Sexta Región - Hoy - Anteriores</a></li><li class=item-342><a href=/index.php/club-de-amigos-up-to-wine>Club de Amigos Up to Wine</a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>Menú</span></h3><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-151> <a href=/index.php>Inicio</a></li><li class="item-139 current active"><a href=/index.php/noticias>Noticias</a></li><li class=item-142><a href=/index.php/deportes>Deportes</a></li><li class=item-108><a href=/index.php/policial>Policial</a></li><li class=item-147><a href=/index.php/avisos-legales>Avisos Legales</a></li><li class="item-353 divider"><span class=separator><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li><li class=item-144><a href=/index.php/obituario>Defunción</a></li></ul></div></div></div></div></div><div class=logo><div class="logo-image logo-control"> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl//images/logo-diario-top.png alt="Diario VI Región"/><noscript><img class=logo-img src=https://www.diarioviregion.cl//images/logo-diario-top.png alt="Diario VI Región" width=410 height=90 /></noscript><img class=logo-img-sm src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl//images/logo-small.gif alt="Diario VI Región"/><noscript><img class=logo-img-sm src=https://www.diarioviregion.cl//images/logo-small.gif alt="Diario VI Región" width=137 height=30 /></noscript> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div></div><div class="col-md-7 header-right"><div class=header-right-inner><div class="col trending "><div class="row magazine-featured events-featured"><div class="col magazine-featured-items"> </div> </div><div class=custom><p style="text-align: center;"><a href=https://diarioviregion.cl/index.php/avisos-legales target=_blank rel="noopener noreferrer"><img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/images/banners/Banners_Avisos_Legales.jpg alt="" width=669 height=96 /><noscript><img src=https://www.diarioviregion.cl/images/banners/Banners_Avisos_Legales.jpg alt="" width=669 height=96 /></noscript></a></p><p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#abc6cad9c8cec7ca85dfc4c7cecfc4c8c4d9c5cec1c4ebccc6cac2c785c8c4c6"><span class="__cf_email__" data-cfemail="04696576676168652a706b6861606b676b766a616e6b446369656d682a676b69">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#7d1c13190f181c530912111819121e120f131817123d1a101c1411531e1210"><span class="__cf_email__" data-cfemail="7f1e111b0d1a1e510b10131a1b101c100d111a15103f18121e1613511c1012">[email&#160;protected]</span></a></strong></p><p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p></div></div></div></div></div></div></header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav"><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate slide" data-duration=400 data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/index.php data-target=#><span class="fa fa-home"></span>Inicio</a> </li> <li itemprop=name class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id=139 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/noticias data-target=# data-toggle=dropdown>Noticias <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=146 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod146><div class=module-inner><h3 class="module-title "><span>Últimas Noticias</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/18800-cge-informa-a-autoridades-despliegue-de-acciones-para-la-epoca-estival-2 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/Presentacin_Plan_Verano_a_directores_regionales_de_ONEMI_y_CONAF.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/Presentacin_Plan_Verano_a_directores_regionales_de_ONEMI_y_CONAF.jpg alt="" itemprop=url width=100 height=59 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-02T13:36:31-03:00 itemprop=datePublished> Dic 02 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/18800-cge-informa-a-autoridades-despliegue-de-acciones-para-la-epoca-estival-2 itemprop=url> CGE informa a autoridades despliegue de acciones para la época estival</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/18799-675-ninos-formaron-parte-de-los-programas-2021-de-agrosuper-y-fundacion-futbol-mas title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/121_Agrosuper_y_Ftbol_Ms-barrios_en_Villas_Unidas.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/121_Agrosuper_y_Ftbol_Ms-barrios_en_Villas_Unidas.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:20:29-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/18799-675-ninos-formaron-parte-de-los-programas-2021-de-agrosuper-y-fundacion-futbol-mas itemprop=url> 675 niños formaron parte de los programas 2021 de Agrosuper y Fundación Fútbol Más</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/18798-pdi-detuvo-a-dos-mujeres-investigadas-por-microtrafico-de-drogas title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/112_Detenidas_microtrafico_San_Fdo.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/112_Detenidas_microtrafico_San_Fdo.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:19:20-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/18798-pdi-detuvo-a-dos-mujeres-investigadas-por-microtrafico-de-drogas itemprop=url> PDI detuvo a dos mujeres investigadas por microtráfico de drogas</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/18796-primer-encuentro-regional-de-destinos-turisticos-en-o-higgins title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/101_Encuentro_Gobernanzas_-_Turisticos-1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/101_Encuentro_Gobernanzas_-_Turisticos-1.jpg alt="" itemprop=url width=100 height=48 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:16:39-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/18796-primer-encuentro-regional-de-destinos-turisticos-en-o-higgins itemprop=url> Primer encuentro regional de destinos turísticos en O'Higgins</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/18795-autoridades-de-la-region-valoran-anuncio-sobre-la-extension-del-ife-laboral title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/81_Extension_IFE_Laboral-1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/81_Extension_IFE_Laboral-1.jpg alt="" itemprop=url width=100 height=56 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:15:18-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/18795-autoridades-de-la-region-valoran-anuncio-sobre-la-extension-del-ife-laboral itemprop=url> Autoridades de la región valoran anuncio sobre la extensión del IFE Laboral</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/18794-docente-de-santo-tomas-rancagua-triunfa-en-el-tenis-de-mesa title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/72_Tenis_de_mesa_Sto_Toms-Gerardo_Diaz.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/72_Tenis_de_mesa_Sto_Toms-Gerardo_Diaz.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:13:44-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/18794-docente-de-santo-tomas-rancagua-triunfa-en-el-tenis-de-mesa itemprop=url> Docente de Santo Tomás Rancagua triunfa en el Tenis de Mesa</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/18792-dispositivo-de-emergencia-para-mujeres-en-riesgo-de-violencia title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/51_Convenio_SernamEG_y_Municipalidades-6.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/51_Convenio_SernamEG_y_Municipalidades-6.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:11:08-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/18792-dispositivo-de-emergencia-para-mujeres-en-riesgo-de-violencia itemprop=url> Dispositivo de emergencia para mujeres en riesgo de violencia</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/18791-san-fernando-college-despidio-a-los-cuartos-medios-en-solemnes-ceremonias-de-licenciatura title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/31_Licenciatura_San_Fdo_College2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/31_Licenciatura_San_Fdo_College2.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:09:49-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/18791-san-fernando-college-despidio-a-los-cuartos-medios-en-solemnes-ceremonias-de-licenciatura itemprop=url> San Fernando College despidió a los cuartos medios en solemnes ceremonias de licenciatura</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/18789-publicaciones-del-libro-poesia-face-to-facebook-del-escritor-sanfernandino-jorge-albornoz-figueroa-2 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/21_Reportaje_Ulises_Mora_face.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/21_Reportaje_Ulises_Mora_face.jpg alt="" itemprop=url width=100 height=71 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:06:21-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/18789-publicaciones-del-libro-poesia-face-to-facebook-del-escritor-sanfernandino-jorge-albornoz-figueroa-2 itemprop=url> Publicaciones del libro: &quot;Poesía Face To Facebook&quot; del escritor sanfernandino Jorge Albornoz Figueroa</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify" data-id=142 data-level=1 data-alignsub=justify> <a itemprop=url class=" dropdown-toggle" href=/index.php/deportes data-target=# data-toggle=dropdown>Deportes <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=170 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod170><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/18793-en-san-vicente-se-llevo-a-efecto-torneo-regional-de-karate-ind-2021 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/71_Torneo_Regional_Karate_IND.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/71_Torneo_Regional_Karate_IND.jpg alt="" itemprop=url width=100 height=74 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:12:46-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/18793-en-san-vicente-se-llevo-a-efecto-torneo-regional-de-karate-ind-2021 itemprop=url> En San Vicente se llevó a efecto Torneo Regional de Karate IND 2021</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/18781-exitosa-velada-boxeril-se-realizo-en-gimnasio-municipal title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/81_Velada_Boxeril_2-1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/81_Velada_Boxeril_2-1.jpg alt="" itemprop=url width=100 height=80 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-30T14:15:44-03:00 itemprop=datePublished> Nov 30 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/18781-exitosa-velada-boxeril-se-realizo-en-gimnasio-municipal itemprop=url> Exitosa velada boxeril se realizó en Gimnasio Municipal</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/18780-colchagua-c-d-espera-que-tribunal-de-anfp-ratifique-sentencia-de-primera-sala title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/72_Comunicado_Colchagua.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/72_Comunicado_Colchagua.jpg alt="" itemprop=url width=100 height=64 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-30T14:13:32-03:00 itemprop=datePublished> Nov 30 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/18780-colchagua-c-d-espera-que-tribunal-de-anfp-ratifique-sentencia-de-primera-sala itemprop=url> Colchagua C.D. espera que tribunal de ANFP ratifique sentencia de primera sala</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/18778-region-de-o-higgins-obtuvo-8-medallas-en-juegos-binacionales title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/61_8_medallas_en_juegos_binacionales-Valentina_Contreras.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/61_8_medallas_en_juegos_binacionales-Valentina_Contreras.jpg alt="" itemprop=url width=100 height=90 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-30T14:09:11-03:00 itemprop=datePublished> Nov 30 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/18778-region-de-o-higgins-obtuvo-8-medallas-en-juegos-binacionales itemprop=url> Región de O'Higgins obtuvo 8 medallas en juegos binacionales</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/18746-colchagua-finalizo-torneo-con-un-empate-frente-a-recoleta title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/71_Colchagua_vs_Recoleta1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/71_Colchagua_vs_Recoleta1.jpg alt="" itemprop=url width=100 height=68 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-29T13:58:24-03:00 itemprop=datePublished> Nov 29 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/18746-colchagua-finalizo-torneo-con-un-empate-frente-a-recoleta itemprop=url> Colchagua finalizó torneo con un empate frente a Recoleta</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/18733-colchagua-termina-su-temporada-frente-al-campeon-recoleta title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/71_Colchagua_sigue_en_zona_de_descenso-1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/71_Colchagua_sigue_en_zona_de_descenso-1.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-25T14:04:15-03:00 itemprop=datePublished> Nov 25 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/18733-colchagua-termina-su-temporada-frente-al-campeon-recoleta itemprop=url> Colchagua termina su temporada frente al campeón Recoleta</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/18680-cinco-deportistas-representaran-a-la-region-en-juegos-panamericanos-juveniles-de-cali title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/101_Deportistas_representaran_en_la_region.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/101_Deportistas_representaran_en_la_region.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-22T13:21:29-03:00 itemprop=datePublished> Nov 22 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/18680-cinco-deportistas-representaran-a-la-region-en-juegos-panamericanos-juveniles-de-cali itemprop=url> Cinco deportistas representarán a la región en &quot;Juegos Panamericanos Juveniles de Cali&quot;</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/18664-colchagua-descendio-deportivamente-a-tercera-division title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/72_Colchagua_vs_Colina.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/72_Colchagua_vs_Colina.jpg alt="" itemprop=url width=100 height=100 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-18T13:14:51-03:00 itemprop=datePublished> Nov 18 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/18664-colchagua-descendio-deportivamente-a-tercera-division itemprop=url> Colchagua descendió deportivamente a Tercera División</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/18663-tenistas-de-pichidegua-requinoa-y-san-fernando-representaran-a-la-region-en-juegos-binacionales title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/71_Tenistas_Pichidegua.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/71_Tenistas_Pichidegua.jpg alt="" itemprop=url width=100 height=78 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-18T13:08:54-03:00 itemprop=datePublished> Nov 18 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/18663-tenistas-de-pichidegua-requinoa-y-san-fernando-representaran-a-la-region-en-juegos-binacionales itemprop=url> Tenistas de Pichidegua, Requínoa y San Fernando representarán a la región en juegos binacionales</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name class="dropdown mega mega-align-justify sub-hidden-collapse" data-id=108 data-level=1 data-alignsub=justify data-hidewcol=1> <a itemprop=url class=" dropdown-toggle" href=/index.php/policial data-target=# data-toggle=dropdown>Policial <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-module mega-right" data-width=12 data-position=145 data-class=mega-right><div class=mega-inner><div class="t3-module module " id=Mod145><div class=module-inner><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class=module-ct><div class="section-inner "><div class="category-module magazine-links"><ul class="item-list grid-view"> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/18797-una-nina-murio-y-su-hermano-esta-grave-tras-ser-atacados-con-arma-blanca-por-su-madre title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/111_Menores_atacados_por_arma_blanca_2.png alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/111_Menores_atacados_por_arma_blanca_2.png alt="" itemprop=url width=100 height=74 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-12-01T14:18:14-03:00 itemprop=datePublished> Dic 01 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/18797-una-nina-murio-y-su-hermano-esta-grave-tras-ser-atacados-con-arma-blanca-por-su-madre itemprop=url> Una niña murió y su hermano está grave tras ser atacados con arma blanca por su madre</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/18785-una-nina-murio-y-su-hermano-esta-en-riesgo-vital-tras-ser-atacados-con-arma-blanca-por-su-madre title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/IMG-20211130-WA0000.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/IMG-20211130-WA0000.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-30T23:24:05-03:00 itemprop=datePublished> Nov 30 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/18785-una-nina-murio-y-su-hermano-esta-en-riesgo-vital-tras-ser-atacados-con-arma-blanca-por-su-madre itemprop=url> Una niña murió y su hermano está en riesgo vital tras ser atacados con arma blanca por su madre</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/18783-accidente-carretero-deja-dos-fallecidos-en-rancagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/111_Deja_dos_fallecidos_en_Rancagua2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/12_diciembre/111_Deja_dos_fallecidos_en_Rancagua2.jpg alt="" itemprop=url width=100 height=56 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-30T14:18:17-03:00 itemprop=datePublished> Nov 30 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/18783-accidente-carretero-deja-dos-fallecidos-en-rancagua itemprop=url> Accidente carretero deja dos fallecidos en Rancagua</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/18749-mujer-muere-tras-recibir-tiro-de-escopeta-en-pichilemu title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/111_Femicidio_en_Pichilemu1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/111_Femicidio_en_Pichilemu1.jpg alt="" itemprop=url width=100 height=64 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-29T14:04:52-03:00 itemprop=datePublished> Nov 29 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/18749-mujer-muere-tras-recibir-tiro-de-escopeta-en-pichilemu itemprop=url> Mujer muere tras recibir tiro de escopeta en Pichilemu</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/18748-pdi-investiga-homicidio-frustrado-en-san-fernando title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/101_Homicidio_frustrado_San_Fernando.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/101_Homicidio_frustrado_San_Fernando.jpg alt="" itemprop=url width=100 height=64 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-29T14:02:48-03:00 itemprop=datePublished> Nov 29 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/18748-pdi-investiga-homicidio-frustrado-en-san-fernando itemprop=url> PDI investiga homicidio frustrado en San Fernando</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/18736-detienen-a-sujeto-acusado-de-abusar-de-una-nina-de-10-anos-en-placilla title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/Carabineros-archivo.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/Carabineros-archivo.jpg alt="" itemprop=url width=100 height=56 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-26T11:55:52-03:00 itemprop=datePublished> Nov 26 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/18736-detienen-a-sujeto-acusado-de-abusar-de-una-nina-de-10-anos-en-placilla itemprop=url> Detienen a sujeto acusado de abusar de una niña de 10 años en Placilla</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/18735-hombre-muere-al-volcar-automovil-en-que-viajaba-por-la-ruta-5 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/111_SIAT.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/111_SIAT.jpg alt="" itemprop=url width=100 height=64 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-26T11:54:33-03:00 itemprop=datePublished> Nov 26 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/18735-hombre-muere-al-volcar-automovil-en-que-viajaba-por-la-ruta-5 itemprop=url> Hombre muere al volcar automóvil en que viajaba por la Ruta 5</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/18730-siete-viviendas-afectadas-por-incendio-en-santa-cruz title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/111_Incendio_viviendas_Sta_Cruz-4.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/111_Incendio_viviendas_Sta_Cruz-4.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-25T13:36:12-03:00 itemprop=datePublished> Nov 25 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/18730-siete-viviendas-afectadas-por-incendio-en-santa-cruz itemprop=url> Siete viviendas afectadas por incendio en Santa Cruz</a> </h3></div></div></div></li> <li class=item><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/18728-cinco-vehiculos-robados-fueron-recuperados-por-carabineros title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/113_Carabineros_recuper_en_Mostazal.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/11_noviembre/113_Carabineros_recuper_en_Mostazal.jpg alt="" itemprop=url width=100 height=99 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-11-25T13:22:57-03:00 itemprop=datePublished> Nov 25 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/18728-cinco-vehiculos-robados-fueron-recuperados-por-carabineros itemprop=url> Cinco vehículos robados fueron recuperados por carabineros</a> </h3></div></div></div></li> </ul> </div> </div> </div></div></div></div></div></div></div></div></li> <li itemprop=name data-id=147 data-level=1> <a itemprop=url class="" href=/index.php/avisos-legales data-target=#>Avisos Legales </a> </li> <li itemprop=name class=divider data-id=353 data-level=1> <span class=" separator" data-target=#><div class=search_container><div class=search_wrap><div class=search_box><form method=post> <input type=text name=searchcode class=input placeholder="Legales búsqueda por CVE"/> <button type=submit name=submit class="btn btn_common"> <i class="fas fa-search"></i> </button> </form> </div> </div> </div></span> </li> <li itemprop=name class=mega-align-justify data-id=144 data-level=1 data-alignsub=justify> <a itemprop=url class="" href=/index.php/obituario data-target=#>Defunción </a> </li> </ul> </div> </div> </div> </nav> <nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>Está aquí: &#160;</li><li><a href=/index.php/noticias class=pathway>Noticias</a></li></ol></div></nav><div class=main><div class="wrap "><div class=container><div class=custom><p style="text-align: center;"><a href=http://www.cftohiggins.cl target=_blank rel="noopener noreferrer"><img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/images/2017/banner_medios_720X250_1.png caption=false width=720 height=250 /><noscript><img src=https://www.diarioviregion.cl/images/2017/banner_medios_720X250_1.png caption=false width=720 height=250 /></noscript>   </a><img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/images/2017/IMG-20211126-WA0004.jpg caption=false width=352 height=249 /><noscript><img src=https://www.diarioviregion.cl/images/2017/IMG-20211126-WA0004.jpg caption=false width=352 height=249 /></noscript></p></div></div></div><div id=t3-mainbody class="container t3-mainbody mainbody-magazine"><div class="row equal-height"><div id=t3-content class="col t3-content col-md-9"><div class="item-row row-main"><div class=article-main><article class=article itemscope itemtype=http://schema.org/Article><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://google.com/article /><meta itemprop=inLanguage content=es-ES /><meta itemprop=url content=/index.php/noticias/18795-autoridades-de-la-region-valoran-anuncio-sobre-la-extension-del-ife-laboral /><header class="article-header clearfix"><h1 class=article-title itemprop=headline> Autoridades de la región valoran anuncio sobre la extensión del IFE Laboral <meta itemprop=url content=https://www.diarioviregion.cl/index.php/noticias/18795-autoridades-de-la-region-valoran-anuncio-sobre-la-extension-del-ife-laboral /></h1></header><aside class="article-aside article-aside-full"><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class="createdby hasTooltip" itemprop=author title="Escrito por "> <span itemprop=name>Editor</span> <span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png alt=logo itemprop=url /><noscript><img src=https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png alt=logo itemprop=url width=216 height=65 /></noscript><meta itemprop=width content=auto /><meta itemprop=height content=auto /></span> <meta itemprop=name content=Editor></span> </dd><dd class="published hasTooltip" title="Publicado: "> <i class=icon-calendar></i> <time datetime=2021-12-02T01:14:52-03:00> 02 Diciembre 2021 <meta itemprop=datePublished content=2021-12-02T01:14:52-03:00 /><meta itemprop=dateModified content=2021-12-02T01:14:52-03:00 /></time> </dd> </dl> </aside><section class=article-intro-media><div class="pull-left item-image"> <a href=/index.php/noticias/18795-autoridades-de-la-region-valoran-anuncio-sobre-la-extension-del-ife-laboral title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/images/2021/12_diciembre/81_Extension_IFE_Laboral-1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/images/2021/12_diciembre/81_Extension_IFE_Laboral-1.jpg alt="" itemprop=url width=709 height=399 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> </section><section class="row article-navigation top"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/18796-primer-encuentro-regional-de-destinos-turisticos-en-o-higgins rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>Primer encuentro regional de destinos turísticos en O'Higgins</strong> </a> </li> <li class=next> <a href=/index.php/noticias/18794-docente-de-santo-tomas-rancagua-triunfa-en-el-tenis-de-mesa rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Docente de Santo Tomás Rancagua triunfa en el Tenis de Mesa</strong> </a> </li> </ul> </section><section class=article-full><div class=article-content-main><blockquote class=article-intro itemprop=description><p>El Delegado Presidencial, Ricardo Guzmán  junto a la Seremi del Trabajo, Pamela Medina, destacaron la extensión del Subsidio que alcanza los $250.000 para quienes hayan firmado un nuevo contrato de trabajo.</p></blockquote><section class=article-content itemprop=articleBody><p>El Presidente Sebastián Piñera anunció  la extensión del Ingreso Familiar de Emergencia (IFE) Laboral, indicando que se pagará más allá de diciembre, mes en que estaba fijado el término del beneficio.</p><p>Piñera aseguró que "Ya hemos logrado recuperar cerca de 1,4 millones de los 2 millones de empleos que perdimos y de hecho los empleos formales, con contrato ya se han recuperado íntegramente, sin duda es un gran logro de todos los chilenos y chilenas. Sin embargo, aún nos quedan 600 mil empleos por recuperar".</p><p>"Por estas razones hemos decidido extender por tres meses adicionales, hasta marzo del próximo año, el IFE Laboral, lo que significa que más personas podrán postular a este beneficio hasta dicho me", anunció.</p><p>Asimismo, quienes resulten beneficiarios del IFE Laboral en noviembre y diciembre de 2021, recibirán hasta 3 meses de pago del subsidio, siempre que permanezcan empleados. De no existir este cambio, estos beneficiarios habrían recibido 2 y 1 mes de pago respectivamente.</p><p>El Delegado Presidencial Regional, Ricardo Guzmán, valoró este importante anunció y señaló que, "Nuestro Gobierno se ha puesto como meta recuperar los empleos perdidos durante la pandemia, hemos avanzado bastante, pero aun en nuestra región se necesita un mayor esfuerzo, más aún considerando que tanto la agricultura como la construcción están deficitarios en fuerza laboral. Por esto, que es muy importante que a partir de iniciativas como el IFE laboral; la cual bonifica hasta 250 mil pesos en el mejor de los casos y que se extenderá más allá de diciembre el plazo de este beneficio; incentivemos el retorno al trabajo formal".</p><p>Por su parte, la SEREMI del Trabajo, Pamela Medina Schulz, agregó que más de 22 mil personas han recibido el Subsidio durante estos meses en la región de O'Higgins "Nos parece una muy buena noticia que el Presidente Sebastián Piñera extienda este beneficio, el que busca fomentar la empleabilidad y que es una ayuda directa al bolsillo de los trabajadores que inician una nueva relación laboral con contrato de trabajo", recalcando que "El IFE Laboral busca incentivar la reactivación y la participación laboral de los trabajadores, con un trabajo con todas las prestaciones de seguridad social".</p><p>Recordemos que el IFE Laboral es un incentivo para que los trabajadores y trabajadoras se empleen formalmente, otorgándoles directamente un beneficio mensual por la relación laboral que se inicia (nuevo contrato de trabajo).<br /><br />El monto del subsidio corresponde a lo siguiente:</p><p>* Hombres, entre 24 y 55 años: 50% de su Remuneración Bruta Mensual, con tope de $200.000 mensuales.<br />* Mujeres mayores de 18 años, jóvenes, entre 18 y 24 años, hombres mayores de 55 años, personas con discapacidad debidamente certificada y asignatarios de pensión de invalidez: 60% de la Remuneración Bruta Mensual, con tope de $250.000 mensuales.<br /><br />En tanto, para postular se necesitan los siguientes requisitos.</p><p>* Tener un nuevo contrato de trabajo (en el mes en curso o máximo en el mes anterior a la postulación).<br />* Tener una remuneración mensual bruta menor o igual a 3 Ingresos Mínimos Mensuales ($1.011.000).<br />* Haber estado cesante durante todo el mes anterior al inicio del nuevo contrato de trabajo.<br /><br />¿Cómo postular al IFE Laboral?</p><p>Quienes cumplan los requisitos pueden postular al IFE Laboral, ingresando al sitio web <a href=http://www.subsidioalempleo.cl>www.subsidioalempleo.cl </a> y haciendo clic en el recuadro "Postular al IFE Laboral".</p><p>Luego, ingresa con RUT y Clave Única para acceder al formulario que se debe rellenar con datos personales, domicilio y datos bancarios para el depósito.</p><p>Tras concretar la postulación, SENCE comunicará el resultado de la solicitud vía correo electrónico durante los últimos 7 días previos a la fecha de pago correspondiente al mes de postulación al beneficio.</p><p>Para más información sobre este y otros subsidios deben ingresar a  <a href=http://www.ingresodeemergencia.cl>www.ingresodeemergencia.cl </a></p></section></div></section><section class="row article-navigation bottom"><ul class="pager pagenav"> <li class=previous> <a href=/index.php/noticias/18796-primer-encuentro-regional-de-destinos-turisticos-en-o-higgins rel=prev> <i class="fa fa-caret-left"></i> <span>Previous Article</span> <strong>Primer encuentro regional de destinos turísticos en O'Higgins</strong> </a> </li> <li class=next> <a href=/index.php/noticias/18794-docente-de-santo-tomas-rancagua-triunfa-en-el-tenis-de-mesa rel=next> <i class="fa fa-caret-right"></i> <span>Next Article</span> <strong>Docente de Santo Tomás Rancagua triunfa en el Tenis de Mesa</strong> </a> </li> </ul> </section> </article> </div> </div><div class="item-row row-bottom"><div class=custom><p> </div><div class=w3-cell-row style='width: 100%'><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(40,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Rancagua</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>31°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Fernando</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(31.111111111111,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>San Vicente</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>33°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(106.66666666667,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Pichilemu</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>16°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div><div class='w3-padding-small w3-display-container w3-cell w3-padding-small w3-round-xlarge w3-border-right w3-border-left w3-border-white weather-container' style='background-color: hsl(75.555555555556,60%,80%)'><div class='weather-city w3-display-topmiddle w3-cell' style='width: 170px;text-align: center;'>Santa Cruz</div><div class='w3-display-middle weather-separator' style='display: flex; width: 100%; justify-content:center; align-items:center;'> <img class=weather-icon src=https://cdn.weatherapi.com/weather/64x64/day/113.png> <p class=weather-temp style='font-family: roboto,sans-serif; margin:0;'>23°</p></div><div class='weather-condition w3-display-bottommiddle' style='padding-bottom: 10px;'>Soleado</div></div></p></div></div></div><div class="col t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module visible-reading " id=Mod156><div class=module-inner><div class=module-ct><div class="custom visible-reading"><div><ul class="nav nav-tabs"> <li class=active><a href=#home data-toggle=tab>Más Leído</a></li> <li><a href=#profile data-toggle=tab>Últimas Noticias</a></li> </ul><div class=tab-content><div id=home class="tab-pane active"><div class=moduletable><div class="section-inner "><div class="category-module magazine-links"><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg alt="" itemprop=url width=100 height=56 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-blue" title="Categoría: "> <a href=/index.php/policial><span itemprop=genre>Policial</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-10-19T12:03:43-03:00 itemprop=datePublished> Oct 19 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo itemprop=url> Detienen en Codegua a asaltantes de cuidador de fundo</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg alt="" itemprop=url width=100 height=75 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-07-16T00:50:53-04:00 itemprop=datePublished> Jul 16 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua itemprop=url> Especial homenaje recibió bomberos de la provincia de Colchagua</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name  cat-green" title="Categoría: "> <a href=/index.php/deportes><span itemprop=genre>Deportes</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-09-27T10:57:48-03:00 itemprop=datePublished> Sep 27 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso itemprop=url> Esta noche TSF jugará con Español su último amistoso</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018 title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg alt="" itemprop=url width=100 height=45 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2017-10-20T14:08:57-03:00 itemprop=datePublished> Oct 20 2017 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018 itemprop=url> Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a> </h3></div></div></div><div class="magazine-item link-item"><div class="col col-media"><div class="pull-left item-image"> <a href=/index.php/noticias/17685-ministerio-de-agricultura-gobierno-regional-y-universidad-de-o-higgins-firman-convenio-para-impulsar-el-desarrollo-rural-de-la-region title=""> <span itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl/media/jact/small/images/2021/08_agosto/IMG-20210827-WA0017.jpg alt="" itemprop=url /><noscript><img src=https://www.diarioviregion.cl/media/jact/small/images/2021/08_agosto/IMG-20210827-WA0017.jpg alt="" itemprop=url width=100 height=67 /></noscript><meta itemprop=height content=auto /><meta itemprop=width content=auto /></span> </a> </div></div><div class="col col-content"><aside class=article-aside> <span class="category-name cat-red" title="Categoría: "> <a href=/index.php/noticias><span itemprop=genre>Noticias</span></a> </span> <dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=hidden></dd><dd class=published> <i class=icon-calendar></i> <time datetime=2021-08-28T03:06:13-04:00 itemprop=datePublished> Ago 28 2021 </time> </dd> </dl> </aside><div class=article-title><h3 itemprop=name> <a href=/index.php/noticias/17685-ministerio-de-agricultura-gobierno-regional-y-universidad-de-o-higgins-firman-convenio-para-impulsar-el-desarrollo-rural-de-la-region itemprop=url>  Ministerio de Agricultura, Gobierno Regional y Universidad de O’Higgins firman convenio para impulsar el desarrollo rural de la región </a> </h3></div></div></div></div></div></div></div><div id=profile class=tab-pane></div></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer class="wrap t3-footer"><div class=container><section class=t3-footer-links><div class=row><div class=col-md-4><div class=logo><div class=logo-image> <a href=/index.php title="Diario VI Región"> <img class=logo-img src=https://www.diarioviregion.cl/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif data-src=https://www.diarioviregion.cl//images/logo-diario-footer.png alt="Diario VI Región"/><noscript><img class=logo-img src=https://www.diarioviregion.cl//images/logo-diario-footer.png alt="Diario VI Región" width=410 height=90 /></noscript> <span>Diario VI Región</span> </a> <small class=site-slogan>Diario VI Región :: Nuestro Diario</small> </div></div><div class=acy-email-footer><div class=custom><p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div></div></div><div class=col-md-8><div class="t3-spotlight t3-footnav  row"><div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod226><div class=module-inner><div class=module-ct><div class=custom><p style="word-break: break-word;"><strong>Director medio:</strong><br />Carlos Silva Hernández<br /><a href="/cdn-cgi/l/email-protection#513230233d3e227f22383d2730323e3c243f38323032383e3f342211363c30383d7f323e3c"><span class="__cf_email__" data-cfemail="e28183908e8d91cc918b8e9483818d8f978c8b8183818b8d8c8791a2858f838b8ecc818d8f">[email&#160;protected]</span></a></p><p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#f89c91998a91978e91b88199909797d69d8b"><span class="__cf_email__" data-cfemail="1d79747c6f74726b745d647c75727233786e">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#1a7e737b687375697f626e7b687f7d7375745a7d777b737634797577"><span class="__cf_email__" data-cfemail="88ece1e9fae1e7fbedf0fce9faedefe1e7e6c8efe5e9e1e4a6ebe7e5">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod227><div class=module-inner><div class=module-ct><div class=custom><p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#9ef3ffecfdfbf2ffb0eaf1f2fbfaf1fdf1ecf0fbf4f1def9f3fff7f2b0fdf1f3"><span class="__cf_email__" data-cfemail="3c515d4e5f59505d124853505958535f534e525956537c5b515d5550125f5351">[email&#160;protected]</span></a> </p><p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#a7c3ced4c2c9c889c3cec6d5cec8d1ced5c2c0cec8c9e7c0cac6cecb89c4c8ca"><span class="__cf_email__" data-cfemail="02666b71676c6d2c666b63706b6d746b7067656b6d6c42656f636b6e2c61">[email&#160;protected]</span>om</a></p><p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#42262b23302b2d342b262b252b36232e02252f232b2e6c212d2f"><span class="__cf_email__" data-cfemail="b2d6dbd3c0dbddc4dbd6dbd5dbc6d3def2d5dfd3dbde9cd1dddf">[email&#160;protected]</span></a></p></div></div></div></div></div><div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module " id=Mod228><div class=module-inner><div class=module-ct><div class=custom><p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#b2dfd3c0d1d7ded39cc6ddded7d6ddd1ddc0dcd7d8ddf2d5dfd3dbde9cd1dddf"><span class="__cf_email__" data-cfemail="1d707c6f7e78717c336972717879727e726f737877725d7a707c7471337e7270">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#c8a9a6acbaada9e6bca7a4adaca7aba7baa6ada2a788afa5a9a1a4e6aba7a5"><span class="__cf_email__" data-cfemail="761718120413175802191a13121915190418131c1936111b171f1a5815191b">[email&#160;protected]</span></a></p><p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div></div></div></div></div><div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12"><div class="t3-module module " id=Mod229><div class=module-inner><h3 class="module-title "><span>Contacto</span></h3><div class=module-ct><div class=custom><p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div></div></div></div></div></div><div class=footer-banner> </div> </div> </div> </section> </div> </footer> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/media/plg_jchoptimize/assets2/jscss.php?f=30920330c1093742a32db9d67d900997&amp;type=js&amp;gz=gz" defer></script> </body> </html>