<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='layout-magazine com_content view-article itemid-139 j31 mm-hover cat-red'>
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script>
<base href="https://www.diarioviregion.cl/index.php/noticias/18138-sensible-fallecimiento-de-nilo-marcelo-miranda-cardenas" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo" />
<meta name="author" content="Editor" />
<meta name="description" content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región." />
<title>Sensible fallecimiento de Nilo Marcelo Miranda Cárdenas</title>
<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=21dfd20401850aef4ce4d81f3437db5a&amp;type=css&amp;gz=gz" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"efd2c79b05512a4405f544ea1fc10c4d","system.paths":{"root":"","base":""}}</script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-2X6PJLZQH9"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=a3c6f43b2de7911b4fa9d45f6c2a2ce1&amp;type=js&amp;gz=gz"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-2X6PJLZQH9');</script>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- GOOGLE FONTS -->
<!--//GOOGLE FONTS -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<!-- <![endif]-->
</head>
<body>
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Sexta Región - Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Sexta Región - Hoy - Anteriores</a></li><li class="item-342"><a href="/index.php/club-de-amigos-up-to-wine" >Club de Amigos Up to Wine</a></li></ul>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/noticias" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="139" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<i class="fa fa-bars"></i>
</button>
<div id="t3-off-canvas" class="t3-off-canvas">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Sexta Región - Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Sexta Región - Hoy - Anteriores</a></li><li class="item-342"><a href="/index.php/club-de-amigos-up-to-wine" >Club de Amigos Up to Wine</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Menú</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151">	<a href="/index.php" >Inicio</a></li><li class="item-139 current active"><a href="/index.php/noticias" >Noticias</a></li><li class="item-142"><a href="/index.php/deportes" >Deportes</a></li><li class="item-108"><a href="/index.php/policial" >Policial</a></li><li class="item-147"><a href="/index.php/avisos-legales" >Avisos Legales</a></li><li class="item-353 divider"><span class="separator">
<div class="search_container">
<div class="search_wrap">
<div class="search_box">
<form method="post">
<input type="text" name="searchcode" class="input" placeholder="Legales búsqueda por CVE" />
<button type="submit" name="submit" class="btn btn_common">
<i class="fas fa-search"></i>
</button>
</form>
</div>
</div>
</div></span>
</li><li class="item-144"><a href="/index.php/obituario" >Defunción</a></li></ul>
</div></div></div>
</div>
</div>
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-top.png" alt="Diario VI Región" width="410" height="90" />
<img class="logo-img-sm" src="/images/logo-small.gif" alt="Diario VI Región" width="137" height="30" />
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="row magazine-featured events-featured">
<div class="col magazine-featured-items">
</div>
<!-- //Left Column -->
</div>
<div class="custom"  >
<p style="text-align: center;"><a href="https://diarioviregion.cl/index.php/avisos-legales" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Banners_Avisos_Legales.jpg" alt="" width="669" height="96" /></a></p>
<p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#6e030f1c0d0b020f401a01020b0a010d011c000b04012e09030f0702400d0103"><span class="__cf_email__" data-cfemail="f499958697919895da809b9891909b979b869a919e9bb49399959d98da979b99">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#a5c4cbc1d7c0c48bd1cac9c0c1cac6cad7cbc0cfcae5c2c8c4ccc98bc6cac8"><span class="__cf_email__" data-cfemail="f899969c8a9d99d68c97949d9c979b978a969d9297b89f95999194d69b9795">[email&#160;protected]</span></a></strong></p>
<p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class="" href="/index.php"   data-target="#"><span class="fa fa-home"></span>Inicio</a>
</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/noticias"   data-target="#" data-toggle="dropdown">Noticias <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18138-sensible-fallecimiento-de-nilo-marcelo-miranda-cardenas" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/10_octubre/01/IMG-20210930-WA0007.jpg" alt="" itemprop="url" width="100" height="65" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-30T17:46:09-03:00" itemprop="datePublished">
					Sep 30 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/18138-sensible-fallecimiento-de-nilo-marcelo-miranda-cardenas" itemprop="url">
						Sensible fallecimiento de Nilo Marcelo Miranda Cárdenas</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18136-dos-fallecidos-y-33-nuevos-casos-de-covid-19-en-region-de-o-higgins" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/covid19-archivo.jpg" alt="" itemprop="url" width="100" height="56" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-30T14:31:57-03:00" itemprop="datePublished">
					Sep 30 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/18136-dos-fallecidos-y-33-nuevos-casos-de-covid-19-en-region-de-o-higgins" itemprop="url">
						Dos fallecidos y 33 nuevos casos de Covid-19 en región de O’Higgins</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18116-mitos-sobre-el-suicidio" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/7-1-_imagen_Mitos.jpg" alt="" itemprop="url" width="100" height="50" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T14:13:31-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/18116-mitos-sobre-el-suicidio" itemprop="url">
						MITOS sobre el suicidio</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18115-que-es-la-suicidalidad" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/6-1-_imagen_La_Suicidalidad__1.jpg" alt="" itemprop="url" width="100" height="59" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T14:09:01-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/18115-que-es-la-suicidalidad" itemprop="url">
						¿Qué es la Suicidalidad?</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18113-region-de-o-higgins-registro-18-nuevos-casos-de-covid-19" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/08_agosto/tacticas-de-mexico-ante-la-alerta-mundial-de-coronavirus-GR.jpg" alt="" itemprop="url" width="100" height="67" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T13:45:32-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/18113-region-de-o-higgins-registro-18-nuevos-casos-de-covid-19" itemprop="url">
						Región de O’Higgins registró 18 nuevos casos de Covid-19</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18112-instan-a-apicultores-a-profesionalizar-el-servicio-de-polinizacion" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/121_Visita_INDAP_a_apicultores1.jpg" alt="" itemprop="url" width="100" height="67" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T13:23:10-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/18112-instan-a-apicultores-a-profesionalizar-el-servicio-de-polinizacion" itemprop="url">
						Instan a apicultores a profesionalizar el servicio de polinización</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18108-candidato-presidencial-sebastian-sichel-visito-san-fernando-y-santa-cruz" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/51_Visita_S_Sichel_a_Colchagua-1.jpg" alt="" itemprop="url" width="100" height="67" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T13:17:09-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/18108-candidato-presidencial-sebastian-sichel-visito-san-fernando-y-santa-cruz" itemprop="url">
						Candidato Presidencial Sebastián Sichel visitó San Fernando y Santa Cruz</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18107-manuel-cuadra-delegado-presidencial-provincial-colchagua-terminar-con-el-estado-de-excepcion-no-significa-que-haya-acabado-la-pandemia" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/42_Entrevista-DPP_M_Cuadra.jpg" alt="" itemprop="url" width="100" height="75" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T13:15:10-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/18107-manuel-cuadra-delegado-presidencial-provincial-colchagua-terminar-con-el-estado-de-excepcion-no-significa-que-haya-acabado-la-pandemia" itemprop="url">
						Manuel Cuadra Delegado Presidencial Provincial Colchagua: &quot;Terminar con el Estado de Excepción no significa que haya acabado la pandemia&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18106-agrosuper-y-camiseteados-inician-nuevo-proceso-de-postulacion-a-este-reconocimiento-popular" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/32_Agrosuper_y_Camiseteados-LOGO.jpg" alt="" itemprop="url" width="100" height="56" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T13:13:45-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/18106-agrosuper-y-camiseteados-inician-nuevo-proceso-de-postulacion-a-este-reconocimiento-popular" itemprop="url">
						Agrosuper y Camiseteados inician nuevo proceso de postulación a este reconocimiento popular</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/deportes"   data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/18109-machalinas-son-campeonas-nacionales-juveniles-de-levantamiento-de-pesas" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/81_Campeonas_Juveniles_Halterofilia.jpg" alt="" itemprop="url" width="100" height="76" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T13:18:35-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/18109-machalinas-son-campeonas-nacionales-juveniles-de-levantamiento-de-pesas" itemprop="url">
						Machalinas son campeonas nacionales juveniles de levantamiento de pesas</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/18091-esgrimistas-de-san-fernando-competiran-en-torneo-sudamericano" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/82_ARAMIS_San_Fernando-3.jpg" alt="" itemprop="url" width="100" height="62" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-28T12:45:18-03:00" itemprop="datePublished">
					Sep 28 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/18091-esgrimistas-de-san-fernando-competiran-en-torneo-sudamericano" itemprop="url">
						Esgrimistas de San Fernando competirán en torneo sudamericano</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/18089-autoridades-estudian-remodelar-estadio-municipal-de-chepica" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/72_Remodelacion_estadio_Checpica-2.jpg" alt="" itemprop="url" width="100" height="58" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-28T12:41:04-03:00" itemprop="datePublished">
					Sep 28 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/18089-autoridades-estudian-remodelar-estadio-municipal-de-chepica" itemprop="url">
						Autoridades estudian remodelar estadio municipal de Chépica</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/18088-con-un-triunfo-debuto-tomas-lawrence-en-liga-de-desarrollo-del-basquetbol" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/71_Fecha_Liga_Desarrollo.jpg" alt="" itemprop="url" width="100" height="63" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-28T12:38:35-03:00" itemprop="datePublished">
					Sep 28 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/18088-con-un-triunfo-debuto-tomas-lawrence-en-liga-de-desarrollo-del-basquetbol" itemprop="url">
						Con un triunfo debutó Tomas Lawrence en Liga de Desarrollo del Básquetbol</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/18073-marchiguee-incentiva-el-deporte-con-cicletada-familiar" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/121_Cicletada_familiar_Marchigue-4.jpg" alt="" itemprop="url" width="100" height="73" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-27T13:05:48-03:00" itemprop="datePublished">
					Sep 27 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/18073-marchiguee-incentiva-el-deporte-con-cicletada-familiar" itemprop="url">
						Marchigüe incentiva el deporte con Cicletada Familiar</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/18068-colchagua-vencio-a-lautaro-de-buin-y-sigue-luchando-por-salvarse-del-descenso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/71_Colchagua_venci_a_Lautaro_de_Buin2.jpg" alt="" itemprop="url" width="100" height="66" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-27T12:45:52-03:00" itemprop="datePublished">
					Sep 27 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/18068-colchagua-vencio-a-lautaro-de-buin-y-sigue-luchando-por-salvarse-del-descenso" itemprop="url">
						Colchagua venció a Lautaro de Buin y sigue luchando por salvarse del descenso</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/18067-debut-triunfante-de-cesar-bustamante-al-mando-de-general-velasquez" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/61_Debut_triunfante_de_Cesar_Bustamante-1.jpg" alt="" itemprop="url" width="100" height="100" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-27T12:44:01-03:00" itemprop="datePublished">
					Sep 27 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/18067-debut-triunfante-de-cesar-bustamante-al-mando-de-general-velasquez" itemprop="url">
						Debut triunfante de Cesar Bustamante al mando de General Velásquez</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/18041-despues-de-mas-de-un-ano-regreso-la-liga-de-futbol-rural-en-san-fernando" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/72_Regres_la_Liga_de_Ftbol_Rural.jpg" alt="" itemprop="url" width="100" height="75" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-23T13:48:25-03:00" itemprop="datePublished">
					Sep 23 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/18041-despues-de-mas-de-un-ano-regreso-la-liga-de-futbol-rural-en-san-fernando" itemprop="url">
						Después de más de un año, regresó la Liga de Fútbol Rural en San Fernando</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/18038-tomas-lawrence-presento-plantel-para-liga-del-desarrollo-del-basquetbol-chileno" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/32_Tomas_Lawrence_U23.jpg" alt="" itemprop="url" width="100" height="67" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-23T13:26:14-03:00" itemprop="datePublished">
					Sep 23 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/18038-tomas-lawrence-presento-plantel-para-liga-del-desarrollo-del-basquetbol-chileno" itemprop="url">
						Tomas Lawrence presentó plantel para Liga del Desarrollo del básquetbol chileno</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/policial"   data-target="#" data-toggle="dropdown">Policial <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/18111-mas-de-61-mil-millones-en-drogas-ha-incautado-la-pdi-durante-este-ano" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/111_Inversion_en_drogas_en_la_region-3.jpg" alt="" itemprop="url" width="100" height="55" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T13:21:01-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/18111-mas-de-61-mil-millones-en-drogas-ha-incautado-la-pdi-durante-este-ano" itemprop="url">
						Más de $61 mil millones en drogas ha incautado la PDI durante este año</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/18110-siete-anos-de-carcel-para-sujeto-que-abuso-de-joven-en-albergue-municipal" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/101_Abuso_sexual_San_Vicente.jpg" alt="" itemprop="url" width="100" height="60" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-29T13:19:23-03:00" itemprop="datePublished">
					Sep 29 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/18110-siete-anos-de-carcel-para-sujeto-que-abuso-de-joven-en-albergue-municipal" itemprop="url">
						Siete años de cárcel para sujeto que abusó de joven en albergue municipal</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/18094-mujer-muere-tras-recibir-impacto-de-bala-en-sitio-eriazo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2020/03_marzo/111_Hospital_Regional.jpg" alt="" itemprop="url" width="100" height="56" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-28T12:54:32-03:00" itemprop="datePublished">
					Sep 28 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/18094-mujer-muere-tras-recibir-impacto-de-bala-en-sitio-eriazo" itemprop="url">
						Mujer muere tras recibir impacto de bala en sitio eriazo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/18071-pdi-identifico-a-presuntos-autores-de-homicidios-registrados-en-carcel-de-rancagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/112_Homicidio_ocurrido_Rgua.jpg" alt="" itemprop="url" width="100" height="65" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-27T12:58:05-03:00" itemprop="datePublished">
					Sep 27 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/18071-pdi-identifico-a-presuntos-autores-de-homicidios-registrados-en-carcel-de-rancagua" itemprop="url">
						PDI identificó a presuntos autores de homicidios registrados en cárcel de Rancagua</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/18070-roban-dinero-y-especies-desde-terminal-de-taxis-colectivos-en-san-fernando" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/111_Roban_dinero_y_especies_desde_terminal_1.jpg" alt="" itemprop="url" width="100" height="75" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-27T12:55:35-03:00" itemprop="datePublished">
					Sep 27 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/18070-roban-dinero-y-especies-desde-terminal-de-taxis-colectivos-en-san-fernando" itemprop="url">
						Roban dinero y especies desde terminal de taxis colectivos en San Fernando</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/18040-conductor-de-automovil-fallece-tras-chocar-con-un-poste" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/Siat.jpg" alt="" itemprop="url" width="100" height="69" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-23T13:33:21-03:00" itemprop="datePublished">
					Sep 23 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/18040-conductor-de-automovil-fallece-tras-chocar-con-un-poste" itemprop="url">
						Conductor de automóvil fallece tras chocar con un poste</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/18036-camion-arraso-con-11-postes-del-alumbrado-publico-en-rancagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/111_Camin_arras_con_11_postes_2.jpg" alt="" itemprop="url" width="100" height="75" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-23T12:38:25-03:00" itemprop="datePublished">
					Sep 23 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/18036-camion-arraso-con-11-postes-del-alumbrado-publico-en-rancagua" itemprop="url">
						Camión arrasó con 11 postes del alumbrado público en Rancagua</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/18034-pdi-cierra-campana-sobre-tenencia-de-armas-de-fuego" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/113_Tenencia_de_armas_de_fuego-2.jpg" alt="" itemprop="url" width="100" height="60" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-23T12:30:36-03:00" itemprop="datePublished">
					Sep 23 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/18034-pdi-cierra-campana-sobre-tenencia-de-armas-de-fuego" itemprop="url">
						PDI cierra campaña sobre tenencia de armas de fuego</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/18015-con-heridas-de-gravedad-resulto-joven-baleado-en-la-via-publica" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/09_septiembre/111_Joven_baleado_en_Mostazal.jpg" alt="" itemprop="url" width="100" height="75" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-09-22T13:44:20-03:00" itemprop="datePublished">
					Sep 22 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/18015-con-heridas-de-gravedad-resulto-joven-baleado-en-la-via-publica" itemprop="url">
						Con heridas de gravedad resultó joven baleado en la vía pública</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="147" data-level="1">
<a itemprop='url' class="" href="/index.php/avisos-legales"   data-target="#">Avisos Legales </a>
</li>
<li itemprop='name' class="divider" data-id="353" data-level="1">
<span class=" separator"   data-target="#">
<div class="search_container">
<div class="search_wrap">
<div class="search_box">
<form method="post">
<input type="text" name="searchcode" class="input" placeholder="Legales búsqueda por CVE" />
<button type="submit" name="submit" class="btn btn_common">
<i class="fas fa-search"></i>
</button>
</form>
</div>
</div>
</div></span>
</li>
<li itemprop='name' class="mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a itemprop='url' class="" href="/index.php/obituario"   data-target="#">Defunción </a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Está aquí: &#160;</li><li><a href="/index.php/noticias" class="pathway">Noticias</a></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<div class="main">
<div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
<div class="row equal-height">
<!-- MAIN CONTENT -->
<div id="t3-content" class="col t3-content col-md-9">
<div class="item-row row-main">
<div class="article-main">
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="es-ES" />
<meta itemprop="url" content="/index.php/noticias/18138-sensible-fallecimiento-de-nilo-marcelo-miranda-cardenas" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					Sensible fallecimiento de Nilo Marcelo Miranda Cárdenas			<meta itemprop="url" content="https://diarioviregion.cl/index.php/noticias/18138-sensible-fallecimiento-de-nilo-marcelo-miranda-cardenas" />
</h1>
</header>
<aside class="article-aside article-aside-full">
<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
<span itemprop="name">Editor</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://diarioviregion.cl//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="Editor">
</span>
</dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2021-09-30T17:46:09-03:00">
					30 Septiembre 2021          <meta  itemprop="datePublished" content="2021-09-30T17:46:09-03:00" />
<meta  itemprop="dateModified" content="2021-09-30T17:46:09-03:00" />
</time>
</dd>
</dl>
</aside>
<section class="article-intro-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/18138-sensible-fallecimiento-de-nilo-marcelo-miranda-cardenas" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/images/2021/10_octubre/01/IMG-20210930-WA0007.jpg" alt="" itemprop="url" width="709" height="459" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	</section>
<section class="row article-navigation top">
<ul class="pager pagenav">
<li class="next">
<a href="/index.php/noticias/18136-dos-fallecidos-y-33-nuevos-casos-de-covid-19-en-region-de-o-higgins" rel="next">
<i class="fa fa-caret-right"></i>
<span>Next Article</span>
<strong>Dos fallecidos y 33 nuevos casos de Covid-19 en región de O’Higgins</strong>
</a>
</li>
</ul>
</section>
<section class="article-full">
<div class="article-content-main">
<blockquote class="article-intro" itemprop="description">
<p>Conmoción ha provocado en los diferentes sectores de la comuna de San Fernando el fallecimiento del querido y conocido vecino de esta ciudad NILO MARCELO MIRANDA CÁRDENAS (Q.E.P.D.), quien la tarde de este jueves dejó de existir debido a una grave enfermedad.</p>
</blockquote>
<section class="article-content" itemprop="articleBody">
<p>Su partida ha calado hondo en la comunidad ya que se trataba de una persona muy querida por todos.</p>
<p>Nilo Marcelo pertenecía a la generación 1980 del Instituto Marista San Fernando. Siempre se caracterizó por ser un apasionado del deporte especialmente el fútbol y el tenis.</p>
<p>En su vida laboral siempre estuvo vinculado al trabajo de su padre, el fallecido abogado sanfernandino Nilo Miranda Schilling.</p>
<p>En horas de la tarde de este jueves sus restos fueron llevados a la Logia Colchagua a la espera de sus funerales.</p>
<p>Sociedad Periodística Portales editora de Diario Sexta Región hacer llegar sus más sentidas condolencias a la familia, en especial a su madre y hermanos.</p>
<p><img src="/images/2021/10_octubre/01/IMG-20210930-WA0008.jpg" width="703" caption="false" height="527.58" /></p>
</section>
</div>
</section>
<section class="row article-navigation bottom">
<ul class="pager pagenav">
<li class="next">
<a href="/index.php/noticias/18136-dos-fallecidos-y-33-nuevos-casos-de-covid-19-en-region-de-o-higgins" rel="next">
<i class="fa fa-caret-right"></i>
<span>Next Article</span>
<strong>Dos fallecidos y 33 nuevos casos de Covid-19 en región de O’Higgins</strong>
</a>
</li>
</ul>
</section>
</article>
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR RIGHT -->
<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">
<div class="custom visible-reading"  >
<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leído</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">	<div class="moduletable">
<div class="section-inner ">
<div class="category-module magazine-links">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" width="100" height="56" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Categoría: ">
<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
					Oct 19 2017				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
						 Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/07_julio/41_Homenaje_bomberos_Colchagua-2.jpg" alt="" itemprop="url" width="100" height="75" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-07-16T00:50:53-04:00" itemprop="datePublished">
					Jul 16 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/17162-especial-homenaje-recibio-bomberos-de-la-provincia-de-colchagua" itemprop="url">
						 Especial homenaje recibió bomberos de la provincia de Colchagua</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" width="100" height="67" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
					Sep 27 2017				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
						 Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url" width="100" height="45" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
					Oct 20 2017				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
						 Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/17685-ministerio-de-agricultura-gobierno-regional-y-universidad-de-o-higgins-firman-convenio-para-impulsar-el-desarrollo-rural-de-la-region" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/2021/08_agosto/IMG-20210827-WA0017.jpg" alt="" itemprop="url" width="100" height="67" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Categoría: ">
<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>	</span>	<dl class="article-info muted">
<dt class="article-info-term">
													Detalles							</dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2021-08-28T03:06:13-04:00" itemprop="datePublished">
					Ago 28 2021				</time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/17685-ministerio-de-agricultura-gobierno-regional-y-universidad-de-o-higgins-firman-convenio-para-impulsar-el-desarrollo-rural-de-la-region" itemprop="url">
						 Ministerio de Agricultura, Gobierno Regional y Universidad de O’Higgins firman convenio para impulsar el desarrollo rural de la región </a>
</h3>
</div>
</div>
</div> </div>
</div>	</div>
</div>
<div id="profile" class="tab-pane"></div>
</div>
</div></div>
</div></div></div>
</div>
<!-- //SIDEBAR RIGHT -->
</div>
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<section class="t3-footer-links">
<div class="row">
<div class="col-md-4">
<!-- LOGO -->
<div class="logo">
<div class="logo-image">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-footer.png" alt="Diario VI Región" width="410" height="90" />
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>
<!-- //LOGO -->
<!-- NEWSLETTER -->
<div class="acy-email-footer">
<div class="custom"  >
<p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div>
</div>
<!-- //NEWSLETTER -->
</div>
<div class="col-md-8">
<!-- FOOT NAVIGATION -->
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod226"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p style="word-break: break-word;"><strong>Director medio:</strong><br />Carlos Silva Hernández<br /><a href="/cdn-cgi/l/email-protection#15767467797a663b667c796374767a78607b7c7674767c7a7b7066557278747c793b767a78"><span class="__cf_email__" data-cfemail="15767467797a663b667c796374767a78607b7c7674767c7a7b7066557278747c793b767a78">[email&#160;protected]</span></a></p>
<p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#9efaf7ffecf7f1e8f7dee7fff6f1f1b0fbed"><span class="__cf_email__" data-cfemail="b8dcd1d9cad1d7ced1f8c1d9d0d7d796ddcb">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#0b6f626a796264786e737f6a796e6c6264654b6c666a626725686466"><span class="__cf_email__" data-cfemail="6f0b060e1d06001c0a171b0e1d0a080600012f08020e0603410c0002">[email&#160;protected]</span></a></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod227"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#e68b879485838a87c892898a83828985899488838c89a6818b878f8ac885898b"><span class="__cf_email__" data-cfemail="86ebe7f4e5e3eae7a8f2e9eae3e2e9e5e9f4e8e3ece9c6e1ebe7efeaa8e5e9eb">[email&#160;protected]</span></a> </p>
<p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#9cf8f5eff9f2f3b2f8f5fdeef5f3eaf5eef9fbf5f3f2dcfbf1fdf5f0b2fff3f1"><span class="__cf_email__" data-cfemail="6e0a071d0b0001400a070f1c070118071c0b090701002e09030f0702400d0103">[email&#160;protected]</span></a></p>
<p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#cbafa2aab9a2a4bda2afa2aca2bfaaa78baca6aaa2a7e5a8a4a6"><span class="__cf_email__" data-cfemail="4e2a272f3c272138272a2729273a2f220e29232f2722602d2123">[email&#160;protected]</span></a></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod228"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#8ee3effcedebe2efa0fae1e2ebeae1ede1fce0ebe4e1cee9e3efe7e2a0ede1e3"><span class="__cf_email__" data-cfemail="8be6eaf9e8eee7eaa5ffe4e7eeefe4e8e4f9e5eee1e4cbece6eae2e7a5e8e4e6">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#9ffef1fbedfafeb1ebf0f3fafbf0fcf0edf1faf5f0dff8f2fef6f3b1fcf0f2"><span class="__cf_email__" data-cfemail="fc9d92988e999dd28893909998939f938e92999693bc9b919d9590d29f9391">[email&#160;protected]</span></a></p>
<p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod229"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct">
<div class="custom"  >
<p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
<!-- //FOOT NAVIGATION -->
<div class="footer-banner">
</div>
</div>
</div>
</section>
</div>
</footer>
<!-- //FOOTER -->
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=eee2c0c1ba9bda952b3276fe097e588e&amp;type=js&amp;gz=gz" defer ></script>
</body>
</html>