
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='layout-magazine com_content view-article itemid-139 j39 mm-hover cat-red'>
<head>
<script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script data-ad-client="ca-pub-4691208579403430" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<base href="https://www.diarioviregion.cl/index.php/noticias/14896-el-teniente-aspira-a-contar-con-10-de-dotacion-femenina-para-fines-de-2021" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo" />
	<meta name="author" content="Editor" />
	<meta name="description" content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región." />
	<title>El Teniente aspira a contar con 10% de dotación femenina para fines de 2021</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.diarioviregion.cl/index.php/component/search/?Itemid=139&amp;catid=9&amp;id=14896&amp;format=opensearch" rel="search" title="Buscar Diario VI Región :: Nuestro Diario" type="application/opensearchdescription+xml" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/home.css" rel="stylesheet" type="text/css" />
	<link href="https://www.diarioviregion.cl/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/acm/events/css/themes/wrk/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e01b75a3dfaddbce6e7984353a56ffc7","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?dafd173fa3629d9e5154e3f73b7df8be" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?dafd173fa3629d9e5154e3f73b7df8be" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?dafd173fa3629d9e5154e3f73b7df8be" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?dafd173fa3629d9e5154e3f73b7df8be" type="text/javascript"></script>
	<script src="/media/system/js/core.js?dafd173fa3629d9e5154e3f73b7df8be" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-9e50a.js?t=254" type="text/javascript"></script>
	<script src="https://www.diarioviregion.cl/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://www.diarioviregion.cl/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/events/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400" rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->

<style>
div.contenedor {
float:left;
width:25%;
box-sizing: border-box;
padding: 0 6px;
}
div.mes{
padding-top:15px;
padding-bottom: 15px;
text-align:center;
font-size:18;
}
</style>
<style>
@media only screen and (max-width: 700px){
div.contenedor {
width: 33%;
}
div.mes{
font-size: 16px;
padding-top: 15px;
padding-bottom:15px;
text-align: center;
}
}
</style>
<style>
@media only screen and (max-width: 400px){
div.contenedor {
width: 50%;
}
div.mes{
font-size: 16px;
padding-top: 15px;
padding-bottom:15px;
text-align: center;
}
}
</style>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Sexta Región - Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Sexta Región - Hoy - Anteriores</a></li><li class="item-342"><a href="/index.php/club-de-amigos-up-to-wine" >Club de Amigos Up to Wine</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/index.php/noticias" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="139" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->


	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Sexta Región - Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Sexta Región - Hoy - Anteriores</a></li><li class="item-342"><a href="/index.php/club-de-amigos-up-to-wine" >Club de Amigos Up to Wine</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Menú</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151">	<a href="/index.php" >Inicio</a></li><li class="item-139 current active"><a href="/index.php/noticias" >Noticias</a></li><li class="item-142"><a href="/index.php/deportes" >Deportes</a></li><li class="item-108"><a href="/index.php/policial" >Policial</a></li><li class="item-147"><a href="/index.php/avisos-legales" >Avisos Legales</a></li><li class="item-144"><a href="/index.php/obituario" >Defunción</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/index.php" title="Diario VI Región">
															<img class="logo-img" src="/images/logo-diario-top.png" alt="Diario VI Región" />
																						<img class="logo-img-sm" src="/images/logo-small.gif" alt="Diario VI Región" />
														<span>Diario VI Región</span>
						</a>
						<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						
<div class="row magazine-featured events-featured">

	<div class="col magazine-featured-items">
		
		
	</div>
	<!-- //Left Column -->

</div>

<div class="custom"  >
	<p style="text-align: center;"><a href="https://diarioviregion.cl/index.php/avisos-legales" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Banners_Avisos_Legales.jpg" alt="" width="669" height="96" /></a></p>
<p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#e78a869584828b86c993888b82838884889589828d88a7808a868e8bc984888a"><span class="__cf_email__" data-cfemail="e984889b8a8c8588c79d86858c8d868a869b878c8386a98e84888085c78a8684">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#e2838c86908783cc968d8e87868d818d908c87888da2858f838b8ecc818d8f"><span class="__cf_email__" data-cfemail="42232c263027236c362d2e27262d212d302c27282d02252f232b2e6c212d2f">[email&#160;protected]</span></a></strong></p>
<p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p></div>

					</div>



					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class="" href="/index.php"   data-target="#"><span class="fa fa-home"></span>Inicio</a>

</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/noticias"   data-target="#" data-toggle="dropdown">Noticias <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14900-concejal-de-san-fernando-alejandro-riquelme-calvo-un-2021-lleno-de-desafios-pero-que-solo-juntos-podremos-sortear" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/81_Concejal_Riquelme_Fin_de_Ao_2020.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T14:28:42-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14900-concejal-de-san-fernando-alejandro-riquelme-calvo-un-2021-lleno-de-desafios-pero-que-solo-juntos-podremos-sortear" itemprop="url">
						Concejal de San Fernando Alejandro Riquelme Calvo: &quot;Un 2021 lleno de desafíos pero que solo juntos podremos sortear&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14899-92-contagiados-por-covid-19-en-la-region-de-o-higgins-en-las-ultimas-24-horas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/informe_covid_05_enero.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T14:19:09-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14899-92-contagiados-por-covid-19-en-la-region-de-o-higgins-en-las-ultimas-24-horas" itemprop="url">
						92 contagiados por Covid-19 en la región de O´Higgins en las últimas 24 horas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14898-13-348-mil-estudiantes-rinden-ptu-en-la-region-de-o-higgins" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/61_Felipe_Muoz_PTU_2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T14:17:01-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14898-13-348-mil-estudiantes-rinden-ptu-en-la-region-de-o-higgins" itemprop="url">
						13.348 mil estudiantes rinden PTU en la Región de O'Higgins</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14897-cge-postes-chocados-provocaron-mas-de-1-600-interrupciones-de-suministro-a-clientes-en-2020" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/122_CGE_-_Postes_chocados-2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T13:43:58-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14897-cge-postes-chocados-provocaron-mas-de-1-600-interrupciones-de-suministro-a-clientes-en-2020" itemprop="url">
						CGE: postes chocados provocaron más de 1.600 interrupciones de suministro a clientes en 2020</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14896-el-teniente-aspira-a-contar-con-10-de-dotacion-femenina-para-fines-de-2021" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/121_10_dotacion_femenina_El_Teniente.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T13:43:03-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14896-el-teniente-aspira-a-contar-con-10-de-dotacion-femenina-para-fines-de-2021" itemprop="url">
						El Teniente aspira a contar con 10% de dotación femenina para fines de 2021</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14894-comision-de-salud-del-core-se-reunio-con-agrupacion-guatita-de-delantal" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/102_Reunion_CORE_y_Agrupacin_2.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T13:39:40-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14894-comision-de-salud-del-core-se-reunio-con-agrupacion-guatita-de-delantal" itemprop="url">
						Comisión de Salud del CORE se reunió con Agrupación &quot;Guatita de Delantal&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14893-adultos-mayores-comenzaron-a-recibir-guia-con-principales-beneficios-del-estado" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/101_Gua_con_Principales_Beneficios_del_Estado-2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T13:37:42-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14893-adultos-mayores-comenzaron-a-recibir-guia-con-principales-beneficios-del-estado" itemprop="url">
						Adultos mayores comenzaron a recibir guía con principales beneficios del Estado</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14892-diputada-alejandra-sepulveda-llamo-al-gobierno-a-sumarse-para-ir-en-ayuda-directa-de-rentas-vitalicias-sistema-antiguo-y-pensiones-basicas-solidarias" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/81_Dpta_Seplveda_llama_al_Gobierno.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T13:36:35-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14892-diputada-alejandra-sepulveda-llamo-al-gobierno-a-sumarse-para-ir-en-ayuda-directa-de-rentas-vitalicias-sistema-antiguo-y-pensiones-basicas-solidarias" itemprop="url">
						Diputada Alejandra Sepúlveda: &quot;Llamo al gobierno a sumarse para ir en ayuda directa de rentas vitalicias, sistema antiguo y pensiones básicas solidarias&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14891-los-avances-de-essbio-en-torno-a-la-equidad-de-genero" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/52_Essbio_equidad_de_gnero-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T13:33:26-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14891-los-avances-de-essbio-en-torno-a-la-equidad-de-genero" itemprop="url">
						Los avances de Essbio en torno a la equidad de género</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/deportes"   data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14861-general-velasquez-gana-y-golea-al-colista-deportes-linares" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/101_G_Velasquez_gana_y_golea_al_colista.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-31T13:24:26-03:00" itemprop="datePublished">
					Dic 31 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14861-general-velasquez-gana-y-golea-al-colista-deportes-linares" itemprop="url">
						General Velásquez gana y golea al colista Deportes Linares</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14841-colchagua-sumo-una-nueva-derrota-a-su-campana" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/81_Colchagua_suma_una_nueva_derrota.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-30T12:49:20-03:00" itemprop="datePublished">
					Dic 30 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14841-colchagua-sumo-una-nueva-derrota-a-su-campana" itemprop="url">
						Colchagua sumó una nueva derrota a su campaña</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14754-general-velasquez-vencio-a-iberia-en-el-sur" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/32_G_Velasquez_triunfa_en_el_sur_1.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-21T13:03:12-03:00" itemprop="datePublished">
					Dic 21 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14754-general-velasquez-vencio-a-iberia-en-el-sur" itemprop="url">
						General Velásquez venció a Iberia en el sur</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14658-colchagua-no-encuentra-el-rumbo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/62_Colchagua_cae_ante_Recoleta.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-14T13:04:50-03:00" itemprop="datePublished">
					Dic 14 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14658-colchagua-no-encuentra-el-rumbo" itemprop="url">
						Colchagua no encuentra el rumbo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14646-triunfo-velasquino-frente-a-deportes-concepcion" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/triunfo_de_velasquez.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-13T14:26:37-03:00" itemprop="datePublished">
					Dic 13 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14646-triunfo-velasquino-frente-a-deportes-concepcion" itemprop="url">
						Triunfo velasquino frente a Deportes Concepción</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14612-amargo-empate-de-general-velasquez-frente-al-colista" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/IMG-20201209-WA0001.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-09T22:39:16-03:00" itemprop="datePublished">
					Dic 09 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14612-amargo-empate-de-general-velasquez-frente-al-colista" itemprop="url">
						Amargo empate de General Velásquez frente al colista</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14578-colchagua-comienza-a-decir-adios-a-la-opcion-de-ascender" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/61_Colchagua_SAU_resultado-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-07T13:26:20-03:00" itemprop="datePublished">
					Dic 07 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14578-colchagua-comienza-a-decir-adios-a-la-opcion-de-ascender" itemprop="url">
						Colchagua comienza a decir adiós a la opción de ascender</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14564-general-velasquez-vuelve-al-triunfo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/IMG-20201205-WA0002.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-05T21:37:49-03:00" itemprop="datePublished">
					Dic 05 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14564-general-velasquez-vuelve-al-triunfo" itemprop="url">
						General Velásquez vuelve al triunfo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14501-el-clasico-huaso-se-vistio-de-blanco" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/10_octubre/01/Clasico_Colchagua_Velasquez1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-01T13:25:42-03:00" itemprop="datePublished">
					Dic 01 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14501-el-clasico-huaso-se-vistio-de-blanco" itemprop="url">
						El clásico huaso se vistió de blanco</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/policial"   data-target="#" data-toggle="dropdown">Policial <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14895-pdi-detuvo-a-sujeto-acusado-de-abusar-de-una-menor-de-13-anos-en-requinoa" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/111_Sujeto_acusado_de_violar_a_menor.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-05T13:41:30-03:00" itemprop="datePublished">
					Ene 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14895-pdi-detuvo-a-sujeto-acusado-de-abusar-de-una-menor-de-13-anos-en-requinoa" itemprop="url">
						PDI detuvo a sujeto acusado de abusar de una menor de 13 años en Requínoa</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14868-pdi-investiga-muerte-de-nino-de-dos-anos-que-cayo-desde-tractor" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/IMG-20210102-WA0000.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-02T14:42:11-03:00" itemprop="datePublished">
					Ene 02 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14868-pdi-investiga-muerte-de-nino-de-dos-anos-que-cayo-desde-tractor" itemprop="url">
						PDI investiga muerte de niño de dos años que cayó desde tractor</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14867-sorprenden-a-mas-de-100-personas-en-piscina-privada-de-san-fernando" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/05_mayo/11.1_Millonario-robo-de-zapatos.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-02T13:03:01-03:00" itemprop="datePublished">
					Ene 02 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14867-sorprenden-a-mas-de-100-personas-en-piscina-privada-de-san-fernando" itemprop="url">
						Sorprenden a más de 100 personas en piscina privada de San Fernando</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14865-pdi-de-rancagua-detuvo-a-sujeto-que-intimidadaba-con-arma-de-fuego-a-mujeres-para-asaltarlas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/01_enero/IMG-20201231-WA0002.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-31T15:46:53-03:00" itemprop="datePublished">
					Dic 31 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14865-pdi-de-rancagua-detuvo-a-sujeto-que-intimidadaba-con-arma-de-fuego-a-mujeres-para-asaltarlas" itemprop="url">
						PDI de Rancagua detuvo a sujeto que intimidadaba con arma de fuego a mujeres para asaltarlas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14843-carabineros-realiza-severa-fiscalizacion-a-la-venta-ilegal-de-fuegos-artificiales" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/111_Vendiendo_fuegos_artificiales_San_Fdo.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-30T12:57:22-03:00" itemprop="datePublished">
					Dic 30 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14843-carabineros-realiza-severa-fiscalizacion-a-la-venta-ilegal-de-fuegos-artificiales" itemprop="url">
						Carabineros realiza severa fiscalización a la venta ilegal de fuegos artificiales</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14831-condenan-a-sujetos-que-asaltaron-a-comerciante-en-rancagua" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/111_Condena_por_robo_TOP_Rancagua.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-29T13:18:12-03:00" itemprop="datePublished">
					Dic 29 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14831-condenan-a-sujetos-que-asaltaron-a-comerciante-en-rancagua" itemprop="url">
						Condenan a sujetos que asaltaron a comerciante en Rancagua</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14805-pdi-detuvo-a-cuatro-personas-por-homicidio-y-homicidio-frustrado-ocurrido-en-noviembre" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/Muerte_de_joven_en_Rancagua.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-27T19:36:44-03:00" itemprop="datePublished">
					Dic 27 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14805-pdi-detuvo-a-cuatro-personas-por-homicidio-y-homicidio-frustrado-ocurrido-en-noviembre" itemprop="url">
						PDI detuvo a cuatro personas por homicidio y homicidio frustrado ocurrido en noviembre</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14804-26-detenidos-por-participar-en-fiesta-clandestina-en-horario-de-toque-de-queda-en-pichilemu" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/IMG-20201227-WA0000.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-27T15:33:43-03:00" itemprop="datePublished">
					Dic 27 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14804-26-detenidos-por-participar-en-fiesta-clandestina-en-horario-de-toque-de-queda-en-pichilemu" itemprop="url">
						26 detenidos por participar en fiesta clandestina en horario de toque de queda en Pichilemu</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14802-pdi-investiga-homicidio-con-arma-cortante-de-ciudadano-haitiano" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/12_diciembre/IMG-20201226-WA0000.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-12-26T18:37:19-03:00" itemprop="datePublished">
					Dic 26 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14802-pdi-investiga-homicidio-con-arma-cortante-de-ciudadano-haitiano" itemprop="url">
						PDI investiga homicidio con arma cortante de ciudadano haitiano</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="147" data-level="1">
<a itemprop='url' class="" href="/index.php/avisos-legales"   data-target="#">Avisos Legales </a>

</li>
<li itemprop='name' class="mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a itemprop='url' class="" href="/index.php/obituario"   data-target="#">Defunción </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"142","class":" cat-green"},{"id":"108","class":" cat-blue"},{"id":"147","class":"cat-orange"},{"id":"144","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li><li><a href="/index.php/noticias" class="pathway">Noticias</a></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/index.php/noticias/14896-el-teniente-aspira-a-contar-con-10-de-dotacion-femenina-para-fines-de-2021" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					El Teniente aspira a contar con 10% de dotación femenina para fines de 2021			<meta itemprop="url" content="https://www.diarioviregion.cl/index.php/noticias/14896-el-teniente-aspira-a-contar-con-10-de-dotacion-femenina-para-fines-de-2021" />
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
			<span itemprop="name">Editor</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Editor">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2021-01-06T01:42:30-03:00">
					06 Enero 2021          <meta  itemprop="datePublished" content="2021-01-06T01:42:30-03:00" />
          <meta  itemprop="dateModified" content="2021-01-06T01:42:30-03:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14896-el-teniente-aspira-a-contar-con-10-de-dotacion-femenina-para-fines-de-2021" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/2021/01_enero/121_10_dotacion_femenina_El_Teniente.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name cat-red" title="Categoría: ">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/index.php/noticias/14897-cge-postes-chocados-provocaron-mas-de-1-600-interrupciones-de-suministro-a-clientes-en-2020" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Anterior Artículo</span>
      <strong>CGE: postes chocados provocaron más de 1.600 interrupciones de suministro a clientes en 2020</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/index.php/noticias/14894-comision-de-salud-del-core-se-reunio-con-agrupacion-guatita-de-delantal" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Siguiente Artículo</span>
      <strong>Comisión de Salud del CORE se reunió con Agrupación "Guatita de Delantal"</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full">

		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Los programas Graduados, Aprendices y los concursos abiertos al mercado son las tres palancas con que la División buscará aumentar la presencia de mujeres en cargos operativos, de mantenimiento y de supervisión.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p>En línea con los esfuerzos que realiza Codelco para contar con equipos diversos que aporten a la estrategia de transformación que marcará el futuro de la compañía, El Teniente busca aumentar su dotación femenina para fines de 2021.</p>
<p>La empresa desarrolla una estrategia de captación de mujeres para la minería, a través del programa Operadoras y mantenedoras en formación (Aprendices), que tiene una duración de 14 meses en los cuales se les entrega una completa capacitación.</p>
<p>La gerencia de Recursos Humanos de la División, en conjunto con la Dirección de Desarrollo Comunitario, llevan adelante esta iniciativa que buscará contar con 40 mujeres de las ciudades y localidades vecinas.</p>
<p>El programa cuenta con dos meses iniciales de nivelación, una segunda etapa de 6 meses para la formación y otros 6 meses de plazo fijo como operadoras y mantenedoras. </p>
<p>"Esto nos permite cumplir con el objetivo estratégico de sustentabilidad, al incluir a la comunidad, y fomentar la inclusión femenina para alcanzar la meta de 10% a fines de 2021", destacó Claudio Urtubia, consultor de la Gerencia de Recursos Humanos.<br /> <br />CIFRAS<br />* 5,8% dotación femenina actual<br />* 10% aspiración 2021</p>
<p> </p>				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/index.php/noticias/14897-cge-postes-chocados-provocaron-mas-de-1-600-interrupciones-de-suministro-a-clientes-en-2020" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Anterior Artículo</span>
      <strong>CGE: postes chocados provocaron más de 1.600 interrupciones de suministro a clientes en 2020</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/index.php/noticias/14894-comision-de-salud-del-core-se-reunio-con-agrupacion-guatita-de-delantal" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Siguiente Artículo</span>
      <strong>Comisión de Salud del CORE se reunió con Agrupación "Guatita de Delantal"</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>
			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom visible-reading"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leído</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
					Oct 19 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
						 Detienen en Codegua a asaltantes de cuidador de fundo</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
					Sep 27 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
						 Esta noche TSF jugará con Español su último amistoso</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
					Oct 20 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
						 Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
					May 25 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
						 Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/2960-aprende-chino-mandarin-este-verano" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/12_diciembre/3.2_Clases-chino-mandarin-Rancagua.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-27T10:29:10-03:00" itemprop="datePublished">
					Dic 27 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/2960-aprende-chino-mandarin-este-verano" itemprop="url">
						¡Aprende chino mandarín este verano!</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane"></div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>


	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/index.php" title="Diario VI Región">
                              <img class="logo-img" src="/images/logo-diario-footer.png" alt="Diario VI Región" />
                            <span>Diario VI Región</span>
            </a>
            <small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            

<div class="custom"  >
	<p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div>

        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod226"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Director medio:</strong><br />Carlos Silva Hernández</p>
<p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#90f4f9f1e2f9ffe6f9d0e9f1f8ffffbef5e3"><span class="__cf_email__" data-cfemail="d5b1bcb4a7bcbaa3bc95acb4bdbabafbb0a6">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#690d00081b00061a0c111d081b0c0e000607290e04080005470a0604"><span class="__cf_email__" data-cfemail="66020f07140f0915031e12071403010f090826010b070f0a4805090b">[email&#160;protected]</span></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod227"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#bfd2decddcdad3de91cbd0d3dadbd0dcd0cdd1dad5d0ffd8d2ded6d391dcd0d2"><span class="__cf_email__" data-cfemail="117c706372747d703f657e7d74757e727e637f747b7e51767c70787d3f727e7c">[email&#160;protected]</span></a> </p>
<p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#77131e0412191859131e16051e18011e0512101e181937101a161e1b5914181a"><span class="__cf_email__" data-cfemail="26424f5543484908424f47544f49504f5443414f494866414b474f4a0845494b">[email&#160;protected]</span></a></p>
<p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#c1a5a8a0b3a8aeb7a8a5a8a6a8b5a0ad81a6aca0a8adefa2aeac"><span class="__cf_email__" data-cfemail="bdd9d4dccfd4d2cbd4d9d4dad4c9dcd1fddad0dcd4d193ded2d0">[email&#160;protected]</span></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod228"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#afc2ceddcccac3ce81dbc0c3cacbc0ccc0ddc1cac5c0efc8c2cec6c381ccc0c2"><span class="__cf_email__" data-cfemail="6b060a19080e070a451f04070e0f04080419050e01042b0c060a020745080406">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#80e1eee4f2e5e1aef4efece5e4efe3eff2eee5eaefc0e7ede1e9ecaee3efed"><span class="__cf_email__" data-cfemail="b1d0dfd5c3d4d09fc5deddd4d5ded2dec3dfd4dbdef1d6dcd0d8dd9fd2dedc">[email&#160;protected]</span></a></p>
<p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod229"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct">

<div class="custom"  >
	<p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>



  </div>
</footer>
<!-- //FOOTER -->

</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>