
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='layout-magazine com_content view-article itemid-139 j39 mm-hover cat-red'>
<head>
<script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script data-ad-client="ca-pub-4691208579403430" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<base href="https://www.diarioviregion.cl/index.php/noticias/14341-la-resiliencia-del-territorio-post-incendios-una-innovacion-necesaria-en-pumanque" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo" />
	<meta name="author" content="Editor" />
	<meta name="description" content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región." />
	<title>La resiliencia del territorio post incendios, una innovación necesaria en Pumanque</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.diarioviregion.cl/index.php/component/search/?Itemid=139&amp;catid=9&amp;id=14341&amp;format=opensearch" rel="search" title="Buscar Diario VI Región :: Nuestro Diario" type="application/opensearchdescription+xml" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/home.css" rel="stylesheet" type="text/css" />
	<link href="https://www.diarioviregion.cl/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/acm/events/css/themes/wrk/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d6a3ce330d0c06aa26595f70c7c6732b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?5052b1a7e7a5b59ce066b9d9de5da77e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?5052b1a7e7a5b59ce066b9d9de5da77e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?5052b1a7e7a5b59ce066b9d9de5da77e" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?5052b1a7e7a5b59ce066b9d9de5da77e" type="text/javascript"></script>
	<script src="/media/system/js/core.js?5052b1a7e7a5b59ce066b9d9de5da77e" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-9e50a.js?t=254" type="text/javascript"></script>
	<script src="https://www.diarioviregion.cl/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://www.diarioviregion.cl/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/events/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400" rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->

<style>
div.contenedor {
float:left;
width:25%;
box-sizing: border-box;
padding: 0 6px;
}
div.mes{
padding-top:15px;
padding-bottom: 15px;
text-align:center;
font-size:18;
}
</style>
<style>
@media only screen and (max-width: 700px){
div.contenedor {
width: 33%;
}
div.mes{
font-size: 16px;
padding-top: 15px;
padding-bottom:15px;
text-align: center;
}
}
</style>
<style>
@media only screen and (max-width: 400px){
div.contenedor {
width: 50%;
}
div.mes{
font-size: 16px;
padding-top: 15px;
padding-bottom:15px;
text-align: center;
}
}
</style>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Sexta Región - Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Sexta Región - Hoy - Anteriores</a></li><li class="item-342"><a href="/index.php/club-de-amigos-up-to-wine" >Club de Amigos Up to Wine</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/index.php/noticias" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="139" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->


	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Sexta Región - Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Sexta Región - Hoy - Anteriores</a></li><li class="item-342"><a href="/index.php/club-de-amigos-up-to-wine" >Club de Amigos Up to Wine</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Menú</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151">	<a href="/index.php" >Inicio</a></li><li class="item-139 current active"><a href="/index.php/noticias" >Noticias</a></li><li class="item-142"><a href="/index.php/deportes" >Deportes</a></li><li class="item-108"><a href="/index.php/policial" >Policial</a></li><li class="item-147"><a href="/index.php/avisos-legales" >Avisos Legales</a></li><li class="item-144"><a href="/index.php/obituario" >Defunción</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/index.php" title="Diario VI Región">
															<img class="logo-img" src="/images/logo-diario-top.png" alt="Diario VI Región" />
																						<img class="logo-img-sm" src="/images/logo-small.gif" alt="Diario VI Región" />
														<span>Diario VI Región</span>
						</a>
						<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						
<div class="row magazine-featured events-featured">

	<div class="col magazine-featured-items">
		
		
	</div>
	<!-- //Left Column -->

</div>

<div class="custom"  >
	<p style="text-align: center;"><a href="https://diarioviregion.cl/index.php/avisos-legales" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Banners_Avisos_Legales.jpg" alt="" width="669" height="96" /></a></p>
<p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#7d101c0f1e18111c530912111819121e120f131817123d1a101c1411531e1210"><span class="__cf_email__" data-cfemail="04696576676168652a706b6861606b676b766a616e6b446369656d682a676b69">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#5d3c33392f383c732932313839323e322f333837321d3a303c3431733e3230"><span class="__cf_email__" data-cfemail="90f1fef4e2f5f1bee4fffcf5f4fff3ffe2fef5faffd0f7fdf1f9fcbef3fffd">[email&#160;protected]</span></a></strong></p>
<p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p></div>

					</div>



					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class="" href="/index.php"   data-target="#"><span class="fa fa-home"></span>Inicio</a>

</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/noticias"   data-target="#" data-toggle="dropdown">Noticias <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14347-mujeres-rurales-avanzan-a-pie-firme-en-sus-emprendimientos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/121_MUJERES_RURALES_ok_7.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T15:14:55-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14347-mujeres-rurales-avanzan-a-pie-firme-en-sus-emprendimientos" itemprop="url">
						Mujeres rurales avanzan a pie firme en sus emprendimientos</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14341-la-resiliencia-del-territorio-post-incendios-una-innovacion-necesaria-en-pumanque" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/81_Recuperacin_productiva_y_ecolgica-2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T15:01:00-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14341-la-resiliencia-del-territorio-post-incendios-una-innovacion-necesaria-en-pumanque" itemprop="url">
						La resiliencia del territorio post incendios, una innovación necesaria en Pumanque</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14340-23-nuevos-casos-de-covid-19-en-o-higgins" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/18_NOVIEMBRE_DESGLOSE.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T14:55:49-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14340-23-nuevos-casos-de-covid-19-en-o-higgins" itemprop="url">
						23 nuevos casos de Covid-19 en O'Higgins</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14339-salud-o-higgins-y-seremi-de-la-mujer-refuerzan-llamado-contra-la-violencia-hacia-las-mujeres" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/62_No_violencia_mujeres-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T14:51:37-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14339-salud-o-higgins-y-seremi-de-la-mujer-refuerzan-llamado-contra-la-violencia-hacia-las-mujeres" itemprop="url">
						Salud O'Higgins y Seremi de la Mujer refuerzan llamado contra la violencia hacia las mujeres</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14338-hospital-de-chimbarongo-moderniza-su-equipamiento-clinico" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/61_Equipamiento_clinico_HCh-3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T14:48:48-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14338-hospital-de-chimbarongo-moderniza-su-equipamiento-clinico" itemprop="url">
						Hospital de Chimbarongo moderniza su equipamiento clínico</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14337-la-importancia-de-realizarse-el-autoexamen-mamario" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/52_Autoexamen_mamario_hosp_Litueche.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T14:47:14-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14337-la-importancia-de-realizarse-el-autoexamen-mamario" itemprop="url">
						La importancia de realizarse el autoexamen mamario</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14336-entregaran-kits-de-sanitizacion-a-sectores-comerciales-y-ferias-libres" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/51_Entrega_kits_de_sanitizacin.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T14:45:30-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14336-entregaran-kits-de-sanitizacion-a-sectores-comerciales-y-ferias-libres" itemprop="url">
						Entregarán kits de sanitización a sectores comerciales y ferias libres</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14335-seremi-destaca-implementacion-de-energias-renovables-en-vina-torreon-de-paredes" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/42_Energias_renovables_via_Torreon-2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T14:43:46-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14335-seremi-destaca-implementacion-de-energias-renovables-en-vina-torreon-de-paredes" itemprop="url">
						Seremi destaca implementación de Energías Renovables en Viña Torreón de Paredes</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14334-proyecto-fic-utalca-busca-a-productores-de-o-higgins-afectados-por-polilla-del-alamo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/41_Entrega_de_kits_de_monitoreo-3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T14:41:41-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/14334-proyecto-fic-utalca-busca-a-productores-de-o-higgins-afectados-por-polilla-del-alamo" itemprop="url">
						Proyecto FIC UTalca busca a productores de O´Higgins afectados por polilla del álamo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/deportes"   data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14342-rene-curaz-presento-renuncia-a-la-banca-de-colchagua-c-d" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/82_Colchagua_Rene_Curaz.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T15:02:22-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14342-rene-curaz-presento-renuncia-a-la-banca-de-colchagua-c-d" itemprop="url">
						René Curaz presentó renuncia a la banca de Colchagua C.D.</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14325-primer-campeonato-online-de-habilidades-en-taekwondo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/102_Campeonato_online_Taekwondo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-17T13:03:55-03:00" itemprop="datePublished">
					Nov 17 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14325-primer-campeonato-online-de-habilidades-en-taekwondo" itemprop="url">
						Primer campeonato online de habilidades en taekwondo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14308-general-velasquez-rescato-un-punto-frente-al-lider-lautaro-de-buin" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/72__G_Velsquez_rescata_un_punto.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-16T13:38:49-03:00" itemprop="datePublished">
					Nov 16 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14308-general-velasquez-rescato-un-punto-frente-al-lider-lautaro-de-buin" itemprop="url">
						General Velásquez rescató un punto frente al líder Lautaro de Buin</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14272-general-velasquez-cae-por-2-a-0-en-rancagua" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/80_General_Velsquez_cae_en_Rancagua.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-11T15:32:30-03:00" itemprop="datePublished">
					Nov 11 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14272-general-velasquez-cae-por-2-a-0-en-rancagua" itemprop="url">
						General Velásquez cae por 2 a 0 en Rancagua</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14266-colchagua-se-aleja-del-sueno-de-ascender" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/82_Colchagua_se_aleja_del_sueo_1.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-11T14:06:07-03:00" itemprop="datePublished">
					Nov 11 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14266-colchagua-se-aleja-del-sueno-de-ascender" itemprop="url">
						Colchagua se aleja del sueño de ascender</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14199-amargo-empate-en-el-sur-dep-concepcion-1-gral-velasquez-1" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/empate_de_general_velasquez_ante_SAU.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-05T17:15:13-03:00" itemprop="datePublished">
					Nov 05 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14199-amargo-empate-en-el-sur-dep-concepcion-1-gral-velasquez-1" itemprop="url">
						Amargo Empate en el sur: Dep. Concepción 1 - Gral. Velásquez 1</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14185-colchagua-enfrenta-a-lautaro-de-buin-en-partido-clave" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/51_Colchagua_vs_Lautaro_de_Buin.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-04T13:58:44-03:00" itemprop="datePublished">
					Nov 04 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14185-colchagua-enfrenta-a-lautaro-de-buin-en-partido-clave" itemprop="url">
						Colchagua enfrenta a Lautaro de Buin en partido clave</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14149-colchagua-no-pudo-ante-recoleta-y-perdio-por-2-a-1" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/10_octubre/28/51_Colchagua_gana_a_Fernandez_VIal.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-01T14:55:41-03:00" itemprop="datePublished">
					Nov 01 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14149-colchagua-no-pudo-ante-recoleta-y-perdio-por-2-a-1" itemprop="url">
						Colchagua no pudo ante Recoleta y perdió por 2 a 1</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/14146-agonico-y-emocionante-triunfo-de-general-velasquez" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/triunfo_de_velasquez.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-10-31T16:18:32-03:00" itemprop="datePublished">
					Oct 31 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/14146-agonico-y-emocionante-triunfo-de-general-velasquez" itemprop="url">
						Agónico y emocionante triunfo de General Velásquez</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/policial"   data-target="#" data-toggle="dropdown">Policial <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14348-pdi-incauta-69-plantas-de-cannabis-en-chimbarongo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/IMG-20201118-WA0000.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T22:44:38-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14348-pdi-incauta-69-plantas-de-cannabis-en-chimbarongo" itemprop="url">
						PDI incauta 69 plantas de cannabis en Chimbarongo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14346-a-disposicion-de-la-justicia-sujetos-que-participaron-en-saqueo-a-petrobras" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/112_Sujetos_en_saqueo_a_Petrobras.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T15:12:53-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14346-a-disposicion-de-la-justicia-sujetos-que-participaron-en-saqueo-a-petrobras" itemprop="url">
						A disposición de la justicia sujetos que participaron en saqueo a Petrobras</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14345-detienen-a-sujetos-que-robaron-especies-desde-vehiculo-en-bencinera" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/111_Robaron_especies_de_vehculo_en_bencinera.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T15:08:33-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14345-detienen-a-sujetos-que-robaron-especies-desde-vehiculo-en-bencinera" itemprop="url">
						Detienen a sujetos que robaron especies desde vehículo en bencinera</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14344-aclaran-violentos-robos-que-afectaron-a-familias-en-ribera-del-rio-tinguiririca" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/PDI-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T15:06:14-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14344-aclaran-violentos-robos-que-afectaron-a-familias-en-ribera-del-rio-tinguiririca" itemprop="url">
						Aclaran violentos robos que afectaron a familias en ribera del río Tinguiririca</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14343-incautan-mas-de-270-plantas-de-marihuana-en-la-estrella" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/101__Mas_de_270_plantas_de_marihuana_La_Estrella.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-18T15:04:14-03:00" itemprop="datePublished">
					Nov 18 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14343-incautan-mas-de-270-plantas-de-marihuana-en-la-estrella" itemprop="url">
						Incautan más de 270 plantas de marihuana en La Estrella</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14327-en-estado-grave-interno-agredido-por-companero-de-celda-en-carcel-de-rancagua" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/112_En_estado_grave_interno_agredido.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-17T13:08:30-03:00" itemprop="datePublished">
					Nov 17 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14327-en-estado-grave-interno-agredido-por-companero-de-celda-en-carcel-de-rancagua" itemprop="url">
						En estado grave interno agredido por compañero de celda en cárcel de Rancagua</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14305-en-prision-preventiva-chofer-de-taxi-colectivo-que-habria-abusado-de-menor" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/PDI-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-16T13:16:50-03:00" itemprop="datePublished">
					Nov 16 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14305-en-prision-preventiva-chofer-de-taxi-colectivo-que-habria-abusado-de-menor" itemprop="url">
						En prisión preventiva chofer de taxi colectivo que habría abusado de menor</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14291-pdi-desarticula-clan-familiar-dedicado-a-la-comercializacion-de-drogas-en-chimbarongo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/IMG-20201115-WA0001.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-15T17:15:12-03:00" itemprop="datePublished">
					Nov 15 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14291-pdi-desarticula-clan-familiar-dedicado-a-la-comercializacion-de-drogas-en-chimbarongo" itemprop="url">
						PDI desarticula clan familiar dedicado a la comercialización de drogas en Chimbarongo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/14289-joven-de-26-anos-muere-en-accidente-de-transito-en-graneros" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/11_noviembre/102_SIAT_accidente_marchigue.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-15T14:56:32-03:00" itemprop="datePublished">
					Nov 15 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/14289-joven-de-26-anos-muere-en-accidente-de-transito-en-graneros" itemprop="url">
						Joven de 26 años muere en accidente de tránsito en Graneros</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="147" data-level="1">
<a itemprop='url' class="" href="/index.php/avisos-legales"   data-target="#">Avisos Legales </a>

</li>
<li itemprop='name' class="mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a itemprop='url' class="" href="/index.php/obituario"   data-target="#">Defunción </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"142","class":" cat-green"},{"id":"108","class":" cat-blue"},{"id":"147","class":"cat-orange"},{"id":"144","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li><li><a href="/index.php/noticias" class="pathway">Noticias</a></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


	
<div class="main">

			<div class="wrap ">
			<div class="container">
				

<div class="custom"  >
	<p><a href="/images/archivos/Vocales_AlcGob_OK_TRAZADO_2020Nov7.pdf" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/2017/Banner_Primarias_2020b.jpg" width="875" height="123" /></a></p>
<p style="text-align: left;">                              <a href="/cdn-cgi/l/email-protection#3350514140525d455a50565d4756735b5c475e525a5f1d505c5e"><img src="/images/2017/IMG-20201003-WA0002.jpg" width="228" height="95" /></a>  <a href="/cdn-cgi/l/email-protection#b8cad3dfd7d6c2d9d4ddc2f8dbd7d6cbddcaced9dcd7cac8d1dbd0d1d4ddd5cd96dbd4"><img src="/images/2017/IMG-20201003-WA0003.jpg" width="227" height="95" /></a>  <a href="/cdn-cgi/l/email-protection#b3daddd5dcf3d0d1c1c0d2ddd5d6c1ddd2ddd7dc9dd0df"><img src="/images/2017/IMG-20201003-WA0000.jpg" width="228" height="95" /></a>  <a href="/cdn-cgi/l/email-protection#046a6b7065766d657065697461446369656d682a676b69"><img src="/images/2017/IMG-20201003-WA0001.jpg" width="227" height="95" /></a></p></div>

			</div>
		</div>
	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/index.php/noticias/14341-la-resiliencia-del-territorio-post-incendios-una-innovacion-necesaria-en-pumanque" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					La resiliencia del territorio post incendios, una innovación necesaria en Pumanque			<meta itemprop="url" content="https://www.diarioviregion.cl/index.php/noticias/14341-la-resiliencia-del-territorio-post-incendios-una-innovacion-necesaria-en-pumanque" />
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
			<span itemprop="name">Editor</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Editor">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2020-11-19T00:58:55-03:00">
					19 Noviembre 2020          <meta  itemprop="datePublished" content="2020-11-19T00:58:55-03:00" />
          <meta  itemprop="dateModified" content="2020-11-19T00:58:55-03:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/14341-la-resiliencia-del-territorio-post-incendios-una-innovacion-necesaria-en-pumanque" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/2020/11_noviembre/81_Recuperacin_productiva_y_ecolgica-2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name cat-red" title="Categoría: ">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/noticias/14339-salud-o-higgins-y-seremi-de-la-mujer-refuerzan-llamado-contra-la-violencia-hacia-las-mujeres" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Siguiente Artículo</span>
      <strong>Salud O'Higgins y Seremi de la Mujer refuerzan llamado contra la violencia hacia las mujeres</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full">

		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Luego de tres años de trabajo, la intervención territorial, generará un verdadero impacto en la recuperación y consolidación de la capacidad productiva, tanto del territorio, como en la vida de los agricultores y agricultoras de esta zona.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p>Fueron tres años de trabajo en las que instituciones del agro estuvieron enfocadas en recuperar la actividad silvoagropecuaria del territorio afectado por los incendios forestales de 2017 en el sector de Peñablanca, comuna de Pumanque, consolidando un precedente para el sector: a través de la instalación de diferentes unidades demostrativas, distintas estrategias de prevención y restauración productiva y ecológica de mediano y largo plazo, es posible la resiliencia en el ecosistema dañado. Noticia que fue entregada en la actividad de cierre del proyecto, este miércoles 11 de noviembre. </p>
<p>La iniciativa "Desarrollo de un proyecto Piloto de Innovación Territorial en Restauración para la recuperación de la actividad silvoagropecuaria y enfrentar futuros desastres", fue impulsada por la Fundación para la Innovación Agraria (FIA) y ejecutada Centro de Investigaciones Agropecuarias, INIA Rayentué, junto a la Corporación Nacional Forestal (CONAF) y el Instituto Forestal (INFOR), instituciones del Ministerio de Agricultura. </p>
<p>"Estamos contentos ya que después de tres años se logró concretar un plan de acción en las zonas más afectadas por los incendios 2017, gracias a experiencias piloto (y demostrativas) de recuperación de la capacidad productiva y de restauración ecológica y así consolidar la resiliencia de los agricultores frente a posibles nuevos incendios", dijo el representante de FIA en la región de O'Higgins, Robert Giovanetti. </p>
<p>En el encuentro, que contó con la participación de los agricultores y agricultoras beneficiarias, el alcalde de la comuna, Francisco Castro, entre otras autoridades, se dieron a conocer, a través de un video, todos los trabajos realizados, durante tres años por las instituciones del agro y que estuvieron enfocados en recuperar la actividad silvoagropecuaria del territorio. </p>
<p>Junto con agradecer a la Fundación para la Innovación Agraria (FIA), que impulsó y apoyó esta iniciativa, la Directora Regional de INIA Rayentué, Sofía Felmer, señaló: "En cuanto a las labores realizadas, a través de este proyecto de restauración, debo mencionar que los trabajos de incorporación de innovación tecnológica, en el área agropecuaria, implementados en las tres Unidades Demostrativas de este sector, son técnicas que han sido evaluadas y validadas por los profesionales del INIA.</p>
<p>Al término de este proyecto, agregó la directora regional, sabemos que esta intervención territorial, generará un verdadero impacto en la recuperación y consolidación de la capacidad productiva, tanto del territorio, como en la vida de los agricultores y agricultoras beneficiadas".</p>
<p>En relación al trabajo realizado por las tres instituciones, el Ingeniero Agrónomo, doctor, Christian Alfaro, coordinador de este proyecto, señaló: "Esta iniciativa tuvo la pertinencia de considerar la visión de la comunidad, la que en un proceso participativo propuso los lineamientos que la instituciones ejecutoras de forma colaborativa tomaron, adaptaron y ejecutaron exitosamente en las diferentes unidades demostrativas implementadas. Y que de ahora en adelante están disponibles para aprender del modelo propuesto, el que se basa en la optimización de los recursos disponibles, ordenamiento de la vocación productiva de los predios, con un gran énfasis en sustentabilidad ambiental del ecosistema afectado. Logrando por esta vía el primer paso del largo proceso de restauración de esta la localidad".<br /><br /><strong>RESULTADOS</strong></p>
<p>El proyecto permitió desarrollar capacidades para contribuir al fortalecimiento de la resiliencia del sector agropecuario y forestal. En el diseño de intervención predial se establecieron modelos productivos agroforestales, a través de sistemas silvopastorales, sistemas de enriquecimiento y huertos melíferos, con mejoramiento de la pradera natural y manejo de espinales. Considerando en su establecimiento, obras de conservación y captación de aguas lluvia; zanjas de infiltración, escarificado de suelos, tazas de riego. Además de una relevante incorporación de especies nativas, como Quillay, Quebracho, Espino, Molle, Bollén, entre otros. Reforestación que es un importante aporte tanto al medioambiente, como al entorno productivo de los agricultores.</p>
<p>Según se indicó, las características de los predios elegidos como Unidades Demostrativas, son similares y representan lo que es la situación general más crítica de la comuna, como son terrenos con fuertes pendientes con proceso de erosión activo, evidente degradación de la vegetación existente, producida por la sobre explotación mecánica y biológica, a lo que se suman los negativos efectos de los incendios forestales.<br /> <br />Aversión para el control de malezas</p>
<p>Otra de las técnicas implementadas a través de este proyecto, es la de Aversión, una práctica evaluada por INIA en ovinos, que permite el uso de animales para el control de malezas, especialmente en huertos frutales, disminuyendo el uso de agroquímicos, protegiendo el medioambiente, además de potenciar la producción orgánica. En plantaciones forestales esta técnica permite el control de material combustible.</p>
<p>A lo anterior se suma la incorporación de nitrógeno a la pradera natural, por especies del género Acacia, que además de proporcionar alimento, con sus hojas, entrega protección al ganado a través de la cubierta arbórea que produce.</p>
<p>Además de las capacitaciones ejecutadas a estudiantes y la comunidad; en este proyecto se apoyó a los agricultores y agricultoras, con la entrega de plantas de árboles nativos; fertilizantes, bioinsecticidas, semillas de avena, tríticale, semillas de hortalizas entre otras acciones de capacitación y transferencia tecnológica.-</p>				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/noticias/14339-salud-o-higgins-y-seremi-de-la-mujer-refuerzan-llamado-contra-la-violencia-hacia-las-mujeres" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Siguiente Artículo</span>
      <strong>Salud O'Higgins y Seremi de la Mujer refuerzan llamado contra la violencia hacia las mujeres</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>
			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom visible-reading"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leído</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
					Oct 19 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
						 Detienen en Codegua a asaltantes de cuidador de fundo</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
					Sep 27 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
						 Esta noche TSF jugará con Español su último amistoso</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
					Oct 20 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
						 Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
					May 25 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
						 Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/2960-aprende-chino-mandarin-este-verano" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/12_diciembre/3.2_Clases-chino-mandarin-Rancagua.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-27T10:29:10-03:00" itemprop="datePublished">
					Dic 27 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/2960-aprende-chino-mandarin-este-verano" itemprop="url">
						¡Aprende chino mandarín este verano!</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane"></div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>


	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/index.php" title="Diario VI Región">
                              <img class="logo-img" src="/images/logo-diario-footer.png" alt="Diario VI Región" />
                            <span>Diario VI Región</span>
            </a>
            <small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            

<div class="custom"  >
	<p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div>

        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod226"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Director medio:</strong><br />Carlos Silva Hernández</p>
<p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#7a1e131b0813150c133a031b121515541f09"><span class="__cf_email__" data-cfemail="b4d0ddd5c6dddbc2ddf4cdd5dcdbdb9ad1c7">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#8febe6eefde6e0fceaf7fbeefdeae8e6e0e1cfe8e2eee6e3a1ece0e2"><span class="__cf_email__" data-cfemail="690d00081b00061a0c111d081b0c0e000607290e04080005470a0604">[email&#160;protected]</span></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod227"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#f19c908392949d90df859e9d94959e929e839f949b9eb1969c90989ddf929e9c"><span class="__cf_email__" data-cfemail="127f736071777e733c667d7e77767d717d607c77787d52757f737b7e3c717d7f">[email&#160;protected]</span></a> </p>
<p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#bfdbd6ccdad1d091dbd6decdd6d0c9d6cddad8d6d0d1ffd8d2ded6d391dcd0d2"><span class="__cf_email__" data-cfemail="b3d7dac0d6dddc9dd7dad2c1dadcc5dac1d6d4dadcddf3d4ded2dadf9dd0dcde">[email&#160;protected]</span></a></p>
<p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#6e0a070f1c070118070a0709071a0f022e09030f0702400d0103"><span class="__cf_email__" data-cfemail="c8aca1a9baa1a7bea1aca1afa1bca9a488afa5a9a1a4e6aba7a5">[email&#160;protected]</span></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod228"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#325f534051575e531c465d5e57565d515d405c57585d72555f535b5e1c515d5f"><span class="__cf_email__" data-cfemail="513c302332343d307f253e3d34353e323e233f343b3e11363c30383d7f323e3c">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#dbbab5bfa9bebaf5afb4b7bebfb4b8b4a9b5beb1b49bbcb6bab2b7f5b8b4b6"><span class="__cf_email__" data-cfemail="7f1e111b0d1a1e510b10131a1b101c100d111a15103f18121e1613511c1012">[email&#160;protected]</span></a></p>
<p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod229"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct">

<div class="custom"  >
	<p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>



  </div>
</footer>
<!-- //FOOTER -->

</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>