
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='layout-magazine com_content view-article itemid-142 j38 mm-hover  cat-green'>
<head>
<base href="https://www.diarioviregion.cl/index.php/deportes/2687-segunda-division-profesional-colchagua-vencio-agonicamente-a-melipilla" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo" />
<meta name="author" content="Editor" />
<meta name="description" content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región." />
<title>Segunda División Profesional: Colchagua venció agónicamente a Melipilla</title>
<script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.diarioviregion.cl/index.php/component/search/?Itemid=142&amp;catid=10&amp;id=2687&amp;format=opensearch" rel="search" title="Buscar Diario VI Región :: Nuestro Diario" type="application/opensearchdescription+xml" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/bootstrap.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/jadisqus_debate_echo/asset/style.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/legacy-grid.css" rel="stylesheet" type="text/css" />
<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/megamenu.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/off-canvas.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/templates/ja_teline_v/local/css/themes/wrk/home.css" rel="stylesheet" type="text/css" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"df641aa169d456be5298ef94dd24f45d","system.paths":{"root":"","base":""}}</script>
<script src="/media/system/js/mootools-core.js?ba7de579e00cb592b489d25fbe36a4d7" type="text/javascript"></script>
<script src="/media/system/js/core.js?ba7de579e00cb592b489d25fbe36a4d7" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?ba7de579e00cb592b489d25fbe36a4d7" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?ba7de579e00cb592b489d25fbe36a4d7" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?ba7de579e00cb592b489d25fbe36a4d7" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?ba7de579e00cb592b489d25fbe36a4d7" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
<script src="/t3-assets/js/js-9e50a.js?t=254" type="text/javascript"></script>
<script type="text/javascript">

var disqus_shortname = 'diarioviregion';
var disqus_config = function(){
	this.language = 'es_MX';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//diarioviregion.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

	var ja_base_uri = "";
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->


<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>
<body>
<div class="t3-wrapper"> 

<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php">Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso">Diario Impreso</a></li><li class="item-256"> <a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás">Diario Antigua Versión</a></li></ul>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/deportes" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="form-control inputbox search-query" type="text" size="20" value="Buscar..." onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="142" />
</form>
</div>
</div>
</div>
<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>


<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">

<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<i class="fa fa-bars"></i>
</button>
<div id="t3-off-canvas" class="t3-off-canvas">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php">Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso">Diario Impreso</a></li><li class="item-256"> <a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás">Diario Antigua Versión</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Menú</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151"> <a href="/index.php">Inicio</a></li><li class="item-139"><a href="/index.php/noticias">Noticias</a></li><li class="item-142 current active"><a href="/index.php/deportes">Deportes</a></li><li class="item-108"><a href="/index.php/policial">Policial</a></li><li class="item-147"><a href="/index.php/avisos-legales">Avisos Legales</a></li><li class="item-144"><a href="/index.php/obituario">Defunción</a></li></ul>
</div></div></div>
</div>
</div>


<div class="logo">
<div class="logo-image logo-control">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-top.png" alt="Diario VI Región" />
<img class="logo-img-sm" src="/images/logo-small.gif" alt="Diario VI Región" />
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>

</div>

<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4119017341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>

</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">

<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class="" href="/index.php" data-target="#"><span class="fa fa-home"></span>Inicio</a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/noticias" data-target="#" data-toggle="dropdown">Noticias <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
Oct 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
Sep 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
Oct 20 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
May 25 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2041-18-anticipado-para-abuelitos-y-enfermeras" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/2.1_1.Ivonne-recibe-empanadas.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-06T10:37:36-03:00" itemprop="datePublished">
Sep 06 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2041-18-anticipado-para-abuelitos-y-enfermeras" itemprop="url">
&quot;18&quot; anticipado para abuelitos y enfermeras</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/Seminario-brechas-en-educacion.2.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-30T13:52:40-03:00" itemprop="datePublished">
May 30 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" itemprop="url">
&quot;Brechas en la Educación&quot;, UOH aborda temáticas de vulnerabilidad en seminario</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2301-conversando-con-gabriela-del-valle-del-elqui-al-valle-de-colchagua" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/04/2.2_Conversando-con-Gabriela.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-04T10:18:46-03:00" itemprop="datePublished">
Oct 04 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2301-conversando-con-gabriela-del-valle-del-elqui-al-valle-de-colchagua" itemprop="url">
&quot;Conversando con Gabriela del Valle del Elqui al Valle de Colchagua&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2249-copa-162-anos-banco-del-estado-municipales-y-bancarios-disfrutaron-el-partido" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/7.2_Municipales-y-bancarios.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-28T11:10:55-03:00" itemprop="datePublished">
Sep 28 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2249-copa-162-anos-banco-del-estado-municipales-y-bancarios-disfrutaron-el-partido" itemprop="url">
&quot;Copa 162 Años Banco Del Estado&quot; Municipales y bancarios disfrutaron el partido</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2178-cosme-mellado-la-voz-de-la-gente-al-parlamento" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/4.1_Cosme-Mellado.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-22T10:33:19-03:00" itemprop="datePublished">
Sep 22 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2178-cosme-mellado-la-voz-de-la-gente-al-parlamento" itemprop="url">
&quot;Cosme Mellado la Voz de la Gente al Parlamento&quot;</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/deportes" data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
Sep 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2249-copa-162-anos-banco-del-estado-municipales-y-bancarios-disfrutaron-el-partido" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/7.2_Municipales-y-bancarios.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-28T11:10:55-03:00" itemprop="datePublished">
Sep 28 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2249-copa-162-anos-banco-del-estado-municipales-y-bancarios-disfrutaron-el-partido" itemprop="url">
&quot;Copa 162 Años Banco Del Estado&quot; Municipales y bancarios disfrutaron el partido</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/72-Basquet.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:13:27-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" itemprop="url">
&quot;Entusiasmo, es la palabra mágica que convierte una posibilidad, En una gran realidad&quot;</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2164-matanzas-wave-classic-navidad-sera-sede-mundial-del-international-windsurfing-tour" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/12.1_Matanzas-Wave-Classic-4.jpeg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-21T11:20:08-03:00" itemprop="datePublished">
Sep 21 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2164-matanzas-wave-classic-navidad-sera-sede-mundial-del-international-windsurfing-tour" itemprop="url">
&quot;Matanzas Wave Classic&quot; Navidad será sede Mundial del International Windsurfing Tour</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/8.1_180-deportistas-OHiggins.3.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-09T12:32:36-03:00" itemprop="datePublished">
May 09 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" itemprop="url">
180 deportistas de la Region de O'Higgins comenzaron su participación en Juegos Nacionales </a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1079-31-de-mayo-dia-mundial-del-desafio-se-celebrara-en-grande" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/12-Desafio.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:25:36-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1079-31-de-mayo-dia-mundial-del-desafio-se-celebrara-en-grande" itemprop="url">
31 de mayo, Día Mundial del Desafío se celebrará en grande</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1300-33-torneo-regional-de-clubes-gran-definicion-entre-union-santa-amelia-y-juvenil-palmilla" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/7.1_Juvenil-Palmilla.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-06-15T18:02:43-03:00" itemprop="datePublished">
Jun 15 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1300-33-torneo-regional-de-clubes-gran-definicion-entre-union-santa-amelia-y-juvenil-palmilla" itemprop="url">
33° Torneo Regional de Clubes, Gran definición entre Unión Santa Amelia y Juvenil Palmilla</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1075-4-corrida-pichidegua-2017-reunira-a-mas-de-mil-personas" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/7.1-Corrida.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-24T17:03:13-03:00" itemprop="datePublished">
May 24 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1075-4-corrida-pichidegua-2017-reunira-a-mas-de-mil-personas" itemprop="url">
4º Corrida Pichidegua 2017 reunirá a más de mil personas</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/1202-abiertas-inscripciones-para-trail-running-donihue-2017" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/Trail-running-Doihue.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-06-08T12:59:01-03:00" itemprop="datePublished">
Jun 08 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/1202-abiertas-inscripciones-para-trail-running-donihue-2017" itemprop="url">
Abiertas inscripciones para Trail Running Doñihue 2017</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/policial" data-target="#" data-toggle="dropdown">Policial <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">
<div class="category-module magazine-links">
<ul class="item-list grid-view">
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
Oct 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2424-12-robos-ha-sufrido-colegio-de-rancagua-en-dos-meses" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/18/10.1_Robo-en-estableciiento-educacional.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-18T11:00:36-03:00" itemprop="datePublished">
Oct 18 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2424-12-robos-ha-sufrido-colegio-de-rancagua-en-dos-meses" itemprop="url">
12 robos ha sufrido colegio de Rancagua en dos meses</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2294-16-lesionados-dejo-volcamiento-de-minibus-en-palmilla" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/03/11.2_Volcamiento-2.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-03T12:39:20-03:00" itemprop="datePublished">
Oct 03 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2294-16-lesionados-dejo-volcamiento-de-minibus-en-palmilla" itemprop="url">
16 lesionados dejó volcamiento de minibús en Palmilla </a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2162-72-accidentes-de-transito-en-fiestas-patrias" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/11.1_Balance-fin-de-semana-largo.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-21T11:12:17-03:00" itemprop="datePublished">
Sep 21 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2162-72-accidentes-de-transito-en-fiestas-patrias" itemprop="url">
72 accidentes de tránsito en Fiestas Patrias</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2684-84-detenidos-dejo-ronda-focalizada-de-carabineros" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/11_noviembre/Ronda-focalizada-de-carabineros.1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-11-17T12:31:47-03:00" itemprop="datePublished">
Nov 17 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2684-84-detenidos-dejo-ronda-focalizada-de-carabineros" itemprop="url">
84 detenidos dejó ronda focalizada de carabineros</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2135-a-contar-de-hoy-carabineros-refuerza-servicios-policiales" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/11.1_Refuerzos-policiales-2.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-15T14:59:54-03:00" itemprop="datePublished">
Sep 15 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2135-a-contar-de-hoy-carabineros-refuerza-servicios-policiales" itemprop="url">
A contar de hoy carabineros refuerza servicios policiales</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2638-a-disposicion-de-la-justicia-colombiano-implicado-en-homicidio" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/11_noviembre/11.2_Homicidio-Machal.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-11-15T11:43:59-03:00" itemprop="datePublished">
Nov 15 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2638-a-disposicion-de-la-justicia-colombiano-implicado-en-homicidio" itemprop="url">
A disposición de la justicia colombiano implicado en homicidio</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/1824-absuelven-a-acusado-de-abuso-sexual-de-menor" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/08_agosto/10.2_Garantia-y-TOP-Rancagua-1-1.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-08-11T13:08:10-03:00" itemprop="datePublished">
Ago 11 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/1824-absuelven-a-acusado-de-abuso-sexual-de-menor" itemprop="url">
Absuelven a acusado de abuso sexual de menor</a>
</h3>
</div>
</div>
</div> </li>
<li class="item">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/656-aclaran-robo-a-joyeria-a-traves-de-huellas" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/13_todas/10.1_Robo-joyeria-Rancagua.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-04-18T11:26:36-03:00" itemprop="datePublished">
Abr 18 2017 </time>
</dd>
 </dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/656-aclaran-robo-a-joyeria-a-traves-de-huellas" itemprop="url">
Aclaran robo a joyería a través de huellas</a>
</h3>
</div>
</div>
</div> </li>
</ul>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="147" data-level="1">
<a itemprop='url' class="" href="/index.php/avisos-legales" data-target="#">Avisos Legales </a>
</li>
<li itemprop='name' class="mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a itemprop='url' class="" href="/index.php/obituario" data-target="#">Defunción </a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"142","class":" cat-green"},{"id":"108","class":" cat-blue"},{"id":"147","class":"cat-orange"},{"id":"144","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>


<nav class="wrap t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Está aquí: &#160;</li><li><a href="/index.php/deportes" class="pathway">Deportes</a></li></ol>
</div>
</nav>

<div class="main">
<div class="wrap ">
<div class="container">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="1959346148" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
<div class="row equal-height">

<div id="t3-content" class="col t3-content col-md-9">
<div class="item-row row-main">
<div class="article-main">
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<meta itemprop="inLanguage" content="es-ES" />
<meta itemprop="url" content="/index.php/deportes/2687-segunda-division-profesional-colchagua-vencio-agonicamente-a-melipilla" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
Segunda División Profesional: Colchagua venció agónicamente a Melipilla <meta itemprop="url" content="https://www.diarioviregion.cl/index.php/deportes/2687-segunda-division-profesional-colchagua-vencio-agonicamente-a-melipilla" />
</h1>
</header>
<aside class="article-aside article-aside-full">
<dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
<span itemprop="name">Editor</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="Editor">
</span>
</dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="icon-calendar"></i>
<time datetime="2017-11-17T16:56:45-03:00">
17 Noviembre 2017 <meta itemprop="datePublished" content="2017-11-17T16:56:45-03:00" />
<meta itemprop="dateModified" content="2017-11-17T16:56:45-03:00" />
</time>
</dd>
</dl>
</aside>
<section class="article-intro-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2687-segunda-division-profesional-colchagua-vencio-agonicamente-a-melipilla" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/images/2017/11_noviembre/011b24fcd83b89e45e5a65d65c186aa5.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
<span class="category-name  cat-green" title="Categoría: ">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> </section>
<section class="row article-navigation top">
<ul class="pager pagenav">
<li class="next">
<a href="/index.php/deportes/2680-esta-noche-tsf-enfrenta-a-ancud-en-el-sur-manana-lo-hara-frente-a-deportes-castro" rel="next">
<i class="fa fa-caret-right"></i>
<span>Siguiente Artículo</span>
<strong>Esta noche TSF enfrenta a Ancud en el sur, mañana lo hará frente a Deportes Castro</strong>
</a>
</li>
</ul>
</section>
<section class="article-full has-article-tools">
<div class="article-tools">
<div class="typo-tools">
<h6>Tipo de Letra</h6>
<ul>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn" href="#" title="Pequeña" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<strong>Font Size</strong>
<a class="btn" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
<a class="btn" href="#" title="Anterior Tipo de Letra" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
<strong>Default</strong>
<a class="btn" href="#" title="Sig. Tipo de Letra" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
</li>
<li class="toggle-reading">
<a class="toggle" href="#" title="Modo de Lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo de Lectura<span></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<h6>Compartir</h6>

<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="article-content-main">
<blockquote class="article-intro" itemprop="description">
<p>Colchagua Club de Deportes derrotó a Deportes Melipilla jugando un buen partido la tarde del jueves en el  Estadio Municipal “Jorge Silva Valenzuela”. Esta victoria le permite al equipo de la “Herradura” respirar tranquilo hacia las tres últimas fechas del campeonato, donde deberá estar en una jornada libre, que será la fecha 20 programada para la próxima semana.</p>
</blockquote>
<section class="article-content" itemprop="articleBody">
<p>El cotejo fue intenso en todo su desarrollo y a ratos con muy buen fútbol por parte de ambos rivales. Los locales, captaron que el match se les complicaba cuando a los 35 minutos el goleador de Melipilla, Milton Alegre batió al portero Alexis Guzmán con un tiro que se coló en un rincón muy difícil, en momentos en que los dos equipos estaban bastante parejos.</p>
<p>Luego de este gol los locales nunca perdieron la idea de “ir arriba” con todos sus argumentos futbolísticos y la situación cambió desde los primeros minutos de la etapa complementaria en que los locales salieron decididos a ganar, de todas maneras.</p>
<p>A los 14 minutos de la etapa final, Francisco Sepúlveda logra la paridad con un gol de gran factura. Desde ese minuto los “blancos” se metieron en campo “azul” y los hinchas apoyaron con su aliento desde varios sectores del lado poniente del Estadio Municipal. El equipo se volcó a terreno rival y a solamente 6 minutos del final en una gran acción Rodrigo Moya marcó el gol de la victoria que remeció todos los rincones de la Sexta Región del “Libertador”. Una gran victoria que tranquiliza a todos los seguidores de esta querida institución deportiva.</p>
<p>Este triunfo, muy merecido, de todas maneras, deja a Colchagua con 25 puntos y menos 3 goles, mientras Melipilla también está con 25 puntos, más 2 goles. Colchagua deja más debajo de su posición a Recoleta 23 puntos más 2 goles, Independiente de Cauquenes 22 puntos, 0 gol, y Deportes La Pintana quedó en situación precaria, pues con sus 19 puntos y menos 12 goles deberá jugar en las últimas tres fechas con Naval en Talcahuano, y con Provincial Osorno en condición de local, y en la última fecha estará libre. Es decir la victoria de esta jornada deja a Colchagua definitivamente instalado en la Segunda División Profesional./ (JEB)</p>
<p> </p>
<p><img src="/images/graphics/SegundaPro_Nov-17.jpg" alt="" width="679" height="908" /></p>
<p> </p><div id="disqus_thread"></div>
<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:2687";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'diarioviregion';
	var disqus_config = function(){
		this.language = 'es_MX';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//diarioviregion.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=diarioviregion">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
</section>
</div>
</section>
<section class="row article-navigation bottom">
<ul class="pager pagenav">
<li class="next">
<a href="/index.php/deportes/2680-esta-noche-tsf-enfrenta-a-ancud-en-el-sur-manana-lo-hara-frente-a-deportes-castro" rel="next">
<i class="fa fa-caret-right"></i>
<span>Siguiente Artículo</span>
<strong>Esta noche TSF enfrenta a Ancud en el sur, mañana lo hará frente a Deportes Castro</strong>
</a>
</li>
</ul>
</section>
</article>
</div>
</div>
</div>


<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">
<div class="custom visible-reading">
<div>
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leído</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>

<div class="tab-content">
<div id="home" class="tab-pane active"> <div class="moduletable">
<div class="section-inner ">
<div class="category-module magazine-links">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-blue" title="Category">
<a href="/index.php/policial"><span itemprop="genre">Policial</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
Oct 19 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
Detienen en Codegua a asaltantes de cuidador de fundo</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name  cat-green" title="Category">
<a href="/index.php/deportes"><span itemprop="genre">Deportes</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
Sep 27 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
Esta noche TSF jugará con Español su último amistoso</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
Oct 20 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
</h3>

</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
May 25 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/index.php/noticias/2041-18-anticipado-para-abuelitos-y-enfermeras" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/media/jact/small/images/2017/09_septiembre/2.1_1.Ivonne-recibe-empanadas.JPG" alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<aside class="article-aside">
<span class="category-name cat-red" title="Category">
<a href="/index.php/noticias"><span itemprop="genre">Noticias</span></a> </span> <dl class="article-info muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="hidden"></dd>
<dd class="published">
<i class="icon-calendar"></i>
<time datetime="2017-09-06T10:37:36-03:00" itemprop="datePublished">
Sep 06 2017 </time>
</dd>
</dl>
</aside>
<div class="article-title">
<h3 itemprop="name">
<a href="/index.php/noticias/2041-18-anticipado-para-abuelitos-y-enfermeras" itemprop="url">
&quot;18&quot; anticipado para abuelitos y enfermeras</a>
</h3>
</div>
</div>
</div> </div>
</div> </div>
</div>
<div id="profile" class="tab-pane"></div>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
</p>
<p style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4633610943" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
</div></div></div>
</div>

</div>
</div>
<div class="wrap ">
<div class="container">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2100509286369076" data-ad-slot="4633610943" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>

<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<section class="t3-footer-links">
<div class="row">
<div class="col-md-4">

<div class="logo">
<div class="logo-image">
<a href="/index.php" title="Diario VI Región">
<img class="logo-img" src="/images/logo-diario-footer.png" alt="Diario VI Región" />
<span>Diario VI Región</span>
</a>
<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
</div>
</div>


<div class="acy-email-footer">
<div class="custom">
<p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div>
</div>

</div>
<div class="col-md-8">


<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod226"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Director medio:</strong><br />Carlos Silva Hernández</p>
<p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#e98d80889b80869f80a99088818686c78c9a"><span class="__cf_email__" data-cfemail="1074797162797f6679506971787f7f3e7563">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#f5919c94879c9a86908d81948790929c9a9bb59298949c99db969a98"><span class="__cf_email__" data-cfemail="c1a5a8a0b3a8aeb2a4b9b5a0b3a4a6a8aeaf81a6aca0a8adefa2aeac">[email&#160;protected]</span></a></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod227"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#c9a4a8bbaaaca5a8e7bda6a5acada6aaa6bba7aca3a689aea4a8a0a5e7aaa6a4"><span class="__cf_email__" data-cfemail="b4d9d5c6d7d1d8d59ac0dbd8d1d0dbd7dbc6dad1dedbf4d3d9d5ddd89ad7dbd9">[email&#160;protected]</span></a> </p>
<p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#ff9b968c9a9190d19b969e8d969089968d9a98969091bf98929e9693d19c9092"><span class="__cf_email__" data-cfemail="e4808d97818a8bca808d85968d8b928d9681838d8b8aa48389858d88ca878b89">[email&#160;protected]</span></a> </p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod228"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#f19c908392949d90df859e9d94959e929e839f949b9eb1969c90989ddf929e9c"><span class="__cf_email__" data-cfemail="402d213223252c216e342f2c25242f232f322e252a2f00272d21292c6e232f2d">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#d1b0bfb5a3b4b0ffa5bebdb4b5beb2bea3bfb4bbbe91b6bcb0b8bdffb2bebc"><span class="__cf_email__" data-cfemail="bfded1dbcddade91cbd0d3dadbd0dcd0cdd1dad5d0ffd8d2ded6d391dcd0d2">[email&#160;protected]</span></a></p>
<p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod229"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct">
<div class="custom">
<p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div>
</div></div></div>
</div>
</div>


<div class="footer-banner">
</div>
</div>
</div>
</section>
</div>
</footer>

</div>
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script></body>
</html>