
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='layout-magazine com_content view-article itemid-147 j39 mm-hover cat-orange'>
<head>
<script src="/cdn-cgi/apps/head/aGaUiC__hxaaZhvr9897avdgwjk.js"></script><script data-ad-client="ca-pub-4691208579403430" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<base href="https://www.diarioviregion.cl/index.php/avisos-legales/15466-extracto-649" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo" />
	<meta name="author" content="Editor" />
	<meta name="description" content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región." />
	<title>EXTRACTO</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.diarioviregion.cl/index.php/component/search/?Itemid=147&amp;catid=73&amp;id=15466&amp;format=opensearch" rel="search" title="Buscar Diario VI Región :: Nuestro Diario" type="application/opensearchdescription+xml" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?8ae4c9743f610e063fc4d718efe9b0d7" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/themes/wrk/home.css" rel="stylesheet" type="text/css" />
	<link href="https://www.diarioviregion.cl/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/acm/events/css/themes/wrk/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"621d36baee8282c9524a33ef5de7a9e5","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?8ae4c9743f610e063fc4d718efe9b0d7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8ae4c9743f610e063fc4d718efe9b0d7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8ae4c9743f610e063fc4d718efe9b0d7" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?8ae4c9743f610e063fc4d718efe9b0d7" type="text/javascript"></script>
	<script src="/media/system/js/core.js?8ae4c9743f610e063fc4d718efe9b0d7" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-9e50a.js?t=254" type="text/javascript"></script>
	<script src="https://www.diarioviregion.cl/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://www.diarioviregion.cl/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/events/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700" rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400" rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->

<style>
div.contenedor {
float:left;
width:25%;
box-sizing: border-box;
padding: 0 6px;
}
div.mes{
padding-top:15px;
padding-bottom: 15px;
text-align:center;
font-size:18;
}
</style>
<style>
@media only screen and (max-width: 700px){
div.contenedor {
width: 33%;
}
div.mes{
font-size: 16px;
padding-top: 15px;
padding-bottom:15px;
text-align: center;
}
}
</style>
<style>
@media only screen and (max-width: 400px){
div.contenedor {
width: 50%;
}
div.mes{
font-size: 16px;
padding-top: 15px;
padding-bottom:15px;
text-align: center;
}
}
</style>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Sexta Región - Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Sexta Región - Hoy - Anteriores</a></li><li class="item-342"><a href="/index.php/club-de-amigos-up-to-wine" >Club de Amigos Up to Wine</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/index.php/avisos-legales" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="147" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->


	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Sexta Región - Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Sexta Región - Hoy - Anteriores</a></li><li class="item-342"><a href="/index.php/club-de-amigos-up-to-wine" >Club de Amigos Up to Wine</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Menú</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151">	<a href="/index.php" >Inicio</a></li><li class="item-139"><a href="/index.php/noticias" >Noticias</a></li><li class="item-142"><a href="/index.php/deportes" >Deportes</a></li><li class="item-108"><a href="/index.php/policial" >Policial</a></li><li class="item-147 current active"><a href="/index.php/avisos-legales" >Avisos Legales</a></li><li class="item-144"><a href="/index.php/obituario" >Defunción</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/index.php" title="Diario VI Región">
															<img class="logo-img" src="/images/logo-diario-top.png" alt="Diario VI Región" />
																						<img class="logo-img-sm" src="/images/logo-small.gif" alt="Diario VI Región" />
														<span>Diario VI Región</span>
						</a>
						<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						
<div class="row magazine-featured events-featured">

	<div class="col magazine-featured-items">
		
		
	</div>
	<!-- //Left Column -->

</div>

<div class="custom"  >
	<p style="text-align: center;"><a href="https://diarioviregion.cl/index.php/avisos-legales" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Banners_Avisos_Legales.jpg" alt="" width="669" height="96" /></a></p>
<p style="text-align: center;"><strong>Convenio Marco: ID1102018 - RUT: 83.900.200-9 - CONTACTOS: <a href="/cdn-cgi/l/email-protection#7a171b08191f161b540e15161f1e15191508141f10153a1d171b131654191517"><span class="__cf_email__" data-cfemail="167b776475737a773862797a73727975796478737c7956717b777f7a3875797b">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#81e0efe5f3e4e0aff5eeede4e5eee2eef3efe4ebeec1e6ece0e8edafe2eeec"><span class="__cf_email__" data-cfemail="d5b4bbb1a7b0b4fba1bab9b0b1bab6baa7bbb0bfba95b2b8b4bcb9fbb6bab8">[email&#160;protected]</span></a></strong></p>
<p style="text-align: center;"><strong> Fonos: </strong>+56 722 711743 / +56 9 76235496 / +56 9 58797032</p></div>

					</div>



					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class="" href="/index.php"   data-target="#"><span class="fa fa-home"></span>Inicio</a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/noticias"   data-target="#" data-toggle="dropdown">Noticias <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/15461-147-nuevos-casos-de-coronavirus-en-region-de-o-higgins" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/informe_covid_24_febrero.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-24T13:44:18-03:00" itemprop="datePublished">
					Feb 24 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/15461-147-nuevos-casos-de-coronavirus-en-region-de-o-higgins" itemprop="url">
						147 nuevos casos de coronavirus en región de O'Higgins</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/15449-dia-nacional-del-rotario-en-chile-rotary-en-chile-aproximandose-a-los-100-anos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/IMG-20210222-WA0027.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T17:16:40-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/15449-dia-nacional-del-rotario-en-chile-rotary-en-chile-aproximandose-a-los-100-anos" itemprop="url">
						DIA NACIONAL DEL ROTARIO EN CHILE: Rotary en Chile aproximándose a los 100 años</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/15448-region-de-o-higgins-reporta-36-nuevos-contagios-por-covid-19" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/informe_covid_23_febrero.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T15:04:04-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/15448-region-de-o-higgins-reporta-36-nuevos-contagios-por-covid-19" itemprop="url">
						Región de O’Higgins reporta 36 nuevos contagios por Covid-19</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/15447-entregan-gif-cards-para-la-compra-de-materiales-a-familias-afectadas-por-aluviones" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/121_Entrega_gifcards_Malloa.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T13:39:03-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/15447-entregan-gif-cards-para-la-compra-de-materiales-a-familias-afectadas-por-aluviones" itemprop="url">
						Entregan gif cards para la compra de materiales a familias afectadas por aluviones</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/15446-el-sueno-del-montanista-juan-pablo-mohr-de-construir-refugios-en-las-16-montanas-mas-altas-de-chile-partira-este-ano" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/112_JP_Mohr_refugios-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T13:37:24-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/15446-el-sueno-del-montanista-juan-pablo-mohr-de-construir-refugios-en-las-16-montanas-mas-altas-de-chile-partira-este-ano" itemprop="url">
						El sueño del montañista Juan Pablo Mohr de construir refugios en las 16 montañas más altas de Chile partirá este año</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/15444-oficina-movil-de-transbank-visita-chimbarongo-y-chepica-para-acercar-las-soluciones-de-pago-a-los-comercios" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/101_Oficina_mvil_TBK_Chimba_y_Chepica-2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T13:33:00-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/15444-oficina-movil-de-transbank-visita-chimbarongo-y-chepica-para-acercar-las-soluciones-de-pago-a-los-comercios" itemprop="url">
						Oficina Móvil de Transbank visita Chimbarongo y Chépica para acercar las soluciones de pago a los comercios</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/15443-minvu-o-higgins-trabaja-en-el-diseno-de-dos-nuevas-redes-de-ciclovias" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/81_MINVU_diseo_ciclovas.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T13:30:50-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/15443-minvu-o-higgins-trabaja-en-el-diseno-de-dos-nuevas-redes-de-ciclovias" itemprop="url">
						Minvu O'Higgins trabaja en el diseño de dos nuevas redes de ciclovías</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/15442-carabineros-desaloja-a-personas-que-estaban-pernoctando-en-areas-verdes-del-centro-de-san-fernando" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/71_Desaloja_a_personas_centro_de_San_Fdo1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T13:28:38-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/15442-carabineros-desaloja-a-personas-que-estaban-pernoctando-en-areas-verdes-del-centro-de-san-fernando" itemprop="url">
						Carabineros desaloja a personas que estaban pernoctando en áreas verdes del centro de San Fernando</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/15440-hospital-de-pichidegua-avanza-en-proceso-de-vacunacion" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/52_Proceso_vacunacin_hosp_Pichidegua-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T13:24:15-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/15440-hospital-de-pichidegua-avanza-en-proceso-de-vacunacion" itemprop="url">
						Hospital de Pichidegua avanza en proceso de vacunación</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/deportes"   data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/15441-el-deporte-es-participacion-e-inclusion-taller-de-tenis-para-personas-en-situacion-de-discapacidad" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/61_Taller_de_tenis_en_discapacidad-3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T13:25:37-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/15441-el-deporte-es-participacion-e-inclusion-taller-de-tenis-para-personas-en-situacion-de-discapacidad" itemprop="url">
						El deporte es participación e inclusión: taller de tenis para personas en situación de discapacidad</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/15401-surfistas-de-todo-el-mundo-participaran-en-el-campeonato-big-wave-internacional-punta-de-lobos-por-siempre" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/121_Lobos_X_Siempre_2021-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-17T14:02:30-03:00" itemprop="datePublished">
					Feb 17 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/15401-surfistas-de-todo-el-mundo-participaran-en-el-campeonato-big-wave-internacional-punta-de-lobos-por-siempre" itemprop="url">
						Surfistas de todo el mundo participarán en el campeonato Big Wave Internacional &quot;Punta de Lobos por Siempre&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/15381-levantadores-de-pesas-de-la-region-representaran-a-chile-en-copa-panamericana" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/101_Levantadores_de_pesas_de_la_region-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-16T13:30:27-03:00" itemprop="datePublished">
					Feb 16 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/15381-levantadores-de-pesas-de-la-region-representaran-a-chile-en-copa-panamericana" itemprop="url">
						Levantadores de pesas de la región representarán a Chile en Copa Panamericana</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/15380-la-segunda-division-baja-su-cortina" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/81_La_Segunda_Divisin_baja_su_cortina.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-16T13:28:14-03:00" itemprop="datePublished">
					Feb 16 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/15380-la-segunda-division-baja-su-cortina" itemprop="url">
						La Segunda División baja su cortina</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/15364-colchagua-se-despidio-con-una-derrota-en-el-torneo-de-la-segunda-division" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/72_Colchagua_se_despidi_con_una_derrota.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-15T18:31:23-03:00" itemprop="datePublished">
					Feb 15 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/15364-colchagua-se-despidio-con-una-derrota-en-el-torneo-de-la-segunda-division" itemprop="url">
						Colchagua se despidió con una derrota en el torneo de la Segunda División</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/15356-general-velasquez-vence-a-independiente-en-el-cierre-de-la-segunda-division" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/IMG-20210214-WA0000.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-14T13:27:15-03:00" itemprop="datePublished">
					Feb 14 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/15356-general-velasquez-vence-a-independiente-en-el-cierre-de-la-segunda-division" itemprop="url">
						General Velásquez vence a Independiente en el cierre de la Segunda División</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/15340-femenino-las-garzas-en-categoria-damas-se-corono-campeon-de-los-amistosos-de-futbol-de-verano-en-palmilla" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/31_Campeon_amistosos_de_futbol_Palmilla-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-12T14:33:07-03:00" itemprop="datePublished">
					Feb 12 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/15340-femenino-las-garzas-en-categoria-damas-se-corono-campeon-de-los-amistosos-de-futbol-de-verano-en-palmilla" itemprop="url">
						Femenino Las Garzas en categoría damas se coronó campeón de los amistosos de fútbol de verano en Palmilla</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/15305-o-higgins-pierde-en-los-descuentos-ante-antofagasta" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/102_OHiggins_pierde_en_los_descuentos.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-10T14:43:25-03:00" itemprop="datePublished">
					Feb 10 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/15305-o-higgins-pierde-en-los-descuentos-ante-antofagasta" itemprop="url">
						O´Higgins pierde en los descuentos ante Antofagasta</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/15290-general-velasquez-cae-ante-el-campeon-lautaro-de-buin" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/IMG-20210209-WA0003.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-09T15:41:32-03:00" itemprop="datePublished">
					Feb 09 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/15290-general-velasquez-cae-ante-el-campeon-lautaro-de-buin" itemprop="url">
						General Velásquez cae ante el campeón Lautaro de Buin</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/policial"   data-target="#" data-toggle="dropdown">Policial <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/15445-incautan-armamento-municiones-y-droga-desde-una-vivienda-en-las-cabras" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/111_Armamento_municiones_y_droga_Las_Cabras.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-23T13:34:13-03:00" itemprop="datePublished">
					Feb 23 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/15445-incautan-armamento-municiones-y-droga-desde-una-vivienda-en-las-cabras" itemprop="url">
						Incautan armamento, municiones y droga desde una vivienda en Las Cabras</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/15433-pdi-detiene-nuevamente-a-supuestos-mecanicos-por-estafa-en-santa-cruz" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/112_Sujeto_que_amenzo_a_su_mecanico.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-22T12:44:48-03:00" itemprop="datePublished">
					Feb 22 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/15433-pdi-detiene-nuevamente-a-supuestos-mecanicos-por-estafa-en-santa-cruz" itemprop="url">
						PDI detiene nuevamente a supuestos mecánicos por estafa en Santa Cruz</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/15432-joven-de-25-anos-muere-atropellado-en-la-ruta-5-sur" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/113_Ciclista_muere_al_ser_colisionado_por_un_automvil.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-22T12:43:40-03:00" itemprop="datePublished">
					Feb 22 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/15432-joven-de-25-anos-muere-atropellado-en-la-ruta-5-sur" itemprop="url">
						Joven de 25 años muere atropellado en la Ruta 5 Sur</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/15431-hombre-se-suicido-tras-quemar-su-vivienda-en-codegua" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/PDI.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-22T12:41:59-03:00" itemprop="datePublished">
					Feb 22 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/15431-hombre-se-suicido-tras-quemar-su-vivienda-en-codegua" itemprop="url">
						Hombre se suicidó tras quemar su vivienda en Codegua</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/15419-detective-frustra-asalto-a-estacion-de-servicio-en-mostazal" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/IMG-20210220-WA0002.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-20T20:39:53-03:00" itemprop="datePublished">
					Feb 20 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/15419-detective-frustra-asalto-a-estacion-de-servicio-en-mostazal" itemprop="url">
						Detective frustra asalto a estación de servicio en Mostazal</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/15414-desbaratan-punto-de-venta-de-droga-en-sector-sur-poniente-de-san-fernando" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/111_Punto_de_venta_de_droga_en_San_Fdo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-18T15:04:07-03:00" itemprop="datePublished">
					Feb 18 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/15414-desbaratan-punto-de-venta-de-droga-en-sector-sur-poniente-de-san-fernando" itemprop="url">
						Desbaratan punto de venta de droga en sector sur-poniente de San Fernando</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/15400-tribunal-condena-a-5-anos-a-autor-de-robo-con-intimidacion" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/112_Robo_con_intimidacin_TOP_Rgua.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-17T14:00:46-03:00" itemprop="datePublished">
					Feb 17 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/15400-tribunal-condena-a-5-anos-a-autor-de-robo-con-intimidacion" itemprop="url">
						Tribunal condena a 5 años a autor de robo con intimidación</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/15399-policia-denuncio-a-23-extranjeros-en-situacion-irregular" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/111_PDI_denunci_a_extranjeros_en_situacin_irregular1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-17T13:59:33-03:00" itemprop="datePublished">
					Feb 17 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/15399-policia-denuncio-a-23-extranjeros-en-situacion-irregular" itemprop="url">
						Policía denunció a 23 extranjeros en situación irregular</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/15384-pdi-investiga-disparos-a-un-hombre-en-poblacion-de-rancagua" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2021/02_febrero/112_Investigan_baleo_a_un_hombre_Rgua.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-16T13:33:51-03:00" itemprop="datePublished">
					Feb 16 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/15384-pdi-investiga-disparos-a-un-hombre-en-poblacion-de-rancagua" itemprop="url">
						PDI investiga disparos a un hombre en población de Rancagua</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active" data-id="147" data-level="1">
<a itemprop='url' class="" href="/index.php/avisos-legales"   data-target="#">Avisos Legales </a>

</li>
<li itemprop='name' class="mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a itemprop='url' class="" href="/index.php/obituario"   data-target="#">Defunción </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"142","class":" cat-green"},{"id":"108","class":" cat-blue"},{"id":"147","class":"cat-orange"},{"id":"144","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li><li><a href="/index.php/avisos-legales" class="pathway">Avisos Legales</a></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


	
<div class="main">

			<div class="wrap ">
			<div class="container">
				

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/2017/Banner_Tarifas_Elecciones_21-_Diario_Sexta_Regin.jpg" width="1121" height="208" /></p>
<p style="text-align: center;">PRENSA ESCRITA IMPRESA: <a href="https://tarifas.servel.cl/visualizar/4daad40169c38e498f574f3f63a9931a43936baf" target="_blank" rel="noopener noreferrer">https://tarifas.servel.cl/<wbr />visualizar/<wbr />4daad40169c38e498f574f3f63a993<wbr />1a43936baf</a></p>
<p style="text-align: center;">PRENSA ESCRITA ELECTRONICA: <a href="https://tarifas.servel.cl/visualizar/9ab49989919c8ac0f008e45089be2fb7fa5256cc" target="_blank" rel="noopener noreferrer">https://tarifas.servel.cl/<wbr />visualizar/<wbr />9ab49989919c8ac0f008e45089be2f<wbr />b7fa5256cc</a></p></div>

			</div>
		</div>
	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/index.php/avisos-legales/15466-extracto-649" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					EXTRACTO			<meta itemprop="url" content="https://www.diarioviregion.cl/index.php/avisos-legales/15466-extracto-649" />
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
			<span itemprop="name">Editor</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Editor">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2021-02-18T02:17:21-03:00">
					18 Febrero 2021          <meta  itemprop="datePublished" content="2021-02-18T02:17:21-03:00" />
          <meta  itemprop="dateModified" content="2021-02-18T02:17:21-03:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
		
								<span class="category-name cat-orange" title="Categoría: ">
				<a href="/index.php/avisos-legales" ><span itemprop="genre">Avisos Legales</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/avisos-legales/15373-extracto-647" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Siguiente Artículo</span>
      <strong>EXTRACTO</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full">

		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p><img src="/images/2017/Extracto_15-16-17-18_feb.png" width="650" height="816" style="display: block; margin-left: auto; margin-right: auto;" /></p>			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/avisos-legales/15373-extracto-647" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Siguiente Artículo</span>
      <strong>EXTRACTO</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>
			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom visible-reading"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leído</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/06_junio/11.1_Carabineros.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-19T12:03:43-03:00" itemprop="datePublished">
					Oct 19 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/2443-detienen-en-codegua-a-asaltantes-de-cuidador-de-fundo" itemprop="url">
						 Detienen en Codegua a asaltantes de cuidador de fundo</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/07_julio/7.1_TSF-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-09-27T10:57:48-03:00" itemprop="datePublished">
					Sep 27 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/2235-esta-noche-tsf-jugara-con-espanol-su-ultimo-amistoso" itemprop="url">
						 Esta noche TSF jugará con Español su último amistoso</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/10_octubre/20/5.1_Mineduc.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-20T14:08:57-03:00" itemprop="datePublished">
					Oct 20 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/2454-mineduc-lanzo-campana-de-matricula-mas-que-una-sala-de-clases-2018" itemprop="url">
						 Mineduc lanzó campaña de matrícula &quot;Más que una sala de clases&quot; 2018</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
					May 25 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
						 Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/2960-aprende-chino-mandarin-este-verano" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/12_diciembre/3.2_Clases-chino-mandarin-Rancagua.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-27T10:29:10-03:00" itemprop="datePublished">
					Dic 27 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/2960-aprende-chino-mandarin-este-verano" itemprop="url">
						¡Aprende chino mandarín este verano!</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane"></div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>


	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/index.php" title="Diario VI Región">
                              <img class="logo-img" src="/images/logo-diario-footer.png" alt="Diario VI Región" />
                            <span>Diario VI Región</span>
            </a>
            <small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            

<div class="custom"  >
	<p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div>

        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod226"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Director medio:</strong><br />Carlos Silva Hernández</p>
<p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#fb9f929a8992948d92bb829a939494d59e88"><span class="__cf_email__" data-cfemail="82e6ebe3f0ebedf4ebc2fbe3eaededace7f1">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#64000d05160d0b17011c10051601030d0b0a240309050d084a070b09"><span class="__cf_email__" data-cfemail="a0c4c9c1d2c9cfd3c5d8d4c1d2c5c7c9cfcee0c7cdc1c9cc8ec3cfcd">[email&#160;protected]</span></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod227"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#600d011203050c014e140f0c05040f030f120e050a0f20070d01090c4e030f0d"><span class="__cf_email__" data-cfemail="80ede1f2e3e5ece1aef4efece5e4efe3eff2eee5eaefc0e7ede1e9ecaee3efed">[email&#160;protected]</span></a> </p>
<p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#791d100a1c1716571d10180b10160f100b1c1e101617391e14181015571a1614"><span class="__cf_email__" data-cfemail="98fcf1ebfdf6f7b6fcf1f9eaf1f7eef1eafdfff1f7f6d8fff5f9f1f4b6fbf7f5">[email&#160;protected]</span></a></p>
<p><strong>Departamento de Prensa Digital:</strong><br /><a href="/cdn-cgi/l/email-protection#e185888093888e97888588868895808da1868c80888dcf828e8c"><span class="__cf_email__" data-cfemail="02666b63706b6d746b666b656b76636e42656f636b6e2c616d6f">[email&#160;protected]</span></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod228"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#99f4f8ebfafcf5f8b7edf6f5fcfdf6faf6ebf7fcf3f6d9fef4f8f0f5b7faf6f4"><span class="__cf_email__" data-cfemail="90fdf1e2f3f5fcf1bee4fffcf5f4fff3ffe2fef5faffd0f7fdf1f9fcbef3fffd">[email&#160;protected]</span><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#761718120413175802191a13121915190418131c1936111b171f1a5815191b"><span class="__cf_email__" data-cfemail="99f8f7fdebfcf8b7edf6f5fcfdf6faf6ebf7fcf3f6d9fef4f8f0f5b7faf6f4">[email&#160;protected]</span></a></p>
<p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod229"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct">

<div class="custom"  >
	<p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>



  </div>
</footer>
<!-- //FOOTER -->

</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>