
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='layout-magazine com_content view-article itemid-139 j37 mm-hover cat-red'>
<head>
<base href="http://www.diarioviregion.cl/index.php/noticias/1125-senda-y-sence-capacitan-a-empresas-en-prevencion-de-consumo-de-drogas"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="san fernando, sexta, región, o'higgins, rancagua, noticias, news, pichilemu, santa cruz, chimbarongo"/>
<meta name="author" content="Editor"/>
<meta name="description" content="Diario VI Región es un periódico matutino chileno, de carácter regional, distribuido en la Región del Libertador Bernardo O'Higgins.
Fue fundado el 1 de mayo de 1952 por el sanfernandino Ramón Morales Moraga como La Región. El 17 de mayo de 1997 cambió su nombre a Diario VI Región."/>
<meta name="generator" content="Joomla! - Open Source Content Management"/>
<title>Senda y Sence Capacitan a empresas en prevención de consumo de drogas</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"4c15ca8264a4a944119884ebf6c617af",petok:"019706642bf0dac4f654e5dcf7ccdeeb93d8c622-1496218872-1800",zone:"diarioviregion.cl",rocket:"0",apps:{"ga_key":{"ua":"UA-661852-2","ga_bs":"1"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<link href="http://www.diarioviregion.cl/index.php/component/search/?Itemid=139&amp;catid=9&amp;id=1125&amp;format=opensearch" rel="search" title="Buscar Diario VI Región :: Nuestro Diario" type="application/opensearchdescription+xml"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/bootstrap.css" rel="stylesheet" type="text/css"/>
<link href="/plugins/content/jadisqus_debate_echo/asset/style.css" rel="stylesheet" type="text/css"/>
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/legacy-grid.css" rel="stylesheet" type="text/css"/>
<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/template.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/megamenu.css" rel="stylesheet" type="text/css"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/off-canvas.css" rel="stylesheet" type="text/css"/>
<link href="/t3-assets/css/css-2ecc5.css?t=70" rel="stylesheet" type="text/css" media="null" attribs="[]"/>
<link href="/templates/ja_teline_v/local/css/themes/wrk/home.css" rel="stylesheet" type="text/css"/>
<script src="/media/system/js/mootools-core.js?ca7fe280d392a3c89cae0ae457ff6d06" type="text/javascript"></script>
<script src="/media/system/js/core.js?ca7fe280d392a3c89cae0ae457ff6d06" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?ca7fe280d392a3c89cae0ae457ff6d06" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?ca7fe280d392a3c89cae0ae457ff6d06" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?ca7fe280d392a3c89cae0ae457ff6d06" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?ca7fe280d392a3c89cae0ae457ff6d06" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
<script src="/t3-assets/js/js-9e50a.js?t=254" type="text/javascript"></script>
<script type="text/javascript">

var disqus_shortname = 'diarioviregion';
var disqus_config = function(){
	this.language = 'es_MX';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//diarioviregion.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

	var ja_base_uri = "";
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
 
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-661852-2']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

/* ]]> */
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Impreso</a></li><li class="item-256">	<a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás" >Diario Antigua Versión</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/index.php/noticias" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="139" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->


	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113"><a class="nav-icon nav-magazine" href="/index.php" >Diario Online</a></li><li class="item-145"><a href="/index.php/diario-impreso" >Diario Impreso</a></li><li class="item-256">	<a href="http://www.diarioviregion.cl/antiguo" title="Versión Marzo 2017 hacia atrás" >Diario Antigua Versión</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Menú</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151">	<a href="/index.php" >Inicio</a></li><li class="item-139 current active"><a href="/index.php/noticias" >Noticias</a></li><li class="item-142"><a href="/index.php/deportes" >Deportes</a></li><li class="item-108"><a href="/index.php/policial" >Policial</a></li><li class="item-147"><a href="/index.php/avisos-legales" >Avisos Legales</a></li><li class="item-144"><a href="/index.php/obituario" >Defunción</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/index.php" title="Diario VI Región">
															<img class="logo-img" src="/images/logo-diario-top.png" alt="Diario VI Región" />
																						<img class="logo-img-sm" src="/images/logo-small.gif" alt="Diario VI Región" />
														<span>Diario VI Región</span>
						</a>
						<small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DiarioVI 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2100509286369076"
     data-ad-slot="4119017341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					</div>



					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class="" href="/index.php"   data-target="#"><span class="fa fa-home"></span>Inicio</a>

</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/noticias"   data-target="#" data-toggle="dropdown">Noticias <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
					May 25 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
						 Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/05_mayo/Seminario-brechas-en-educacion.2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-30T13:52:40-03:00" itemprop="datePublished">
					May 30 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" itemprop="url">
						&quot;Brechas en la Educación&quot;, UOH aborda temáticas de vulnerabilidad en seminario</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/72-Basquet.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-24T17:13:27-03:00" itemprop="datePublished">
					May 24 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" itemprop="url">
						&quot;Entusiasmo, es la palabra mágica que convierte una posibilidad, En una gran realidad&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1039-lo-aprendi-en-la-escuela-un-seminario-organizado-por-seremi-de-educacion-y-uoh" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/12.2_Lo-aprend-en-la-escuela.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-19T12:27:46-03:00" itemprop="datePublished">
					May 19 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/1039-lo-aprendi-en-la-escuela-un-seminario-organizado-por-seremi-de-educacion-y-uoh" itemprop="url">
						&quot;Lo Aprendí en la Escuela&quot;, un Seminario organizado por Seremi de Educación y UOH</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/969-no-taco-machali-alcanzan-acuerdo-de-trabajo-para-avanzar-en-soluciones-a-congestion-vial" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/3.2_Seminario-No-taco-Machal.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-15T13:54:02-03:00" itemprop="datePublished">
					May 15 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/969-no-taco-machali-alcanzan-acuerdo-de-trabajo-para-avanzar-en-soluciones-a-congestion-vial" itemprop="url">
						&quot;No +Taco Machalí&quot;: Alcanzan acuerdo de trabajo para avanzar en soluciones a congestión vial</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/716-sanseviera-la-suculenta-que-marcara-tendencia-este-2017" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/2.2_img-flowers-02.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-21T17:15:27-03:00" itemprop="datePublished">
					Abr 21 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/716-sanseviera-la-suculenta-que-marcara-tendencia-este-2017" itemprop="url">
						&quot;Sanseviera&quot;: la suculenta que marcará tendencia este 2017</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/603-unidos-por-la-region-mujeres-en-la-politica-marca-la-ruta-de-miras-2017" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/Reunion-MIRAS-de-la-region.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-12T17:43:24-03:00" itemprop="datePublished">
					Abr 12 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/603-unidos-por-la-region-mujeres-en-la-politica-marca-la-ruta-de-miras-2017" itemprop="url">
						&quot;Unidos por la región&quot; Mujeres en la Política marca la ruta de MIRAS 2017</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/906-capaz-alumnos-se-certifican-de-curso-operador-de-packing" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/2.1_Capaz.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-09T16:24:58-03:00" itemprop="datePublished">
					May 09 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/906-capaz-alumnos-se-certifican-de-curso-operador-de-packing" itemprop="url">
						+Capaz, Alumnos se certifican de curso Operador de Packing</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/8.1_180-deportistas-OHiggins.3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-09T12:32:36-03:00" itemprop="datePublished">
					May 09 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" itemprop="url">
						180 deportistas de la Region de O'Higgins comenzaron su participación en Juegos Nacionales </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/deportes"   data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportivas</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/72-Basquet.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-24T17:13:27-03:00" itemprop="datePublished">
					May 24 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" itemprop="url">
						&quot;Entusiasmo, es la palabra mágica que convierte una posibilidad, En una gran realidad&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/8.1_180-deportistas-OHiggins.3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-09T12:32:36-03:00" itemprop="datePublished">
					May 09 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/898-180-deportistas-de-la-region-de-o-higgins-comenzaron-su-participacion-en-juegos-nacionales" itemprop="url">
						180 deportistas de la Region de O'Higgins comenzaron su participación en Juegos Nacionales </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/1079-31-de-mayo-dia-mundial-del-desafio-se-celebrara-en-grande" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/05_mayo/12-Desafio.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-24T17:25:36-03:00" itemprop="datePublished">
					May 24 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/1079-31-de-mayo-dia-mundial-del-desafio-se-celebrara-en-grande" itemprop="url">
						31 de mayo, Día Mundial del Desafío se celebrará en grande</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/1075-4-corrida-pichidegua-2017-reunira-a-mas-de-mil-personas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/05_mayo/7.1-Corrida.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-24T17:03:13-03:00" itemprop="datePublished">
					May 24 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/1075-4-corrida-pichidegua-2017-reunira-a-mas-de-mil-personas" itemprop="url">
						4º Corrida Pichidegua 2017 reunirá a más de mil personas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/591-agrosuper-y-municipio-se-la-juegan-por-el-deporte" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/Agrosuper-futbol-La-Estrella.2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-11T17:28:36-03:00" itemprop="datePublished">
					Abr 11 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/591-agrosuper-y-municipio-se-la-juegan-por-el-deporte" itemprop="url">
						Agrosuper y municipio se la juegan por el deporte </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/1033-aniversario-san-fernando-invitan-a-participar-de-competencia-de-ciclismo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/6.1_Ciclismo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-18T17:10:08-03:00" itemprop="datePublished">
					May 18 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/1033-aniversario-san-fernando-invitan-a-participar-de-competencia-de-ciclismo" itemprop="url">
						Aniversario San Fernando invitan a participar de competencia de ciclismo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/526-antonio-cabrera-defendera-a-chile-en-mundial-de-ciclismo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/Portada_Antonio-Cabrera.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-10T11:14:20-03:00" itemprop="datePublished">
					Abr 10 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/526-antonio-cabrera-defendera-a-chile-en-mundial-de-ciclismo" itemprop="url">
						Antonio Cabrera defenderá a Chile en Mundial de Ciclismo </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/551-benjamin-israel-gano-primera-fecha-del-rally-mobil" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/16.1_RallyMobil-10.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-10T16:20:51-03:00" itemprop="datePublished">
					Abr 10 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/551-benjamin-israel-gano-primera-fecha-del-rally-mobil" itemprop="url">
						Benjamín Israel ganó primera fecha del Rally Mobil</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/602-club-aramis-destaco-en-nacional-de-esgrima-de-antofagasta" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/Segunda-fecha-de-Esgrima.1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-12T17:36:36-03:00" itemprop="datePublished">
					Abr 12 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/602-club-aramis-destaco-en-nacional-de-esgrima-de-antofagasta" itemprop="url">
						Club ARAMIS destacó en nacional de esgrima de Antofagasta</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle" href="/index.php/policial"   data-target="#" data-toggle="dropdown">Policial <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/656-aclaran-robo-a-joyeria-a-traves-de-huellas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/10.1_Robo-joyeria-Rancagua.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-18T11:26:36-03:00" itemprop="datePublished">
					Abr 18 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/656-aclaran-robo-a-joyeria-a-traves-de-huellas" itemprop="url">
						Aclaran robo a joyería a través de huellas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/637-arrestan-a-sujeto-que-mato-a-universitaria-en-rancagua" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/14.1_Sujeto-que-mat-a-universitario.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-17T15:22:47-03:00" itemprop="datePublished">
					Abr 17 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/637-arrestan-a-sujeto-que-mato-a-universitaria-en-rancagua" itemprop="url">
						Arrestan a sujeto que mató a universitaria en Rancagua</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/520-bomberos-rescata-a-mujer-desde-pozo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/Rescate-anciana-caida-al-pozo_2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-03-30T13:35:25-03:00" itemprop="datePublished">
					Mar 30 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/520-bomberos-rescata-a-mujer-desde-pozo" itemprop="url">
						Bomberos rescata a mujer desde pozo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/901-carretera-de-la-fruta-carabineros-recupero-vacunos-robados-en-la-zona" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/11.3_Recupero-vacunos-robados.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-09T16:01:43-03:00" itemprop="datePublished">
					May 09 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/901-carretera-de-la-fruta-carabineros-recupero-vacunos-robados-en-la-zona" itemprop="url">
						Carretera de La Fruta: Carabineros recuperó vacunos robados en la zona</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/867-chimbarongo-capturan-a-sujetos-que-asaltaron-familia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/11.2_Carabineros-Sa-Fernando.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-08T10:35:24-03:00" itemprop="datePublished">
					May 08 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/867-chimbarongo-capturan-a-sujetos-que-asaltaron-familia" itemprop="url">
						Chimbarongo: Capturan a sujetos que asaltaron familia </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/1049-conductor-ebrio-implicado-en-accidente-de-transito-mientras-que-el-otro-chofer-lo-hacia-sin-licencia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/11.2_Carabineros.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-22T14:04:31-03:00" itemprop="datePublished">
					May 22 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/1049-conductor-ebrio-implicado-en-accidente-de-transito-mientras-que-el-otro-chofer-lo-hacia-sin-licencia" itemprop="url">
						Conductor ebrio implicado en accidente de tránsito mientras que el otro chofer lo hacía sin licencia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/641-continua-grave-nino-herido-con-escopeta-en-chepica" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/15.2_PDI.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-17T16:18:59-03:00" itemprop="datePublished">
					Abr 17 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/641-continua-grave-nino-herido-con-escopeta-en-chepica" itemprop="url">
						Continúa grave niño herido con escopeta en Chépica </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/841-cuatro-lesionados-deja-choque-en-peralillo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/11.1_Choque-Peralillo-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-03T12:53:53-03:00" itemprop="datePublished">
					May 03 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/841-cuatro-lesionados-deja-choque-en-peralillo" itemprop="url">
						Cuatro lesionados deja choque en Peralillo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/policial/522-descubren-laboratorio-clandestino-de-cocaina-en-nancagua" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/11.1_Laboratorio-cocaina-Nancagua-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category">
				<a href="/index.php/policial" ><span itemprop="genre">Policial</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-03-30T15:38:54-03:00" itemprop="datePublished">
					Mar 30 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/policial/522-descubren-laboratorio-clandestino-de-cocaina-en-nancagua" itemprop="url">
						Descubren laboratorio clandestino de cocaína en Nancagua</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="147" data-level="1">
<a itemprop='url' class="" href="/index.php/avisos-legales"   data-target="#">Avisos Legales </a>

</li>
<li itemprop='name' class="mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a itemprop='url' class="" href="/index.php/obituario"   data-target="#">Defunción </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"142","class":" cat-green"},{"id":"108","class":" cat-blue"},{"id":"147","class":"cat-orange"},{"id":"144","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li><li><a href="/index.php/noticias" class="pathway">Noticias</a></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


	
<div class="main">

			<div class="wrap ">
			<div class="container">
				

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Adaptable Arriba -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2100509286369076"
     data-ad-slot="1959346148"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

			</div>
		</div>
	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/index.php/noticias/1125-senda-y-sence-capacitan-a-empresas-en-prevencion-de-consumo-de-drogas" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Senda y Sence Capacitan a empresas en prevención de consumo de drogas			<meta itemprop="url" content="http://www.diarioviregion.cl/index.php/noticias/1125-senda-y-sence-capacitan-a-empresas-en-prevencion-de-consumo-de-drogas" />
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
			<span itemprop="name">Editor</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.diarioviregion.cl//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Editor">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-30T17:14:20-03:00">
					30 Mayo 2017          <meta  itemprop="datePublished" content="2017-05-30T17:14:20-03:00" />
          <meta  itemprop="dateModified" content="2017-05-30T17:14:20-03:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1125-senda-y-sence-capacitan-a-empresas-en-prevencion-de-consumo-de-drogas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/2017/05_mayo/Capacitacion-senda-y-sence.3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name cat-red" title="Categoría: ">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/noticias/1122-senador-juan-pablo-letelier-califico-promulgacion-del-proyecto-de-ley-que-tipifica-el-delito-de-maltrato-como-historica" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Siguiente Artículo</span>
      <strong>Senador Juan Pablo Letelier calificó el proyecto de ley que tipifica el delito de maltrato como histórica</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
						
<div class="typo-tools">
	<h6>Tipo de Letra</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Pequeña" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>Font Size</strong>
			<a class="btn" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Anterior Tipo de Letra" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>Default</strong>
			<a class="btn" href="#" title="Sig. Tipo de Letra" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de Lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo de Lectura<span></a>
		</li>
	</ul>
</div>
			
						
<div class="sharing-tools">
  <h6>Compartir</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Entregar lineamientos base y herramientas que beneficien la instalación de una cultura preventiva al interior de los espacios laborales, es el objetivo prioritario del programa Trabajar con Calidad de Vida que Senda pone a disposición de organizaciones públicas y privadas en la región de O'Higgins.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p><span style="font-size: 12.16px;">Con esta finalidad es que el equipo regional de Senda realizó la primera capacitación a las nuevas empresas adscritas a dicho programa y que hoy suman más de 50 en la región. </span><span style="font-size: 12.16px;">La actividad desarrollada en la capital regional, reunió a más de 50 trabajadores de organizaciones públicas y privadas y contó con la participación de Pablo Leiva, Director (s) de Senda, Cristian Pavez, Director de Sence, además de representantes de las empresas y equipos comunales de Senda.</span></p>
<p><span style="font-size: 12.16px;">La jornada inició con la presentación de la oferta programática por parte de los equipos Senda Previene comunales. En estas relatorías se les entregó a los asistentes las líneas bases sobre el programa Trabajar con Calidad de Vida, así como, metodologías que faciliten la detección temprana y la instalación de una política sustentable de prevención al interior de la organización. </span><span style="font-size: 12.16px;">Pablo Leiva, director (S) de Senda señaló que "A través del programa Trabajar con Calidad de Vida, se ha podido fortalecer a muchas empresas de la región en torno a la temática de consumo de drogas y alcohol. Los diagnósticos y el plan de trabajo desarrollado con ellas, sin duda son una herramienta muy potente para lograr el objetivo principal, el cual siempre será, mejorar la calidad de vida de los trabajadores y sus familias". </span></p>
<p><span style="font-size: 12.16px;">En esta actividad, se desarrolló la alianza estratégica con el Servicio Nacional de Capacitación (Sence), organismo que a través de su programa Aprendices busca fomentar la incorporación de jóvenes de 15 a 25 años al mercado laboral, a través de un enfoque de formación dual y la entrega de bonificaciones por concepto de contratación. Esta alianza tiene como objetivo instalar la temática al interior de las organizaciones desde los trabajadores novatos y al mismo tiempo sensibilizar a las empresas en la contratación de jóvenes egresados de centros de tratamiento, de esta forma lograr una reinserción real y efectiva.</span></p>
<p>Cristian Pavez, Director Regional de Sence indicó que "Esta capacitación nos demuestra que es fundamental que como gobierno tengamos una estrecha relación, entre los servicios públicos. Esta alianza nos da la posibilidad real de incluir desde temprana edad laboral conceptos como responsabilidad, prevención e integración, conceptos que nos harán crecer como individuos y como sociedad"./</p>
<p> </p><div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:1125";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'diarioviregion';
	var disqus_config = function(){
		this.language = 'es_MX';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//diarioviregion.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=diarioviregion">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/noticias/1122-senador-juan-pablo-letelier-califico-promulgacion-del-proyecto-de-ley-que-tipifica-el-delito-de-maltrato-como-historica" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Siguiente Artículo</span>
      <strong>Senador Juan Pablo Letelier calificó el proyecto de ley que tipifica el delito de maltrato como histórica</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom visible-reading"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leído</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/05_mayo/La-violeta-justicia-OH.1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-25T17:55:52-03:00" itemprop="datePublished">
					May 25 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/1094-obra-la-violeta-quiere-ser-cancion-recorre-las-residencias-de-proteccion-y-centros-de-justicia-juvenil" itemprop="url">
						 Obra &quot;La Violeta quiere ser canción&quot; recorre las residencias de protección y Centros de Justicia Juvenil</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/05_mayo/Seminario-brechas-en-educacion.2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-30T13:52:40-03:00" itemprop="datePublished">
					May 30 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/1121-brechas-en-la-educacion-uoh-aborda-tematicas-de-vulnerabilidad-en-seminario" itemprop="url">
						&quot;Brechas en la Educación&quot;, UOH aborda temáticas de vulnerabilidad en seminario</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/72-Basquet.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category">
				<a href="/index.php/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-24T17:13:27-03:00" itemprop="datePublished">
					May 24 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/deportes/1076-entusiasmo-es-la-palabra-magica-que-convierte-una-posibilidad-en-una-gran-realidad" itemprop="url">
						&quot;Entusiasmo, es la palabra mágica que convierte una posibilidad, En una gran realidad&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/1039-lo-aprendi-en-la-escuela-un-seminario-organizado-por-seremi-de-educacion-y-uoh" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/12.2_Lo-aprend-en-la-escuela.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-19T12:27:46-03:00" itemprop="datePublished">
					May 19 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/1039-lo-aprendi-en-la-escuela-un-seminario-organizado-por-seremi-de-educacion-y-uoh" itemprop="url">
						&quot;Lo Aprendí en la Escuela&quot;, un Seminario organizado por Seremi de Educación y UOH</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/index.php/noticias/969-no-taco-machali-alcanzan-acuerdo-de-trabajo-para-avanzar-en-soluciones-a-congestion-vial" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/13_todas/3.2_Seminario-No-taco-Machal.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/index.php/noticias" ><span itemprop="genre">Noticias</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-15T13:54:02-03:00" itemprop="datePublished">
					May 15 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/noticias/969-no-taco-machali-alcanzan-acuerdo-de-trabajo-para-avanzar-en-soluciones-a-congestion-vial" itemprop="url">
						&quot;No +Taco Machalí&quot;: Alcanzan acuerdo de trabajo para avanzar en soluciones a congestión vial</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane"></div>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p>
</p>
<p style="text-align: center;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Adaptable Artículos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2100509286369076"
     data-ad-slot="4633610943"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</p></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

		<div class="wrap ">
		<div class="container">
			

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Adaptable Abajo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2100509286369076"
     data-ad-slot="4633610943"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		</div>
	</div>
	

</div>


	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/index.php" title="Diario VI Región">
                              <img class="logo-img" src="/images/logo-diario-footer.png" alt="Diario VI Región" />
                            <span>Diario VI Región</span>
            </a>
            <small class="site-slogan">Diario VI Región :: Nuestro Diario</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            

<div class="custom"  >
	<p><span style="color: #cccccc;"><strong style="color: #cccccc; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;">Convenio Marco:</strong><span style="font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px;"> ID1102018 - RUT: 83.900.200-9</span></span></p></div>

        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod226"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Director medio:</strong><br />Carlos Silva Hernández</p>
<p><strong>Correo:</strong><br /><a href="/cdn-cgi/l/email-protection#b2d6dbd3c0dbddc4dbf2cbd3dadddd9cd7c1"><span class="__cf_email__" data-cfemail="82e6ebe3f0ebedf4ebc2fbe3eaededace7f1">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a><br /><a href="/cdn-cgi/l/email-protection#5e3a373f2c37312d3b262a3f2c3b393731301e39333f3732703d3133"><span class="__cf_email__" data-cfemail="84e0ede5f6edebf7e1fcf0e5f6e1e3edebeac4e3e9e5ede8aae7ebe9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod227"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Administración:</strong><br /><a href="/cdn-cgi/l/email-protection#5e333f2c3d3b323f702a31323b3a313d312c303b34311e39333f3732703d3133"><span class="__cf_email__" data-cfemail="90fdf1e2f3f5fcf1bee4fffcf5f4fff3ffe2fef5faffd0f7fdf1f9fcbef3fffd">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </p>
<p><strong>Departamento de Diseño y Diagramación:</strong><br /><a href="/cdn-cgi/l/email-protection#f4909d87919a9bda909d95869d9b829d8691939d9b9ab49399959d98da979b99"><span class="__cf_email__" data-cfemail="a4c0cdd7c1cacb8ac0cdc5d6cdcbd2cdd6c1c3cdcbcae4c3c9c5cdc88ac7cbc9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod228"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Avisos Legales y Económicos:<br /></strong><a href="/cdn-cgi/l/email-protection#cba6aab9a8aea7aae5bfa4a7aeafa4a8a4b9a5aea1a48baca6aaa2a7e5a8a4a6"><span class="__cf_email__" data-cfemail="711c100312141d105f051e1d14151e121e031f141b1e31161c10181d5f121e1c">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br /></a><a style="font-size: 12.16px;" href="/cdn-cgi/l/email-protection#13727d776176723d677c7f76777c707c617d76797c53747e727a7f3d707c7e"><span class="__cf_email__" data-cfemail="3e5f505a4c5b5f104a51525b5a515d514c505b54517e59535f5752105d5153">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p><strong>DIRECCIÓN:</strong> Quechereguas #842, San Fernando</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod229"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct">

<div class="custom"  >
	<p><strong>Fonos:<br /></strong>+56 722 711743<br />+56 9 76235496<br /> +56 9 58797032</p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>



  </div>
</footer>
<!-- //FOOTER -->

</div>


<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>